<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/190456" />
<meta property="fb:pages" content="136386436372451" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta property="fb:app_id" content="108559662854043" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"00:32","name":"- \u00c6ndrer trafikkryds efter d\u00f8dsulykke","thumbnailUrl":"https:\/\/www.tv2fyn.dk\/files\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg","uploadDate":"2018-02-20T13:11:00+01:00"},{"@type":"VideoObject","description":"Video","duration":"01:24","name":"\u00c6ndrer trafikkryds efter d\u00f8dsulykke","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=947317c5-cbab-4679-b565-1dc6f491ca6d&flashvars[streamerType]=auto","uploadDate":"2018-02-20T13:10:02+01:00"}],"headline":"Cyklister f\u00e5r mere gr\u00f8nt i d\u00f8dskryds","datePublished":"2018-02-20T13:53:05+01:00","dateModified":"2018-02-20T13:52:58+01:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/aendrer-trafiklys-i-kryds-efter-doedsulykke","description":"Odense Kommune har nu \u00e6ndret trafiklyset i det kryds i den sydlige del af byen, hvor en 18-\u00e5rig kvinde blev dr\u00e6bt i en h\u00f8jresvingsulykke.","author":"Ole Holbech","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/aendrer-trafiklys-i-kryds-efter-doedsulykke"},"contentLocation":{"@type":"AdministrativeArea","name":"Odense"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=9zqSRGDy","width":1920,"height":1080}]}</script>
<meta name="description" content="Den 18-årige Josephine Alexandra Smith fra Odense mistede torsdag den 8. februar klokken 9.40 livet i en ulykke i det sydlige Odense, da hun blev ramt af en lastbil, der drejede til højre i krydset Svendborgvej og Drejebænken. Politiets undersøgelser viste, at lastbilen kom kørende ad Svendborgvej, hvor den i krydset ved Drejebænken holdt for rødt lys for at svinge til højre. Da ulykke skete var der grønt lys i krydset for cyklister i mellem fire og tolv sekunder, inden bilerne fik lov til at køre ind i krydset for at dreje til højre." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/aendrer-trafiklys-i-kryds-efter-doedsulykke" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/190456" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/aendrer-trafiklys-i-kryds-efter-doedsulykke" />
<meta property="og:title" content="Cyklister får mere grønt i dødskryds" />
<meta property="og:description" content="Odense Kommune har nu ændret trafiklyset i det kryds i den sydlige del af byen, hvor en 18-årig kvinde blev dræbt i en højresvingsulykke." />
<meta property="og:updated_time" content="2018-02-20T14:51:07+01:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/kaltura/2018/08/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=9px-C-oG" />
<meta property="article:published_time" content="2018-02-20T13:11:31+01:00" />
<meta property="article:modified_time" content="2018-02-20T14:51:07+01:00" />
  <title>Cyklister får mere grønt i dødskryds | TV 2 Fyn</title>
  <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-13770270{background:#d21e1e !important;border-color:#d21e1e !important;}.teaser--focused-13770270 .teaser__info{background:#d21e1e !important;color:#fff !important;}.teaser--focused-13770270 .teaser__info:before{border-bottom-color:#d21e1e !important;}.teaser--focused-13770270 .teaser__info:after{border-left-color:#d21e1e !important;}.teaser--focused-13770270 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-13770270 .teaser__heading,.teaser--focused-13770270 .teaser__text,.teaser--focused-13770270 .teaser__badge,.teaser--focused-13770270 .teaser__badge:after,.teaser--focused-13770270 .teaser__related__link,.teaser--focused-13770270 .teaser__related__item:before,.teaser--focused-13770270 .teaser__label:before{color:#fff !important;}.teaser--focused-13770270 .teaser__badge{opacity:.7;}.teaser--focused-13770270 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-13770270.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-15833860{background:#f19b04 !important;border-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__info{background:#f19b04 !important;color:#fff !important;}.teaser--focused-15833860 .teaser__info:before{border-bottom-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__info:after{border-left-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-15833860 .teaser__heading,.teaser--focused-15833860 .teaser__text,.teaser--focused-15833860 .teaser__badge,.teaser--focused-15833860 .teaser__badge:after,.teaser--focused-15833860 .teaser__related__link,.teaser--focused-15833860 .teaser__related__item:before,.teaser--focused-15833860 .teaser__label:before{color:#fff !important;}.teaser--focused-15833860 .teaser__badge{opacity:.7;}.teaser--focused-15833860 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-15833860.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-15728622{background:#efffee !important;border-color:#efffee !important;}.teaser--focused-15728622 .teaser__info{background:#efffee !important;color:#000 !important;}.teaser--focused-15728622 .teaser__info:before{border-bottom-color:#efffee !important;}.teaser--focused-15728622 .teaser__info:after{border-left-color:#efffee !important;}.teaser--focused-15728622 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-15728622 .teaser__heading,.teaser--focused-15728622 .teaser__text,.teaser--focused-15728622 .teaser__badge,.teaser--focused-15728622 .teaser__badge:after,.teaser--focused-15728622 .teaser__related__link,.teaser--focused-15728622 .teaser__related__item:before,.teaser--focused-15728622 .teaser__label:before{color:#000 !important;}.teaser--focused-15728622 .teaser__badge{opacity:.7;}.teaser--focused-15728622 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-15728622.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-2893143{background:#2c2557 !important;border-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__info{background:#2c2557 !important;color:#fff !important;}.teaser--focused-2893143 .teaser__info:before{border-bottom-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__info:after{border-left-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-2893143 .teaser__heading,.teaser--focused-2893143 .teaser__text,.teaser--focused-2893143 .teaser__badge,.teaser--focused-2893143 .teaser__badge:after,.teaser--focused-2893143 .teaser__related__link,.teaser--focused-2893143 .teaser__related__item:before,.teaser--focused-2893143 .teaser__label:before{color:#fff !important;}.teaser--focused-2893143 .teaser__badge{opacity:.7;}.teaser--focused-2893143 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-2893143.teaser--live-now .teaser__heading:before{color:#fff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__G0aSZX0F6qTI8mSYbhzGRNUrU2Cz8jSQ2JnZ_cT3ui8__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__XCitYEBBA4u2whJyaXjMxhhCf2EobVGp5VcO-r8z7Wg__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?p46s0n" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main font-secondary',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT Black',cls:'font-heading',styles:[{weight:'400',style:'italic'}]});tv2r.loadFont({family:'Alright Sans LT',cls:'font-info',styles:[{weight:'400',style:'italic'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__fBTQsqkoYoATOOC6jPu-nfjjEwrTxK3lBA23z65Wef8__IXKGAzJuM_HrTGA-fbOMZhiudB92Mxg1GhWeGVXT-Y8__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__OP9N4OHHwJ0R_BdnQHTke_t1GYMgw77PMzWiv__tVUI__aZSAAyjem2XmHqfGW9CAXDv58Fd-77cfADGILz5XEQI__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__k60osm_l3IhmEvXosqH2XDHXlkp6A67hWBLRIJaTnI8__mCmtA_Wz1_m9NiQ4rUCFf0BsbO10WNPE-NCzXORYSBc__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"112","location":"Odense","sections":"112, Trafik","locations":"Odense","has_video":true,"author":"","content_author":"Ole Holbech","publishdate":"2018-02-20T12:53:05+01:00","content_length":2202});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Odense';_sf_async_config.authors='Ole Holbech';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"LvYk0UNvNcUmyUjdu8uU8ZP4WaUit0Le1z-ZGJAuqc0","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/sync.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/print.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/msie_lt_9.css":1},"js":{"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rfyn\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rfyn\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_NefcBpj6pCBPpX8zwqHKuTWY9_yVTqRve6hyVI9FjSI.js":1,"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"urlIsAjaxTrusted":{"\/artikel\/aendrer-trafiklys-i-kryds-efter-doedsulykke":true}});
//--><!]]>
</script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-190456 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    

<div class="header__wrapper" data-overflow-text="Forside">
  <header role="banner" class="header js-header">
    <div class="header__top"></div>
        <a class="header__weather" href="https://www.tv2fyn.dk/vejr">
      <span class="header__weather__place">Fyn</span>
      4&deg;
      <span class="header__weather__icon header__weather__icon--halvskyet_dag"></span>
    </a>
        <div class="header__middle">
      <a href="/" class="header__logo">Forside</a>
      <form class="header__search js-global-search" role="search" action="/sitesearch">
        <input class="header__search__text js-header-search-text" name="soegning" placeholder="Søg på TV 2/Fyn" type="text">
        <button type="submit" class="header__search__submit js-header-search-submit">Søg</button>
        <button type="reset" class="header__search__reset js-header-search-reset">Nulstil søgning</button>
      </form>
      <nav class="header__menu header__menu--weather" role="navigation">
        <ul class="header__menu__links">
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tv2fyn.dk/nyheder">
                Seneste nyt              </a>
            </li>
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tv2fyn.dk/tv-magasiner">
                TV-magasiner              </a>
            </li>
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                  </ul>
      </nav>
    </div>

      </header>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
    <div class="panel__row">
    <div class="container context--100">
      
  <style type="text/css">
div p.slogan{
display: none;
}
</style>
    </div>
  </div>
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
            
<h1 class="heading heading--1 article__heading">Cyklister får mere grønt i dødskryds</h1>



<div class="article__media">
  <div class="media-box js-media-box media-box--text">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="video-poster video-poster--playable js-video-player
             "
                    data-partnerid="1966291"
                    data-uiconfid="30288171"
                    data-entryid="0_n84tyj1q"
                                        data-countdown="Livestream begynder om ca. {time}"
                                        data-title="- Ændrer trafikkryds efter dødsulykke"
                                                                                              >
                <strong class="video-poster__badge">
                  <span class="video-poster__badge__text">
                                          00:32                                      </span>
                </strong>
                                  <span class="picture picture--16x9">
                    <picture  data-text="- Det vi har gjort, er at vi har lyttet til de bekymringer, som cyklisterne har udtrykt i forbindelse med denne ulykke, siger kontorchef Rasmus Bach Mandø fra Byrum og Mobilitet i Odense Kommune." data-copyright="Ole Holbech" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=G22bHboX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=fqMZ-B6q&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=mTjzaN1x&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=UR3LUwV2&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=jVX09oFT&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=-CmF7eoS&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=FA3fC-Ha&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=XUrOhQYq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=wgk4ckCW&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=piOEbAWJ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=3UdlynME&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=Gkcsmtnw&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=KZq3IcAJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=mGNnZE_B&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=wh9Rzgjd&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=7mzu_Imh&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=A_o3RrSp&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
                              </span>
            
                          <p class="media-box__text">
                - Det vi har gjort, er at vi har lyttet til de bekymringer, som cyklisterne har udtrykt i forbindelse med denne ulykke, siger kontorchef Rasmus Bach Mandø fra Byrum og Mobilitet i Odense Kommune.
                                  <span class="media-box__copyright">

                                          Video: Ole Holbech                    
                  </span>
                              </p>
            
          </div>

              </div>
    </div>

      </div>
</div>

          </div>
          <div class="panel__article__body container context--67">
            
<p class="article__synopsis synopsis">
Odense Kommune har nu ændret trafiklyset i det kryds i den sydlige del af byen, hvor en 18-årig kvinde blev dræbt i en højresvingsulykke.</p>



<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">20. feb 2018 kl. 13:53</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:olho@tv2fyn.dk" class="byline__author__link">Ole Holbech</a></span>
      
              <span class="byline__divider"></span>
        <span class="byline__twitter"><a href="https://twitter.com/oleholbech" class="byline__twitter__link" target="_blank">@oleholbech</a></span>
      
    </p>
  </div>



<div class="article__body body-text">
<p>Den 18-årige Josephine Alexandra Smith fra Odense mistede torsdag den 8. februar klokken 9.40 livet i en ulykke i det sydlige Odense, da hun blev ramt af en lastbil, der drejede til højre i krydset Svendborgvej og Drejebænken.</p>
<p>Politiets undersøgelser viste, at lastbilen kom kørende ad Svendborgvej, hvor den i krydset ved Drejebænken holdt for rødt lys for at svinge til højre.</p>
<p>Da ulykke skete var der grønt lys i krydset for cyklister i mellem fire og tolv sekunder, inden bilerne fik lov til at køre ind i krydset for at dreje til højre.</p>
<h2>Grønt i for kort tid</h2>
<p>
  <a class="body-text__article body-text__article--left" href="https://www.tv2fyn.dk/artikel/hoejresvingsulykke-cyklister-har-kun-fire-sekunder-til-naa-over">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=wLUl6wUH&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=RKDzX4fT&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=6s6b0fiM&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=KQPjuduH&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=wUiWQDA7&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=X7VI1cgY&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=p13I9G9y&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=puLw_EGZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=81eipNRT&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=TqgQQMuK&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=yQAq7ual&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=B7quo4Cp&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=tQkDFW0m&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=2KZoaNnx&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=ihzQb2xj&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=ekAnywhf&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=339soS84&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=cV8YgD1w&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=osGbwinf&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/06\/0bb630fb-f8e2-4c04-9991-0c41aed504f3.jpg?itok=y2Cp_qH4&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Højresvingsulykke: Cyklister har grønt i fire sekunder</strong>
    </span>
  </a>
</p>
<p>Den korte tid for cyklister til at kunne komme over krydset blev efterfølgende kritiseret af flere cyklister.</p>
<p>- Man har jo nærmest kun tre sekunder til at nå over. Det er ikke meget tid, man har til at nå helt over på den anden side, sagde Viktor Vinggaard Aaris, der går på Sct. Knuds Gymnasium ligesom den 18-årige kvindelige cyklist.</p>
<p>Også hans klassekammerat, Christian Jordberg, mener, at cyklisterne har for kort tid til at nå over de farlige kryds.</p>
<p>- Jeg synes ikke, det er en særlig god idé, når der er så mange cyklister, der kører her. Især om morgenen. Der sker mange højresvingsulykker også andre steder, så jeg synes, det grønne lys burde være tændt i længere tid, sagde Christian Jordberg dengang til TV 2/FYN.</p>
<p>
  <a class="body-text__article body-text__article--left" href="https://www.tv2fyn.dk/artikel/18-aarig-kvinde-fra-odense-draebt-i-hoejresvingsulykke">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=hF1Gfs15&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=RGBVM8uY&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=F0YzBkk-&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=kQPBNrKc&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=o9eTO-Y1&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=p-kTjV0_&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=AvSTWRxf&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=lkl3iFJ8&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=aIqxP__f&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=JVaTzTBH&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=X_LXw6EX&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=b56IETij&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=ZoC0uBZs&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=vmC3Km39&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=FMLE-gYV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=Mc0Az7bS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=jUwLy28J&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=qKYrWpae&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=oKlJRPu7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/06\/394a9723-24ae-420a-9a80-dc26f9c43d49.jpg?itok=K1AQe9c8&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">18-årig kvinde fra Odense dræbt i højresvingsulykke</strong>
    </span>
  </a>
</p>
<h2>Ændrer lys for at skabe tryghed</h2>
<p>Odense Kommune har nu ændret det grønne lys for cyklister i krydset, så cyklisterne får længere tid til at nå over krydset.</p>
<p>- Det vi har gjort, er at vi har lyttet til de bekymringer, som cyklisterne har udtrykt i forbindelse med denne ulykke, siger kontorchef Rasmus Bach Mandø fra Byrum og Mobilitet i Odense Kommune.</p>
<p>Cyklisterne har fået to sekunder mere til at komme over krydset, og samtidig bliver bilerne holdt tilbage yderligere to sekunder.</p>
<p>Ændringerne er en midlertidig justering for at skabe tryghed, indtil Odense Kommune sammen med Fyns Politi, Vejdirektoratet og Odense Universitetshospital har gennemgået krydset.</p>
<p>- Vi skal sammen analysere, hvordan denne ulykke kunne ske og se på, om der er noget, vi kan ændre i det her kryds, så det bliver mere trygt og sikkert, siger Rasmus Bach Mandø.</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="0_u4xj9pa0"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Ændrer trafikkryds efter dødsulykke"
            data-type="Klip"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">01:24</span>
      </strong>
            <span class="picture picture--16x9">
                  <picture  data-text="- Vi skal sammen analysere, hvordan&amp;nbsp;denne ulykke kunne ske og se på, om der er noget, vi kan ændre i det her kryds, så det bliver mere trygt og sikkert, siger Rasmus Bach Mandø." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/947317c5-cbab-4679-b565-1dc6f491ca6d.jpg?itok=zRlKqU1J&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/947317c5-cbab-4679-b565-1dc6f491ca6d.jpg?itok=qVhGD_QS&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/947317c5-cbab-4679-b565-1dc6f491ca6d.jpg?itok=axjgXuvI&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/947317c5-cbab-4679-b565-1dc6f491ca6d.jpg?itok=CzOrfmIX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/947317c5-cbab-4679-b565-1dc6f491ca6d.jpg?itok=BHSfqdT-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/947317c5-cbab-4679-b565-1dc6f491ca6d.jpg?itok=rQgh5yGS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/947317c5-cbab-4679-b565-1dc6f491ca6d.jpg?itok=35B0f9vy&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/947317c5-cbab-4679-b565-1dc6f491ca6d.jpg?itok=LD0n-pe0&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/947317c5-cbab-4679-b565-1dc6f491ca6d.jpg?itok=XiD2ezHI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/947317c5-cbab-4679-b565-1dc6f491ca6d.jpg?itok=hZIC0Byv&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
    </span>
      <p class="body-text__video__text">
              - Vi skal sammen analysere, hvordan&nbsp;denne ulykke kunne ske og se på, om der er noget, vi kan ændre i det her kryds, så det bliver mere trygt og sikkert, siger Rasmus Bach Mandø.                </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
</div>

          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Faendrer-trafiklys-i-kryds-efter-doedsulykke" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Faendrer-trafiklys-i-kryds-efter-doedsulykke" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Faendrer-trafiklys-i-kryds-efter-doedsulykke" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Faendrer-trafiklys-i-kryds-efter-doedsulykke" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Faendrer-trafiklys-i-kryds-efter-doedsulykke" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Faendrer-trafiklys-i-kryds-efter-doedsulykke" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>



<p class="tip-box unit">
  <a href="https://www.tv2fyn.dk/tip-os" class="tip-box__link">
    <span class="tip-box__prefix">Ved du noget?</span>
    Så send os et tip  </a>
</p>

          </div>
          <div class="panel__article__displaced container context--67">
            
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/odense" class="article__taxonomy__link">Odense</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/112" class="article__taxonomy__link">112</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/trafik" class="article__taxonomy__link">Trafik</a></li>
  </ul>

          </div>
          <div class="panel__article__below container context--67">
            

<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/aendrer-trafiklys-i-kryds-efter-doedsulykke" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser view-content  is-only-mobile">
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-187755 " data-id="187755">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/doemt-koebe-2300-daaseoel-i-tyskland">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=lRi9JyWn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=XDLATKZg&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=g3WNSAjL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=THgqncOr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=svCOJHBA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=XPEnAX7V&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=NOPXdmnX&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=clvSmyyP&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=bx1br9Lb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=QGh00or5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=5mTHQeO7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=feJyzYT1&quot;}]" data-orig-width="741" data-orig-height="545"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/doemt-koebe-2300-daaseoel-i-tyskland" class="teaser__date">
                            <date>tor 13:36</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/doemt-koebe-2300-daaseoel-i-tyskland">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Dømt for at købe 2.300 dåseøl i Tyskland                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-188798 " data-id="188798">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/anja-mistede-thomas-i-ulykke-vi-skulle-giftes-til-april">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=cWlNzMIt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=aLrpSIOU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=JnD7MLhR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=79R5d02c&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=1im1w6Ab&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=lRHroYf4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=ISHdN92B&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=UtxnTEt-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=I4qLKlOI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=k9_W-fze&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=QzQ-nBTz&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=4xlmAF93&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/anja-mistede-thomas-i-ulykke-vi-skulle-giftes-til-april" class="teaser__date">
                            <date>fre 19:16</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/anja-mistede-thomas-i-ulykke-vi-skulle-giftes-til-april">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Anja mistede Thomas i ulykke: - Vi skulle giftes til april                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-188462 " data-id="188462">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/thomas-bennetzen-mistede-livet-mens-han-gjorde-det-sikkert-andre">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=2JWxsHky&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=c10iFtwN&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=xEFpHW8x&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=5XnYCoFW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=J47QIYA8&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=DuQV-JXn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=RtrSpLkM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=rF4yQL2k&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=3Jug9Q5P&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=fODw5XML&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=dgvcWl28&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=OewqI0RD&quot;}]" data-orig-width="1600" data-orig-height="901"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/thomas-bennetzen-mistede-livet-mens-han-gjorde-det-sikkert-andre" class="teaser__date">
                            <date>fre 11:18</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/thomas-bennetzen-mistede-livet-mens-han-gjorde-det-sikkert-andre">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Thomas Bennetzen mistede livet, mens han gjorde det sikkert for andre                       </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--2-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere fra Odense</span>
        </p>
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-190456 " data-id="190456">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/aendrer-trafiklys-i-kryds-efter-doedsulykke">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=G22bHboX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=fqMZ-B6q&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=mTjzaN1x&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=UR3LUwV2&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=-CmF7eoS&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=FA3fC-Ha&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=XUrOhQYq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=wgk4ckCW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=3UdlynME&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=Gkcsmtnw&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=mGNnZE_B&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=wh9Rzgjd&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/aendrer-trafiklys-i-kryds-efter-doedsulykke">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Cyklister får mere grønt i dødskryds                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-190302 " data-id="190302">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/odense-zoo-direktoeren-stopper-pludselig">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=BHGdImxt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=S8kTClrm&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=5qE2pCUE&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=HYH7jU6H&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=f2mBeI-s&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=CEP8OgEL&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=7Za0_oDj&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=EQB-m-71&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=W9CAPKHX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=4TQtph_f&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=zF0DXFQv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=zScd88RI&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/odense-zoo-direktoeren-stopper-pludselig">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Odense Zoo: Direktøren fratræder pludseligt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-190152 " data-id="190152">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/historiske-moeller-markerer-bisaettelsen-af-prins-henrik">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/6449631b-6426-4377-9996-9e2195b413d8.jpg?itok=9PjlX3ZB&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/6449631b-6426-4377-9996-9e2195b413d8.jpg?itok=DiDtVjQ8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/6449631b-6426-4377-9996-9e2195b413d8.jpg?itok=sEtA954d&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/6449631b-6426-4377-9996-9e2195b413d8.jpg?itok=aVMCgTZh&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/6449631b-6426-4377-9996-9e2195b413d8.jpg?itok=jhJmWBiy&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/6449631b-6426-4377-9996-9e2195b413d8.jpg?itok=vwC62Ojn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/6449631b-6426-4377-9996-9e2195b413d8.jpg?itok=SfBZUdkh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/6449631b-6426-4377-9996-9e2195b413d8.jpg?itok=q07aTjrz&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/6449631b-6426-4377-9996-9e2195b413d8.jpg?itok=B7_uRCdt&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/6449631b-6426-4377-9996-9e2195b413d8.jpg?itok=66OiIxaK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/6449631b-6426-4377-9996-9e2195b413d8.jpg?itok=uSNMkQi5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/6449631b-6426-4377-9996-9e2195b413d8.jpg?itok=GK8pbWC8&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/historiske-moeller-markerer-bisaettelsen-af-prins-henrik">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Historiske møller markerer bisættelsen af Prins Henrik                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-190000 " data-id="190000">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/partner/tv-2/somalisk-kvinde-provokeret-af-tv-indslag-jeg-betaler-ogsaa-skat">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=C4X_G5Hg&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=fOYYlF9Z&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=GqtYftnw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=PywkqqG9&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=yPTH2I9V&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=806hCop7&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=jyFmbTNt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=B4Ousr_V&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=n3CV5R6o&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=xQ4QCi9d&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=nuXEZUbk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=q8DlMl1E&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/partner/tv-2/somalisk-kvinde-provokeret-af-tv-indslag-jeg-betaler-ogsaa-skat">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Somalisk kvinde provokeret af tv-indslag: - Jeg betaler også skat                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Ny forbedret app til dig    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-2-fyn/id450454966?l=da&mt=8&ls=1"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tv2fyn"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Ny forbedret app til dig    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-2-fyn/id450454966?l=da&mt=8&ls=1"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Ny forbedret app til dig    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tv2fyn"></a>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Fra forsiden</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-190303 " data-id="190303">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/moelle-skandale-afdelingschef-kunne-ikke-forklare-sig">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/3703b625-1e16-40b4-9231-c08e509d786b.jpg?itok=2sSSKhb-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/3703b625-1e16-40b4-9231-c08e509d786b.jpg?itok=uaBWdXA7&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/3703b625-1e16-40b4-9231-c08e509d786b.jpg?itok=u_Cs4ogF&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/3703b625-1e16-40b4-9231-c08e509d786b.jpg?itok=00kNvo8O&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/3703b625-1e16-40b4-9231-c08e509d786b.jpg?itok=CczSIiP5&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/3703b625-1e16-40b4-9231-c08e509d786b.jpg?itok=e3XPBldw&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/3703b625-1e16-40b4-9231-c08e509d786b.jpg?itok=KxvzZALS&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/3703b625-1e16-40b4-9231-c08e509d786b.jpg?itok=1smVNCcj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/3703b625-1e16-40b4-9231-c08e509d786b.jpg?itok=g-1xftCN&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/3703b625-1e16-40b4-9231-c08e509d786b.jpg?itok=b-hUZeHN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/3703b625-1e16-40b4-9231-c08e509d786b.jpg?itok=oSNpU_X8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/3703b625-1e16-40b4-9231-c08e509d786b.jpg?itok=TwSinZ8t&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/moelle-skandale-afdelingschef-kunne-ikke-forklare-sig">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Mølle-skandale: Afdelingschef kunne ikke forklare sig                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-190463 " data-id="190463">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/hundedyr-bmw-stjaalet-tyv-tankede-paa-fyn">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/c3a9a55b-8072-46d0-8a7a-631a87751732.jpg?itok=ppmImwdt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/c3a9a55b-8072-46d0-8a7a-631a87751732.jpg?itok=OU66FJ-3&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/c3a9a55b-8072-46d0-8a7a-631a87751732.jpg?itok=7pb-scT3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/c3a9a55b-8072-46d0-8a7a-631a87751732.jpg?itok=nuChtueC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/c3a9a55b-8072-46d0-8a7a-631a87751732.jpg?itok=rh6xBcOF&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/c3a9a55b-8072-46d0-8a7a-631a87751732.jpg?itok=BZBB6ILX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/c3a9a55b-8072-46d0-8a7a-631a87751732.jpg?itok=bRZ_TtEO&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/c3a9a55b-8072-46d0-8a7a-631a87751732.jpg?itok=V85-JS7H&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/c3a9a55b-8072-46d0-8a7a-631a87751732.jpg?itok=tny3WNms&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/c3a9a55b-8072-46d0-8a7a-631a87751732.jpg?itok=ALDml9Sp&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/c3a9a55b-8072-46d0-8a7a-631a87751732.jpg?itok=4xg0bIIK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/c3a9a55b-8072-46d0-8a7a-631a87751732.jpg?itok=cGCk1k_J&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/hundedyr-bmw-stjaalet-tyv-tankede-paa-fyn">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Hundedyr BMW stjålet: Tyv tankede på Fyn                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-190456 " data-id="190456">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/aendrer-trafiklys-i-kryds-efter-doedsulykke">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=G22bHboX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=fqMZ-B6q&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=mTjzaN1x&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=UR3LUwV2&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=-CmF7eoS&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=FA3fC-Ha&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=XUrOhQYq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=wgk4ckCW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=3UdlynME&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=Gkcsmtnw&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=mGNnZE_B&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/b142563b-36c3-4d6d-9978-d05001b29911.jpg?itok=wh9Rzgjd&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/aendrer-trafiklys-i-kryds-efter-doedsulykke">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Cyklister får mere grønt i dødskryds                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-190302 " data-id="190302">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/odense-zoo-direktoeren-stopper-pludselig">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=BHGdImxt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=S8kTClrm&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=5qE2pCUE&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=HYH7jU6H&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=f2mBeI-s&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=CEP8OgEL&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=7Za0_oDj&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=EQB-m-71&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=W9CAPKHX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=4TQtph_f&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=zF0DXFQv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/08\/2002_jens_odgaard_olsson_tip_v.jpg?itok=zScd88RI&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/odense-zoo-direktoeren-stopper-pludselig">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Odense Zoo: Direktøren fratræder pludseligt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-190457 " data-id="190457">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2fyn.dk/artikel/din-roevguitar-har-du-tjek-paa-90erne">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/08\/02-20-den_store_fynske_90er_quiz.jpg?itok=tcK91aby&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/08\/02-20-den_store_fynske_90er_quiz.jpg?itok=fngZLnIh&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/08\/02-20-den_store_fynske_90er_quiz.jpg?itok=vGY1ezeM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/08\/02-20-den_store_fynske_90er_quiz.jpg?itok=iweJhSmW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/08\/02-20-den_store_fynske_90er_quiz.jpg?itok=i0dqag1L&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/08\/02-20-den_store_fynske_90er_quiz.jpg?itok=qUwQ6F7c&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/08\/02-20-den_store_fynske_90er_quiz.jpg?itok=E_jQ18od&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/08\/02-20-den_store_fynske_90er_quiz.jpg?itok=11jAmpbd&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/08\/02-20-den_store_fynske_90er_quiz.jpg?itok=whtHPvCA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/08\/02-20-den_store_fynske_90er_quiz.jpg?itok=5iYXSpBg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/08\/02-20-den_store_fynske_90er_quiz.jpg?itok=PD2nApJY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/08\/02-20-den_store_fynske_90er_quiz.jpg?itok=NKQG1YYg&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/din-roevguitar-har-du-tjek-paa-90erne">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                &#039;Din røvguitar!&#039;: Har du tjek på 90&#039;erne?                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-190518 " data-id="190518">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/vildt-aar-hos-nordfyns-bank-rekord-slaaet-igen">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2014\/34\/13311.jpg?itok=NCrOOvoo&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2014\/34\/13311.jpg?itok=DlViXveh&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2014\/34\/13311.jpg?itok=-de_AKBx&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2014\/34\/13311.jpg?itok=QxOAbbNf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2014\/34\/13311.jpg?itok=kcU0KKAI&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2014\/34\/13311.jpg?itok=_VtOwTBK&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2014\/34\/13311.jpg?itok=hnOnqF5w&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2014\/34\/13311.jpg?itok=NMWME5ng&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2014\/34\/13311.jpg?itok=sbSUg8sf&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2014\/34\/13311.jpg?itok=s3sYUDeg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2014\/34\/13311.jpg?itok=383QCwHn&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2014\/34\/13311.jpg?itok=dISIwW4k&quot;}]" data-orig-width="901" data-orig-height="491"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/vildt-aar-hos-nordfyns-bank-rekord-slaaet-igen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Vildt år hos Nordfyns Bank: Rekord slået igen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-190304 " data-id="190304">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/husker-du-snestormen-i-1996-22-aar-siden-strandede-400-bilister-paa-motorvejen">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/c60655eb-4e9a-484b-bb35-47bb7f211eb2.jpg?itok=qEzwJLZt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/c60655eb-4e9a-484b-bb35-47bb7f211eb2.jpg?itok=RO1fmRZp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/c60655eb-4e9a-484b-bb35-47bb7f211eb2.jpg?itok=A3KnQyZb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/c60655eb-4e9a-484b-bb35-47bb7f211eb2.jpg?itok=CohqATzC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/c60655eb-4e9a-484b-bb35-47bb7f211eb2.jpg?itok=RCepD8vr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/c60655eb-4e9a-484b-bb35-47bb7f211eb2.jpg?itok=ZNkRta_h&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/c60655eb-4e9a-484b-bb35-47bb7f211eb2.jpg?itok=q8fpBOyN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/c60655eb-4e9a-484b-bb35-47bb7f211eb2.jpg?itok=8bFQjiLm&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/c60655eb-4e9a-484b-bb35-47bb7f211eb2.jpg?itok=asmtoEDD&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/c60655eb-4e9a-484b-bb35-47bb7f211eb2.jpg?itok=uOk4uPVq&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/c60655eb-4e9a-484b-bb35-47bb7f211eb2.jpg?itok=LXfpvx39&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/c60655eb-4e9a-484b-bb35-47bb7f211eb2.jpg?itok=iaB0_nH6&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/husker-du-snestormen-i-1996-22-aar-siden-strandede-400-bilister-paa-motorvejen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Husker du snestormen i 1996? For 22 år siden strandede 400 bilister på motorvejen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-no-image js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--no-image unit node-190152 " data-id="190152">

                
                  <!--Media (Video & Image)-->
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--no-image">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--no-image" href="https://www.tv2fyn.dk/artikel/historiske-moeller-markerer-bisaettelsen-af-prins-henrik">
                      <p class="heading teaser__heading teaser__heading--no-image teaser__heading--3">
                                                Historiske møller markerer bisættelsen af Prins Henrik                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-190153 " data-id="190153">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/rene-muller-aktiv-igen">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2012\/46\/19923.jpg?itok=FHdSZQk0&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2012\/46\/19923.jpg?itok=eXHLdwGd&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2012\/46\/19923.jpg?itok=14OSAQN-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2012\/46\/19923.jpg?itok=mvzEQGbz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2012\/46\/19923.jpg?itok=PCBHUTOu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2012\/46\/19923.jpg?itok=WJVG0szU&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2012\/46\/19923.jpg?itok=v7M6U_Nq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2012\/46\/19923.jpg?itok=BEPRtLJF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2012\/46\/19923.jpg?itok=CxkB7CR0&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2012\/46\/19923.jpg?itok=9v2Ppt7f&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2012\/46\/19923.jpg?itok=X5cVMAGw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2012\/46\/19923.jpg?itok=fPPv66hD&quot;}]" data-orig-width="640" data-orig-height="360"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/rene-muller-aktiv-igen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Dømt for underslæb: Nu er René Müller i gang igen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-189792 " data-id="189792">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/efter-kampvalg-radikale-har-fundet-spidskandidat-til-folketinget">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/de65231f-95e5-4b31-9d96-518fc871e58a.jpg?itok=R68imHNf&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/de65231f-95e5-4b31-9d96-518fc871e58a.jpg?itok=sivIbxnR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/de65231f-95e5-4b31-9d96-518fc871e58a.jpg?itok=WQ1R0lO-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/de65231f-95e5-4b31-9d96-518fc871e58a.jpg?itok=kidzN4lY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/de65231f-95e5-4b31-9d96-518fc871e58a.jpg?itok=O8kgxejW&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/de65231f-95e5-4b31-9d96-518fc871e58a.jpg?itok=csnfLZie&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/de65231f-95e5-4b31-9d96-518fc871e58a.jpg?itok=FbB_oqXe&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/de65231f-95e5-4b31-9d96-518fc871e58a.jpg?itok=AfTOUmJH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/de65231f-95e5-4b31-9d96-518fc871e58a.jpg?itok=f0mPWEFe&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/de65231f-95e5-4b31-9d96-518fc871e58a.jpg?itok=1eI6O1tT&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/de65231f-95e5-4b31-9d96-518fc871e58a.jpg?itok=nGd_E0bq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/de65231f-95e5-4b31-9d96-518fc871e58a.jpg?itok=BTsprq-j&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/efter-kampvalg-radikale-har-fundet-spidskandidat-til-folketinget" class="teaser__date">
                            <date>man 21:40</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/efter-kampvalg-radikale-har-fundet-spidskandidat-til-folketinget">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Efter kampvalg: Radikale har fundet spidskandidat til Folketinget                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-189589 " data-id="189589">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/soester-til-muskelsvindsramt-om-dyr-medicin-hvad-er-jeg-vaerd">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/b82aab3d-1b49-4961-8f09-b53ab41b23ba.jpg?itok=W7aqWu5-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/b82aab3d-1b49-4961-8f09-b53ab41b23ba.jpg?itok=nCkKM2d_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/b82aab3d-1b49-4961-8f09-b53ab41b23ba.jpg?itok=MLqxjTsv&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/b82aab3d-1b49-4961-8f09-b53ab41b23ba.jpg?itok=aNiIN4TD&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/b82aab3d-1b49-4961-8f09-b53ab41b23ba.jpg?itok=YKxSRsQg&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/b82aab3d-1b49-4961-8f09-b53ab41b23ba.jpg?itok=8dNYzI-L&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/b82aab3d-1b49-4961-8f09-b53ab41b23ba.jpg?itok=vAZhso04&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/b82aab3d-1b49-4961-8f09-b53ab41b23ba.jpg?itok=Rn3L9LFr&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/b82aab3d-1b49-4961-8f09-b53ab41b23ba.jpg?itok=Rv1CQoxy&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/b82aab3d-1b49-4961-8f09-b53ab41b23ba.jpg?itok=1v7ChDQn&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/b82aab3d-1b49-4961-8f09-b53ab41b23ba.jpg?itok=8pveqnbc&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/b82aab3d-1b49-4961-8f09-b53ab41b23ba.jpg?itok=FcPHGpMX&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/soester-til-muskelsvindsramt-om-dyr-medicin-hvad-er-jeg-vaerd" class="teaser__date">
                            <date>man 20:36</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/soester-til-muskelsvindsramt-om-dyr-medicin-hvad-er-jeg-vaerd">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Søster til muskelsvindsramt om dyr medicin: Hvad er jeg værd?                       </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-189590 " data-id="189590">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/partner/tv-2/statsminister-man-kan-sagtens-goere-rent-uden-tale-dansk">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/adacbd0c-8707-4ba8-a5d6-5995256dd19a.jpg?itok=xjKrrtOh&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/adacbd0c-8707-4ba8-a5d6-5995256dd19a.jpg?itok=8h_NlPhi&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/adacbd0c-8707-4ba8-a5d6-5995256dd19a.jpg?itok=iuZppcEO&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/adacbd0c-8707-4ba8-a5d6-5995256dd19a.jpg?itok=PSCY0l1h&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/adacbd0c-8707-4ba8-a5d6-5995256dd19a.jpg?itok=80tAbvXz&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/adacbd0c-8707-4ba8-a5d6-5995256dd19a.jpg?itok=vrZcdeUC&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/adacbd0c-8707-4ba8-a5d6-5995256dd19a.jpg?itok=PcBw6QF3&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/adacbd0c-8707-4ba8-a5d6-5995256dd19a.jpg?itok=liHvPhGG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/adacbd0c-8707-4ba8-a5d6-5995256dd19a.jpg?itok=-z380Ast&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/adacbd0c-8707-4ba8-a5d6-5995256dd19a.jpg?itok=IWfKUsiS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/adacbd0c-8707-4ba8-a5d6-5995256dd19a.jpg?itok=IiMDRQHN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/adacbd0c-8707-4ba8-a5d6-5995256dd19a.jpg?itok=8OBGClA5&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/partner/tv-2/statsminister-man-kan-sagtens-goere-rent-uden-tale-dansk" class="teaser__date">
                            <date>man 19:51</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/partner/tv-2/statsminister-man-kan-sagtens-goere-rent-uden-tale-dansk">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Statsminister: - Man kan sagtens gøre rent uden at tale dansk                       </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-189591 " data-id="189591">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/jesper-wung-sung-i-liga-med-rifbjerg-og-blixen-det-er-overvaeldende">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/cd3b8c1c-07de-43e5-8a7c-b291af1705c7.jpg?itok=iyu346Z3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/cd3b8c1c-07de-43e5-8a7c-b291af1705c7.jpg?itok=LOIIzmvN&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/cd3b8c1c-07de-43e5-8a7c-b291af1705c7.jpg?itok=_GAVb86E&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/cd3b8c1c-07de-43e5-8a7c-b291af1705c7.jpg?itok=IrJBABFM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/cd3b8c1c-07de-43e5-8a7c-b291af1705c7.jpg?itok=ASR31oB1&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/cd3b8c1c-07de-43e5-8a7c-b291af1705c7.jpg?itok=kvAYrJI-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/cd3b8c1c-07de-43e5-8a7c-b291af1705c7.jpg?itok=RIHkMSTh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/cd3b8c1c-07de-43e5-8a7c-b291af1705c7.jpg?itok=48RUMKPY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/cd3b8c1c-07de-43e5-8a7c-b291af1705c7.jpg?itok=urQcn2JG&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/cd3b8c1c-07de-43e5-8a7c-b291af1705c7.jpg?itok=57v6FhPU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/cd3b8c1c-07de-43e5-8a7c-b291af1705c7.jpg?itok=3G84pRcW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/cd3b8c1c-07de-43e5-8a7c-b291af1705c7.jpg?itok=4Zdb4Ujc&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/jesper-wung-sung-i-liga-med-rifbjerg-og-blixen-det-er-overvaeldende" class="teaser__date">
                            <date>man 18:55</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/jesper-wung-sung-i-liga-med-rifbjerg-og-blixen-det-er-overvaeldende">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Jesper Wung-Sung i liga med Rifbjerg og Blixen: - Det er overvældende                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=4&amp;offset=18&amp;sort=priority_latest&amp;bundles%5Barticle%5D=article&amp;page=1&amp;theme=views_render_templates--multi-teaser-2-columns-image-top">Se flere</a>        </div>
      
    </div>
  </div>
</div>



<div class="mobile-bookmark js-mobile-bookmark unit">
  <p class="mobile-bookmark__text mobile-bookmark__text--ios-safari">Tryk på <span class="mobile-bookmark__ios-icon">del</span> og herefter "<strong>Føj til hjemmeskærm</strong>" for at oprette en genvej.</p>
  <p class="mobile-bookmark__text mobile-bookmark__text--android">Åben browser menuen og vælg "<strong>Føj til startskærm</strong>" for at oprette en genvej.
</p>
</div>

          </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        

<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content  is-not-mobile">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-187755 " data-id="187755">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/doemt-koebe-2300-daaseoel-i-tyskland">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=lRi9JyWn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=XDLATKZg&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=g3WNSAjL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=THgqncOr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=svCOJHBA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=XPEnAX7V&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=NOPXdmnX&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=clvSmyyP&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=bx1br9Lb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=QGh00or5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=5mTHQeO7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/07\/20150520-163003-l-1000x679we_0.jpg?itok=feJyzYT1&quot;}]" data-orig-width="741" data-orig-height="545"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/doemt-koebe-2300-daaseoel-i-tyskland">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Dømt for at købe 2.300 dåseøl i Tyskland                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-188798 " data-id="188798">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/anja-mistede-thomas-i-ulykke-vi-skulle-giftes-til-april">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=cWlNzMIt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=aLrpSIOU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=JnD7MLhR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=79R5d02c&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=1im1w6Ab&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=lRHroYf4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=ISHdN92B&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=UtxnTEt-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=I4qLKlOI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=k9_W-fze&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=QzQ-nBTz&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/02\/16\/1518804108_10378955_10205700757180384_2995832358513893390_n.jpg?itok=4xlmAF93&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/anja-mistede-thomas-i-ulykke-vi-skulle-giftes-til-april">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Anja mistede Thomas i ulykke: - Vi skulle giftes til april                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-188462 " data-id="188462">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/thomas-bennetzen-mistede-livet-mens-han-gjorde-det-sikkert-andre">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=2JWxsHky&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=c10iFtwN&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=xEFpHW8x&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=5XnYCoFW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=J47QIYA8&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=DuQV-JXn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=RtrSpLkM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=rF4yQL2k&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=3Jug9Q5P&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=fODw5XML&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=dgvcWl28&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/07\/1602_ulykke_0.jpg?itok=OewqI0RD&quot;}]" data-orig-width="1600" data-orig-height="901"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/thomas-bennetzen-mistede-livet-mens-han-gjorde-det-sikkert-andre">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Thomas Bennetzen mistede livet, mens han gjorde det sikkert for andre                       </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-column multi-teaser--boxed ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Flere fynske nyheder</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/moelle-skandale-afdelingschef-kunne-ikke-forklare-sig" class="teaser teaser--listing node-190303">

                              <date class="teaser__date teaser__date--listing">15:42</date>
              
              <span class="teaser__title teaser__title--listing">Mølle-skandale: Afdelingschef kunne ikke forklare sig</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/din-roevguitar-har-du-tjek-paa-90erne" class="teaser teaser--listing node-190457">

                              <date class="teaser__date teaser__date--listing">15:35</date>
              
              <span class="teaser__title teaser__title--listing">&#039;Din røvguitar!&#039;: Har du tjek på 90&#039;erne?</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/vildt-aar-hos-nordfyns-bank-rekord-slaaet-igen" class="teaser teaser--listing node-190518">

                              <date class="teaser__date teaser__date--listing">15:24</date>
              
              <span class="teaser__title teaser__title--listing">Vildt år hos Nordfyns Bank: Rekord slået igen</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/hundedyr-bmw-stjaalet-tyv-tankede-paa-fyn" class="teaser teaser--listing node-190463">

                              <date class="teaser__date teaser__date--listing">15:07</date>
              
              <span class="teaser__title teaser__title--listing">Hundedyr BMW stjålet: Tyv tankede på Fyn</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/aendrer-trafiklys-i-kryds-efter-doedsulykke" class="teaser teaser--listing node-190456">

                              <date class="teaser__date teaser__date--listing">13:52</date>
              
              <span class="teaser__title teaser__title--listing">Cyklister får mere grønt i dødskryds</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/husker-du-snestormen-i-1996-22-aar-siden-strandede-400-bilister-paa-motorvejen" class="teaser teaser--listing node-190304">

                              <date class="teaser__date teaser__date--listing">13:11</date>
              
              <span class="teaser__title teaser__title--listing">Husker du snestormen i 1996? For 22 år siden strandede 400 bilister på motorvejen</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/odense-zoo-direktoeren-stopper-pludselig" class="teaser teaser--listing node-190302">

                              <date class="teaser__date teaser__date--listing">11:38</date>
              
              <span class="teaser__title teaser__title--listing">Odense Zoo: Direktøren fratræder pludseligt</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/rene-muller-aktiv-igen" class="teaser teaser--listing node-190153">

                              <date class="teaser__date teaser__date--listing">10:11</date>
              
              <span class="teaser__title teaser__title--listing">Dømt for underslæb: Nu er René Müller i gang igen</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/historiske-moeller-markerer-bisaettelsen-af-prins-henrik" class="teaser teaser--listing node-190152">

                              <date class="teaser__date teaser__date--listing">09:56</date>
              
              <span class="teaser__title teaser__title--listing">Historiske møller markerer bisættelsen af Prins Henrik</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/laerer-havde-et-forhold-til-15-aarig-pige-paa-fynsk-efterskole" class="teaser teaser--listing node-190003">

                              <date class="teaser__date teaser__date--listing">07:35</date>
              
              <span class="teaser__title teaser__title--listing">Lærer havde et forhold til 15-årig pige på fynsk efterskole</span>
            </a>
          </li>
        
      </ul>

              <div class="multi-teaser__footer multi-teaser__footer--fixed multi-teaser__footer--boxed">
          <a class="multi-teaser__more" href="https://www.tv2fyn.dk/">Flere nyheder</a>
        </div>
      
      
    </div>

  </div>

</div>



<div class="live-tv unit js-live-tv "
  data-url="/tv2r-broadcast/current-and-next.json"
  data-upnext="Næste..."
  data-error="An unexpected error occurred"
  data-stream="https://cdnapisec.kaltura.com/p/1966291/sp/196629100/playManifest/entryId/0_vsfrv0zm/format/applehttp/protocol/http/a.m3u8">
  <div class="live-tv__media">
        <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="0_vsfrv0zm"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="TV2 FYN LIVE"
            data-type="live"
                              data-muted="true"
            data-inline="true"
                >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">Live TV</span>
      </strong>
            <span class="picture picture--16x9">
                  <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=hr_gJCPt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=hsaZYJYO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=8QElokfw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=4FVM-I2J&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=n8GyoHfA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=_omQe1jy&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=4Zealy_I&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=Yku8ZBqn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=mUdBxDfS&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=fkQHmgED&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=Mk5IcE_n&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=43QuFgWq&quot;}]" data-orig-width="0" data-orig-height="0" data-live="true"><img src="" /></picture>              </span>
    </span>
  </div>
  <div class="live-tv__controls">
    <span class="live-tv__play js-live-tv-play"></span>
    <span class="live-tv__mute js-live-tv-mute"></span>
  </div>
  <a class="live-tv__link" href="https://www.tv2fyn.dk/tv?autoplay">
    <div class="live-tv__now">
      <p class="live-tv__title js-live-tv-header">Nu på TV</p>
      <p class="live-tv__programme js-live-tv-title">Aktuel udsendelse</p>
      <div class="live-tv__progress">
        <span class="live-tv__progress__time js-live-tv-time">00:00:00</span>
        <div class="live-tv__progress__bar">
          <div class="live-tv__progress__bar__body js-live-tv-progress" style="width: 0%;"></div>
        </div>
      </div>
    </div>
  </a>
  <ul class="live-tv__shows">
    <li class="live-tv__show js-live-tv-future">
      <span class="live-tv__show__time js-live-tv-future-time">00:00</span>
      <span class="live-tv__show__title js-live-tv-future-title">···</span>
    </li>
    <li class="live-tv__show js-live-tv-future">
      <span class="live-tv__show__time js-live-tv-future-time">00:00</span>
      <span class="live-tv__show__title js-live-tv-future-title">···</span>
    </li>
  </ul>
  <div class="live-tv__footer">
    <a href="https://www.tv2fyn.dk/programoversigt" class="live-tv__more">Se programoversigt</a>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-190001 " data-id="190001">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/soen-paa-seks-aar-vaekkede-sin-far-huset-braender">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/07\/img_0898_0.jpg?itok=kRl-36Ja&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/07\/img_0898_0.jpg?itok=NW4hu8jo&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/07\/img_0898_0.jpg?itok=rFm4i_7u&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/07\/img_0898_0.jpg?itok=odHyS1cZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/07\/img_0898_0.jpg?itok=17-HjKXe&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/07\/img_0898_0.jpg?itok=lgyDlRZP&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/07\/img_0898_0.jpg?itok=0HWgsRRF&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/07\/img_0898_0.jpg?itok=Xsh4wjJ8&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/07\/img_0898_0.jpg?itok=ZpNyFJBb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/07\/img_0898_0.jpg?itok=oOqSyR-a&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/07\/img_0898_0.jpg?itok=Cii6uLLQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/07\/img_0898_0.jpg?itok=-ptfC4Ub&quot;}]" data-orig-width="5472" data-orig-height="3648"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/soen-paa-seks-aar-vaekkede-sin-far-huset-braender" class="teaser__date">
                            <date>05:57</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/soen-paa-seks-aar-vaekkede-sin-far-huset-braender">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Søn på seks år vækkede sin far: Huset brænder                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-190003 " data-id="190003">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/laerer-havde-et-forhold-til-15-aarig-pige-paa-fynsk-efterskole">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/Retten%20Svendborg_2.jpg?itok=UiJX7svV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/Retten%20Svendborg_2.jpg?itok=yK7U_HCo&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/Retten%20Svendborg_2.jpg?itok=pIfx_s_1&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/Retten%20Svendborg_2.jpg?itok=lxVfvJTZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/Retten%20Svendborg_2.jpg?itok=ochOClPA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/Retten%20Svendborg_2.jpg?itok=NS1HNtwI&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/Retten%20Svendborg_2.jpg?itok=1eE2Gnz6&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/Retten%20Svendborg_2.jpg?itok=XH0VHl3f&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/Retten%20Svendborg_2.jpg?itok=-sgVwwXg&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/Retten%20Svendborg_2.jpg?itok=yCx_OKF3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/Retten%20Svendborg_2.jpg?itok=9rle7ZWM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/Retten%20Svendborg_2.jpg?itok=4n2TP_AB&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/laerer-havde-et-forhold-til-15-aarig-pige-paa-fynsk-efterskole" class="teaser__date">
                            <date>07:35</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/laerer-havde-et-forhold-til-15-aarig-pige-paa-fynsk-efterskole">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Lærer havde et forhold til 15-årig pige på fynsk efterskole                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-190000 " data-id="190000">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/partner/tv-2/somalisk-kvinde-provokeret-af-tv-indslag-jeg-betaler-ogsaa-skat">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=C4X_G5Hg&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=fOYYlF9Z&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=GqtYftnw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=PywkqqG9&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=yPTH2I9V&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=806hCop7&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=jyFmbTNt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=B4Ousr_V&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=n3CV5R6o&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=xQ4QCi9d&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=nuXEZUbk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/661de504-40b7-45a4-b48b-d9ae3f77d615.jpg?itok=q8DlMl1E&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/partner/tv-2/somalisk-kvinde-provokeret-af-tv-indslag-jeg-betaler-ogsaa-skat" class="teaser__date">
                            <date>07:27</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/partner/tv-2/somalisk-kvinde-provokeret-af-tv-indslag-jeg-betaler-ogsaa-skat">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Somalisk kvinde provokeret af tv-indslag: - Jeg betaler også skat                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-190002 " data-id="190002">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/hoerte-ordentligt-knald-noedblus-affyret-fra-land">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/06\/udrykningssignal.jpg?itok=om2F8ZG4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/06\/udrykningssignal.jpg?itok=BpYwRTBw&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/06\/udrykningssignal.jpg?itok=PU-NxXIj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/06\/udrykningssignal.jpg?itok=Z_tQQ4M8&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/06\/udrykningssignal.jpg?itok=Mgmi0JmC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/06\/udrykningssignal.jpg?itok=s4za--GB&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/06\/udrykningssignal.jpg?itok=fcF_gYOd&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/06\/udrykningssignal.jpg?itok=eyPL9_9N&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/06\/udrykningssignal.jpg?itok=Tm4Z34UW&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/06\/udrykningssignal.jpg?itok=BzFK-bza&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/06\/udrykningssignal.jpg?itok=QlF9xcKE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/06\/udrykningssignal.jpg?itok=zvqDVUPB&quot;}]" data-orig-width="5184" data-orig-height="3456"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/hoerte-ordentligt-knald-noedblus-affyret-fra-land" class="teaser__date">
                            <date>07:01</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/hoerte-ordentligt-knald-noedblus-affyret-fra-land">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Hørte ordentligt knald: Nødblus affyret fra land                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-189484 " data-id="189484">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/falsled-ingen-gulddans-vaere-gourmet-restaurant">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2016\/49\/0712_kro.jpg?itok=QFgzPJd9&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2016\/49\/0712_kro.jpg?itok=TuiFeZhi&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2016\/49\/0712_kro.jpg?itok=PyQYnV40&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2016\/49\/0712_kro.jpg?itok=VNpr9spM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2016\/49\/0712_kro.jpg?itok=oey_wJwK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2016\/49\/0712_kro.jpg?itok=RiLSe4X_&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2016\/49\/0712_kro.jpg?itok=-rkotx0u&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2016\/49\/0712_kro.jpg?itok=UCDU8xTI&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2016\/49\/0712_kro.jpg?itok=FUfV1OQr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2016\/49\/0712_kro.jpg?itok=9Ouco27t&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2016\/49\/0712_kro.jpg?itok=vx8EnUzi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2016\/49\/0712_kro.jpg?itok=vXhp2yWo&quot;}]" data-orig-width="1500" data-orig-height="1150"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/falsled-ingen-gulddans-vaere-gourmet-restaurant" class="teaser__date">
                            <date>06:30</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/falsled-ingen-gulddans-vaere-gourmet-restaurant">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Falsled: Ingen gulddans at være gourmet-restaurant                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-189794 " data-id="189794">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/noedraket-affyret-helikopter-afsoeger-strand">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/08\/1902_kerteminde.jpg?itok=xxrJTSiR&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/08\/1902_kerteminde.jpg?itok=Dbp7nvs1&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/08\/1902_kerteminde.jpg?itok=KYDHwyQi&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/08\/1902_kerteminde.jpg?itok=NErpnV0J&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/08\/1902_kerteminde.jpg?itok=7KaYniJu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/08\/1902_kerteminde.jpg?itok=-dXbnZFr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/08\/1902_kerteminde.jpg?itok=xQ6G-3Qj&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/08\/1902_kerteminde.jpg?itok=jtzKT3LH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/08\/1902_kerteminde.jpg?itok=renLB6cx&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/08\/1902_kerteminde.jpg?itok=6tGRj4wX&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/08\/1902_kerteminde.jpg?itok=ocXjrNkk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/08\/1902_kerteminde.jpg?itok=DaOl_mdF&quot;}]" data-orig-width="1063" data-orig-height="644"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/noedraket-affyret-helikopter-afsoeger-strand" class="teaser__date">
                            <date>05:45</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/noedraket-affyret-helikopter-afsoeger-strand">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Nødblus affyret: Politiet indstiller eftersøgning med helikopter                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-189344 " data-id="189344">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/kendt-haandboldmaalmand-koeber-op-paa-nyborg-havn">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/08\/nyborghavn.jpg?itok=nY80Acy4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/08\/nyborghavn.jpg?itok=_JQLWf5B&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/08\/nyborghavn.jpg?itok=BjIoZH6n&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/08\/nyborghavn.jpg?itok=0GN0D-9o&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/08\/nyborghavn.jpg?itok=SE4ii0UV&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/08\/nyborghavn.jpg?itok=fV4aU7pk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/08\/nyborghavn.jpg?itok=B_8S-lGV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/08\/nyborghavn.jpg?itok=uBad_oH6&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/08\/nyborghavn.jpg?itok=PNbjO-cB&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/08\/nyborghavn.jpg?itok=OpCH5D9Y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/08\/nyborghavn.jpg?itok=3jpGYRAm&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/08\/nyborghavn.jpg?itok=wjHvVT09&quot;}]" data-orig-width="981" data-orig-height="621"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/kendt-haandboldmaalmand-koeber-op-paa-nyborg-havn">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Kendt håndboldmålmand køber op på Nyborg Havn                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-189587 " data-id="189587">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/somaliske-byroedder-flere-af-kvinderne-taler-flydende-dansk">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/08\/eba41c17-107c-4afa-b39b-d348d5ca29a0.jpg?itok=wA8zQeel&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/08\/eba41c17-107c-4afa-b39b-d348d5ca29a0.jpg?itok=sPU6ZwZb&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/08\/eba41c17-107c-4afa-b39b-d348d5ca29a0.jpg?itok=hdNyieLO&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/08\/eba41c17-107c-4afa-b39b-d348d5ca29a0.jpg?itok=_d_ChRKo&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/08\/eba41c17-107c-4afa-b39b-d348d5ca29a0.jpg?itok=t9CWtPnD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/08\/eba41c17-107c-4afa-b39b-d348d5ca29a0.jpg?itok=mK9_In1e&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/08\/eba41c17-107c-4afa-b39b-d348d5ca29a0.jpg?itok=cgyTJeDq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/08\/eba41c17-107c-4afa-b39b-d348d5ca29a0.jpg?itok=q_2lGEhp&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/08\/eba41c17-107c-4afa-b39b-d348d5ca29a0.jpg?itok=mYHJ7xpA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/08\/eba41c17-107c-4afa-b39b-d348d5ca29a0.jpg?itok=ftqvUttX&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/08\/eba41c17-107c-4afa-b39b-d348d5ca29a0.jpg?itok=NAV-ACAZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/08\/eba41c17-107c-4afa-b39b-d348d5ca29a0.jpg?itok=dyruoT8G&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/somaliske-byroedder-flere-af-kvinderne-taler-flydende-dansk">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Somaliske byrødder: - Flere af kvinderne taler flydende dansk                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-189793 " data-id="189793">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/michelinstjernerne-ramte-forbi-fyn-anmelder-overrasket">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/08\/20161111-171350-2-1000x667we.jpg?itok=UYmb0gWp&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/08\/20161111-171350-2-1000x667we.jpg?itok=RbAdLwU6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/08\/20161111-171350-2-1000x667we.jpg?itok=fNWVSsxZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/08\/20161111-171350-2-1000x667we.jpg?itok=0-arTR4M&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/08\/20161111-171350-2-1000x667we.jpg?itok=IbyV-NUj&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/08\/20161111-171350-2-1000x667we.jpg?itok=dqDF1zPf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/08\/20161111-171350-2-1000x667we.jpg?itok=6qJUPimo&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/08\/20161111-171350-2-1000x667we.jpg?itok=woR9IzoY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/08\/20161111-171350-2-1000x667we.jpg?itok=40eD43Ba&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/08\/20161111-171350-2-1000x667we.jpg?itok=8c_5DcZV&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/08\/20161111-171350-2-1000x667we.jpg?itok=AhMJc26K&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/08\/20161111-171350-2-1000x667we.jpg?itok=Vc9gp7IU&quot;}]" data-orig-width="1000" data-orig-height="667"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/michelinstjernerne-ramte-forbi-fyn-anmelder-overrasket">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                 Michelinstjernerne ramte forbi Fyn: Anmelder overrasket                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Redaktionen anbefaler: </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-181692 " data-id="181692">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/her-er-alle-seernes-opskrifter-paa-rygeost">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=mXfEqnA3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=RYL1PrI5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=R8DKtc-2&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=zEEMJS7n&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=5u7CZn4E&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=Xz4c5Z7E&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=4nPvVtDi&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=2f_fg2SW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=r896qnsC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=1k4egzTy&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=7rU_5hh3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=vEwJaQwv&quot;}]" data-orig-width="960" data-orig-height="720"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/her-er-alle-seernes-opskrifter-paa-rygeost">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Her er alle seernes opskrifter på rygeost                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-178602 " data-id="178602">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/mor-til-handicappet-kommunen-tilbageholder-vores-ydelse">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/05\/82a5bb41-5ec7-45cb-b691-cfd63ab01750.jpg?itok=Qfx_qdRC&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/05\/82a5bb41-5ec7-45cb-b691-cfd63ab01750.jpg?itok=5-4-Ra2u&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/05\/82a5bb41-5ec7-45cb-b691-cfd63ab01750.jpg?itok=wu8OJDEE&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/05\/82a5bb41-5ec7-45cb-b691-cfd63ab01750.jpg?itok=zh_a7Rsh&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/05\/82a5bb41-5ec7-45cb-b691-cfd63ab01750.jpg?itok=JdLZLQT9&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/05\/82a5bb41-5ec7-45cb-b691-cfd63ab01750.jpg?itok=ulbUoDXa&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/05\/82a5bb41-5ec7-45cb-b691-cfd63ab01750.jpg?itok=QutlVumt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/05\/82a5bb41-5ec7-45cb-b691-cfd63ab01750.jpg?itok=l_X7kmEF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/05\/82a5bb41-5ec7-45cb-b691-cfd63ab01750.jpg?itok=E96OgGD9&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/05\/82a5bb41-5ec7-45cb-b691-cfd63ab01750.jpg?itok=YGZ2lWFx&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/05\/82a5bb41-5ec7-45cb-b691-cfd63ab01750.jpg?itok=2gfowxaW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/05\/82a5bb41-5ec7-45cb-b691-cfd63ab01750.jpg?itok=fPEeSffH&quot;}]" data-orig-width="1920" data-orig-height="1088"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/mor-til-handicappet-kommunen-tilbageholder-vores-ydelse">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Mor til handicappet: Kommunen tilbageholder vores ydelse                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<form class="signup-form unit" id="signup-form" action="/artikel/aendrer-trafiklys-i-kryds-efter-doedsulykke" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tv2fyn.dk i din indbakke</span></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv2-fyn-tophistorier">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv2-fyn-tophistorier" name="newsletter_signup_lists[tv2-fyn-tophistorier]" value="tv2-fyn-tophistorier" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv2-fyn-tophistorier">TV 2/FYN - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv2-fyn-nyhedsoverblik-eftermiddag]" value="tv2-fyn-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-eftermiddag">TV 2/FYN - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv2-fyn-nyhedsoverblik-formiddag]" value="tv2-fyn-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-formiddag">TV 2/FYN - Nyhedsoverblik - Formiddag </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-ZWwqcSUvzSY6yyFu47J2o0KViidGi7otFWSGra7apUs" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Assens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-assens" name="peytz_mail_custom_field_locations[Assens]" value="Assens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-assens">Assens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fyn">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fyn" name="peytz_mail_custom_field_locations[Fyn]" value="Fyn" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fyn">Fyn </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Faaborg-Midtfyn">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-faaborg-midtfyn" name="peytz_mail_custom_field_locations[Faaborg-Midtfyn]" value="Faaborg-Midtfyn" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-faaborg-midtfyn">Faaborg-Midtfyn </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kerteminde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kerteminde" name="peytz_mail_custom_field_locations[Kerteminde]" value="Kerteminde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kerteminde">Kerteminde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Langeland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-langeland" name="peytz_mail_custom_field_locations[Langeland]" value="Langeland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-langeland">Langeland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Middelfart">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-middelfart" name="peytz_mail_custom_field_locations[Middelfart]" value="Middelfart" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-middelfart">Middelfart </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Nordfyns">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-nordfyns" name="peytz_mail_custom_field_locations[Nordfyns]" value="Nordfyns" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-nordfyns">Nordfyns </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Nyborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-nyborg" name="peytz_mail_custom_field_locations[Nyborg]" value="Nyborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-nyborg">Nyborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Odense">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-odense" name="peytz_mail_custom_field_locations[Odense]" value="Odense" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-odense">Odense </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Svendborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-svendborg" name="peytz_mail_custom_field_locations[Svendborg]" value="Svendborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-svendborg">Svendborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Ærø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-r" name="peytz_mail_custom_field_locations[Ærø]" value="Ærø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-r">Ærø </label>

</div>
</div>
</div>
</div></form>
      </aside>
    </div>
  </div>
 
  
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
</div>



<div class="footer__menu">
  <p class="footer__menu__title">
    Følg os  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-har-tv-2/fyn-vaeret"  title="" class="footer__menu__link  ">Her har vi været</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Service  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Lokalt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/odense"  title="" class="footer__menu__link  ">Odense</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/svendborg"  title="" class="footer__menu__link  ">Svendborg</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/faaborg-midtfyn"  title="" class="footer__menu__link  ">Faaborg-Midtfyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/assens"  title="" class="footer__menu__link  ">Assens</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nyborg"  title="" class="footer__menu__link  ">Nyborg</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/middelfart"  title="" class="footer__menu__link  ">Middelfart</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nordfyn"  title="" class="footer__menu__link  ">Nordfyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kerteminde"  title="" class="footer__menu__link  ">Kerteminde</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/langeland"  title="" class="footer__menu__link  ">Langeland</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/aeroe"  title="" class="footer__menu__link  ">Ærø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn"  title="" class="footer__menu__link  ">Hele Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/regionsyddanmark"  title="" class="footer__menu__link  ">Region Syddanmark</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Emner  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV 2/Fyn  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/ledigejob"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
          </ul>
  </div>
</div>

          </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV 2/Fyn</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Olfert Fischers Vej 31</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">5220 Odense</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45)63156000" class="footer__info__contact-link">(+45) 63 15 60 00</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:redaktionen@tv2fyn.dk" class="footer__info__contact-link">redaktionen@tv2fyn.dk</a>              </li>
      </ul>




<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>




<div class="cookie-banner js-cookie-banner">
  <p class="cookie-banner__text">
    Vi bruger cookies til at huske indstillinger og indsamle statistik, så vi kan forbedre din oplevelse af siden. Hvis du fortsætter, accepterer du vores brug af cookies.    <a class="cookie-banner__link" href="https://www.tv2fyn.dk/privatliv">
      Læs mere    </a>
  </p>
  <span class="cookie-banner__button js-cookie-banner-button">
    OK  </span>
</div>

        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__YQ4t07HoZuRd96yEYU09m29Y2roas8eMNUppeLaGPfw__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__HL_jleCka9UOSSjgTtOheMZeFzL2FUYVpooL1SiB1gs__r2FtZCuvV3zNRha-PF-eSsUVrPkBRboFUehRQYOTcp0__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__1jNhgScrItdvT2cVQt_qF0F1bkQZHjHqaf0CqdQ7XEg__3G6OnJ4C5XwvZufkB4u3XyxBlS1TvSIVS0BiIdvdcxE__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
