<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/577985" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=OnhrtbzG","width":1972,"height":2699},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=4Pm7uHEE","width":3238,"height":2322},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=c7KKgCLA","width":2009,"height":2290},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=8PlgiAXD","width":2639,"height":3647},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=OVwNkWpH","width":2679,"height":1928}],"headline":"Ny film om arkitekten J\u00f8rn Utzon:  - Alle var forelskede i ham","datePublished":"2019-02-15T13:48:41+01:00","dateModified":"2019-02-15T13:48:40+01:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/alle-var-forelskede-i-ham","description":"Den handler s\u00e5dan set ikke om arkitektur, den nye film om Danmarks mest ber\u00f8mte arkitekt J\u00f8rn Utzon. Den handler om en mand, som gjorde et uudsletteligt indtryk p\u00e5 alle, der kendte ham. ","author":"Signe Ryge","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/alle-var-forelskede-i-ham"},"contentLocation":{"@type":"AdministrativeArea","name":"Odense"}}</script>
<meta name="description" content="Selvom Jørn Utzon døde i 2008, og filminstruktør Lene Borch Hansen fra Odense aldrig har mødt ham, så nærer hun varme følelser for manden og arkitekten Jørn Utzon. - Sådan var det for alle de mennesker, som vi har talt med i forbindelse med filmen. Også alle dem, der ikke kom med. De var alle betagede af og nærmest forelskede i Jørn Utzon, fordi han havde en helt særlig" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/alle-var-forelskede-i-ham" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/577985" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/alle-var-forelskede-i-ham" />
<meta property="og:title" content="Ny film om arkitekten Jørn Utzon:  - Alle var forelskede i ham" />
<meta property="og:description" content="Den handler sådan set ikke om arkitektur, den nye film om Danmarks mest berømte arkitekt Jørn Utzon. Den handler om en mand, som gjorde et uudsletteligt indtryk på alle, der kendte ham." />
<meta property="og:updated_time" content="2019-02-15T13:48:40+01:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2019/07/foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=s26zxAD2" />
<meta property="article:published_time" content="2019-02-15T10:15:39+01:00" />
<meta property="article:modified_time" content="2019-02-15T13:48:40+01:00" />
  <title>Ny film om arkitekten Jørn Utzon: - Alle var forelskede i ham | TV 2 Fyn</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__KoqAk-EIMKMlB5oarm5F0xJJW_JkNClY1F8epTULrrI__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__Y1Gy_jjrMT8OaLylq-iK-vNM8QFvx83pDrHbU0oRHA4__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?pmux71" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main font-secondary',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__LjQAVCd289BUuzs4QTqTNJ-QL2Azq9GoGrm6ODfFnTU__9hy6nqgaK7kM2X0cLQFXuC6QA6UNKUwinmda1NIgoYY__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Kultur","location":"Odense","sections":"Kultur","locations":"Odense","has_video":false,"author":"Signe Ryge","content_author":"Signe Ryge","publishdate":"2019-02-15T12:48:41+01:00","content_length":6472});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Odense';_sf_async_config.authors='Signe Ryge';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-577985 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Bemærk</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>




<style>

.animation-box {
  width: 75%;
  height: 27.5rem;
  background-color: blue;
  margin: 0 auto;
  overflow: hidden;
  position: relative;
}

.animation-container {
  width: 1000rem;
  height: 30rem;
}

@keyframes topFadeOut {
  0% {
    position: absolute;
    top: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    top: 25%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
}

@keyframes bottomFadeOut {
  0% {
    position: absolute;
    bottom: -5rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    bottom: 25%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
  
}

@keyframes topFadeOutVertical {
  0% {
    position: absolute;
    top: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    top: 45%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
}

@keyframes rightFadeInOut {
  0% {
    position: absolute;
    right: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    right: 10rem;
    opacity: 1;
  }

  100% {
    opacity: 0;
    right: 10rem;
  }
}

@keyframes fadeInOut {
  0% {
    opacity: 0;
  }

  45% {
    opacity: 1;
  }

  100% {
    opacity: 0%;
  }
}

.first-text {
  font-size: 4.4rem;
  position: absolute;
  left: 2.5rem;
  top: 5rem;
  opacity: 0;
  animation-name: topFadeOut;
  animation-duration: 5s;
  color: white;
}

.second-text {
  font-size: 3.4rem;
  position: absolute;
  top: 8.5rem;
  opacity: 0;
  animation-name: rightFadeInOut;
  animation-delay: 3s;
  animation-duration: 6s;
  color: #ccc;
}

.third-text {
  transform: rotate(-90deg);
  font-size: 2rem;
  position: absolute;
  left: 45%;
  top: 45%;
  opacity: 0;
  animation-name: topFadeOutVertical;
  animation-delay: 7.5s;
  animation-duration: 6s;
  color: #A3DDF0;
  white-space: nowrap;
}

.fourth-text {
  font-size: 3.4rem;
  position: absolute;
  top: 10.5rem;
  left: 10%;
  opacity: 0;
  color: #F0A3BE;
  animation-name: fadeInOut;
  animation-delay: 8.5s;
  animation-duration: 9s;
}

.fifth-text {
  font-size: 5rem;
  position: absolute;
  left: 5%;
  bottom: 25%;
  opacity: 0;
  color: #F0EBA3;
  animation-name: bottomFadeOut;
  animation-delay: 10s;
  animation-duration: 9s;
}

hr { 
    display: block;
    margin-top: 1.2em;
    margin-bottom: 1.2em;
    margin-left: 5em;
    margin-right: 5em;
background: #DBDBDB;
border: 0;
height: 0.10em;   
}

.iframe-container {
  overflow: hidden;
  padding-top: 56.25%;
  position: relative;
}

.iframe-container iframe {
   border: 0;
   height: 100%;
   left: 0;
   position: absolute;
   top: 0;
   width: 100%;
}

.question {
  padding: 1em;
  background: #eee;
  margin-bottom: 1em;
}

.quiz-msg {
  padding: 0.5em;
  margin-top: 1em;
}
.quiz-msg.correct {
  background: #e8ffc6;
}
.quiz-msg.incorrect {
  background: #ffe5cc;
}

.correct {
  background: green;
  padding: 0.2em;
}


</style>
</head>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.teaser__body--overlay {
margin-top: 0px !important;
z-index: 2 !important;
}

.teaser__body--vertical-image {
margin-top: 0px !important;
z-index: 2 !important;
}

.teaser__body--standard-image {
margin-top: 0px !important;
z-index: 2 !important;
}

.teaser__heading--no-image {
margin-top: 0px !important;
z-index: 2 !important;
}

.teaser__body {
margin-top: -22px !important;
z-index: 2 !important;
}

.teaser__heading--image-top {
padding-top: 15px !important;
z-index: 2 !important;
}

.teaser__heading--image-left {
padding-top: 15px !important;
z-index: 2 !important;
}

.teaser__info {
font-size: 12px !important;

}

@media screen and (max-width: 567px) {
.teaser__info--image-left {
margin-top: 20px !important;
}
}

</style>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Ny film om arkitekten Jørn Utzon:    </span>
     - Alle var forelskede i ham</h1>




  <p class="article__synopsis synopsis rs_skip">
    Den handler sådan set ikke om arkitektur, den nye film om Danmarks mest berømte arkitekt Jørn Utzon. Den handler om en mand, som gjorde et uudsletteligt indtryk på alle, der kendte ham.   </p>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Arkitekt Jørn Utzon med en model af Operahuset i Sidney." data-copyright="Arne Magnussen" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=nKEU8qcL&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=tCVIvoLD&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=zrKMvvUj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=Fwkbt-7k&quot;},{&quot;width&quot;:320,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=9-m-u1We&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=WeSwJ9lm&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=AE3pTCdh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=GDzMUaEM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=IP-tEqNU&quot;},{&quot;width&quot;:540,&quot;height&quot;:389,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=4BaAPky4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=qDlJnPcd&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=C998AO8Z&quot;},{&quot;width&quot;:768,&quot;height&quot;:553,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=9Qz9Y92s&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=zl-2xjWj&quot;},{&quot;width&quot;:1028,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=T4F0EvFZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=RTGT_UiI&quot;},{&quot;width&quot;:1390,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2019\/02\/15\/1550232801_foto_arne_magnussen_utzon_m_operamodel_sujo.jpg?itok=px_4bjC7&quot;}]" data-orig-width="2679" data-orig-height="1928"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Arkitekt Jørn Utzon med en model af Operahuset i Sidney.
                                          <span class="media-box__copyright">

                                                  Foto: Arne Magnussen                        
                      </span>
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.teaser__body--overlay {
margin-top: 0px !important;
z-index: 2 !important;
}

.teaser__body--vertical-image {
margin-top: 0px !important;
z-index: 2 !important;
}

.teaser__body--standard-image {
margin-top: 0px !important;
z-index: 2 !important;
}

.teaser__heading--no-image {
margin-top: 0px !important;
z-index: 2 !important;
}

.teaser__body {
margin-top: -22px !important;
z-index: 2 !important;
}

.teaser__heading--image-top {
padding-top: 15px !important;
z-index: 2 !important;
}

.teaser__heading--image-left {
padding-top: 15px !important;
z-index: 2 !important;
}

.teaser__info {
font-size: 12px !important;

}

</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>

      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 13.48        </date>
                </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2018\/37\/1009_siry.jpg?itok=HZexFWe8&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/37\/1009_siry.jpg?itok=EOuSu1yF&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:siry@tv2fyn.dk">
                            Signe Ryge                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Selvom Jørn Utzon døde i 2008, og filminstruktør Lene Borch Hansen fra Odense aldrig har mødt ham, så nærer hun varme følelser for manden og arkitekten Jørn Utzon.</p>
<p>- Sådan var det for alle de mennesker, som vi har talt med i forbindelse med filmen. Også alle dem, der ikke kom med. De var alle betagede af og nærmest forelskede i Jørn Utzon, fordi han havde en helt særlig karakter.</p>
<p>- Udover sin uomtvistlige genialitet som arkitekt, var han et i særklasse hæderligt, opmærksomt og loyalt medmenneske, som prægede de mennesker, som han kendte, i meget stor grad. Og selvom jeg aldrig har mødt ham, fik jeg det på samme måde efter at have arbejdet med filmen i over to år. Jeg holder også af Jørn Utzon nu, siger Lene Borch Hansen.</p>
<p>To års intenst arbejde med arkiver og samtaler med Jørn Utzons venner, kollegaer og familie har ført til dokumentarfilmen "Jørn Utzon - Manden &amp; Arkitekten", som netop har haft premiere landet over. Makkerparret Lene Borch Hansen og Anna von Lowzow har skabt den 90 minutter lange dokumentarfilm sammen.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 73.064097814005%;">
      <span class="picture__overlay"></span><picture  data-text="Arkitekt Jørn Utzon med samarbejdspartnere omkring modeller af Operahuset I Sidney." data-copyright="Arne Magnussen" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:143,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=OSNogNOS&quot;},{&quot;width&quot;:300,&quot;height&quot;:219,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=hs1T_oiR&quot;},{&quot;width&quot;:320,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=Gzjzyfda&quot;},{&quot;width&quot;:392,&quot;height&quot;:286,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=SwnLnUtI&quot;},{&quot;width&quot;:492,&quot;height&quot;:359,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=MkFSAKv5&quot;},{&quot;width&quot;:540,&quot;height&quot;:395,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=bvGfWK5o&quot;},{&quot;width&quot;:600,&quot;height&quot;:438,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=ueqKdm2E&quot;},{&quot;width&quot;:627,&quot;height&quot;:458,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=RxFtytq6&quot;},{&quot;width&quot;:768,&quot;height&quot;:561,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=d9Y5_UdG&quot;},{&quot;width&quot;:984,&quot;height&quot;:719,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=LlCWKrdu&quot;},{&quot;width&quot;:1013,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=M4VQFAQr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:916,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=aLrVEP_7&quot;},{&quot;width&quot;:1369,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_opera_1960_3_sujo.jpg?itok=HqKz_a18&quot;}]" data-orig-width="2699" data-orig-height="1972"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Arkitekt Jørn Utzon med samarbejdspartnere omkring modeller af Operahuset I Sidney.      Foto: Arne Magnussen    </span>
      </span>
</p>
<h2>Mere kærlighed end kritiske spørgsmål</h2>
<p>Filmen er én lang kærlighedsfortælling om en mand og hans enestående evne til at skabe både relationer og bygninger. Som Lene Borch Hansen pointerede ved filmens premiere i Odense, er det ikke en kritisk film, ej heller en saglig dokumentarfilm om arkitektur:</p>
<p>- Når vi laver film, for eksempel om Knud Rasmussen,  Asger Jorn eller Jørn Utzon, er jeg først og fremmest interesseret i mennesket og ikke i faget. Det er hverken polarrejser, maleri eller arkitektur, der trækker mig ind i et filmprojekt. Det er nysgerrigheden efter, hvad det er for en personlighed, der ligger bag det kendte navn, som driver os. De menneskelige relationer er min store passion, siger Lene Borch Hansen.</p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Når jeg laver film, for eksempel om Knud Rasmussen, &nbsp;Asger Jorn eller Jørn Utzon,&nbsp;er jeg først og fremmest interesseret i mennesket og ikke i faget.</p>
      <p class="body-text__quote__source">Lene Borch Hansen, instruktør af JØRN UTZON, Manden &amp; Arkitekten.</p>
  </blockquote>
<h2>En livssorg i Sidney</h2>
<p>Centralt i filmen står den dramatiske historie om Operahuset i Sydney, der bliver det 20. århundredes mest berømte bygning og giver Jørn Utzon stjernestatus på verdensplan. Men på grund af uoverensstemmelser med en ny regering, bliver Jørn Utzon nødt til at forlade sit mesterværk, før det står færdigt. Bruddet får store konsekvenser for Utzons familie og hans videre karriere.</p>
<p>Instruktørerne har dog ikke valgt at gå dybt ind i konflikten omkring Operahuset.</p>
<p>- Der er lavet adskillige fremragende film om den konflikt. Det var ikke vores ærinde. Vi er optaget af fortællingen om et helt særligt menneske, som satte afgørende spor og ændrede livsretningen hos de mennesker, som han kendte og arbejdede sammen med. Så vi har lavet et portræt af faderen, ægtemanden, vennen, arkitekten og kollegaen Jørn Utzon, ikke en film om konflikten om Operahuset, siger Lene Borch Hansen.</p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Der er lavet adskillige fremragende film&nbsp;om konflikten&nbsp;omkring Operahuset i Sidney.&nbsp;Det var ikke vores ærinde.</p>
      <p class="body-text__quote__source">Lene Borch Hansen, instruktør af JØRN UTZON - Manden og Arkitekten.</p>
  </blockquote>
<p> </p>
<p>
  <span class="body-text__picture body-text__picture--left" style="max-width:2322px;">
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 139.44875107666%;">
      <span class="picture__overlay"></span><picture  data-text="Arkitekt Jørn Utzon med model af Operahuset i Sidney." data-copyright="Arne Magnussen" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:273,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=BUmzlCt6&quot;},{&quot;width&quot;:300,&quot;height&quot;:418,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=fQ_Cwawy&quot;},{&quot;width&quot;:301,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=ZIcCYCNk&quot;},{&quot;width&quot;:392,&quot;height&quot;:547,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=ZPk1mLib&quot;},{&quot;width&quot;:492,&quot;height&quot;:686,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=1jJAtXH8&quot;},{&quot;width&quot;:502,&quot;height&quot;:700,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=YROGiIuC&quot;},{&quot;width&quot;:531,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=EyCssmit&quot;},{&quot;width&quot;:600,&quot;height&quot;:837,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=H3PhHLEx&quot;},{&quot;width&quot;:627,&quot;height&quot;:874,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=FkAFkY85&quot;},{&quot;width&quot;:691,&quot;height&quot;:964,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=noLrr5gT&quot;},{&quot;width&quot;:717,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=5x_K6J2F&quot;},{&quot;width&quot;:984,&quot;height&quot;:1372,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=EGbk4HPZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1749,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_m_modeller_sujo.jpg?itok=hAdPPC57&quot;}]" data-orig-width="2322" data-orig-height="3238"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Arkitekt Jørn Utzon med model af Operahuset i Sidney.      Foto: Arne Magnussen    </span>
      </span>
</p>
<h2>Kampen om dronetilladelse</h2>
<p>Operahuset i Sydney har dog fyldt meget i arbejdet med filmen af mere lavpraktiske årsager. Instruktørerne ville gerne have droneoptagelser af den omstridte og verdensberømte bygning, men det var nemmere sagt end gjort.</p>
<p>Da Lene Borch Hansen spurgte Operahuset om tilladelse til at filme bygningen med droner, fik hun et blankt nej. Men det tog hun ikke for gode varer, så i de kommende 14 måneder plagede hun ugentligt om tilladelse, og til sidst fik de nok og sagde ja.</p>
<p>Men så kom et nyt problem. Det australske luftfartsvæsen var bedøvende ligeglad med Operahusets tilladelse og forbød droneoptagelsene. Så indledte Lene Borch Hansen en ny charmeoffensiv, som efter mange månders ny plagen endelig gav pote.</p>
<p>Der var en særlig grund til at netop droneoptagelserne af Operahuset var så vigtige for filmen:</p>
<p>- Jørn Utzon var dybt optaget af fænomenet at se. Det var afgørende for hans tilgang til sin omverden og til arkitektur. Derfor var det vigtigt for os at give seernes oplevelsen af for alvor at se Operahuset fra alle tænkelige vinkler, siger Lene Borch Hansen.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 87.729257641921%;">
      <span class="picture__overlay"></span><picture  data-text="Arkitekt Jørn Utzon med familie og venner, blandt andet sin kone Lis, der smilende står med en pegepind." data-copyright="Arne Magnussen" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:172,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=jX-bOjki&quot;},{&quot;width&quot;:300,&quot;height&quot;:263,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=5fI3QYjY&quot;},{&quot;width&quot;:320,&quot;height&quot;:281,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=kC3MGtXw&quot;},{&quot;width&quot;:392,&quot;height&quot;:344,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=OdS9VgaJ&quot;},{&quot;width&quot;:492,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=wQCrvF23&quot;},{&quot;width&quot;:540,&quot;height&quot;:474,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=loZUVokE&quot;},{&quot;width&quot;:600,&quot;height&quot;:526,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=vPZ3g9Xj&quot;},{&quot;width&quot;:627,&quot;height&quot;:550,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=_-3ZjMHR&quot;},{&quot;width&quot;:768,&quot;height&quot;:674,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=yClmqhqW&quot;},{&quot;width&quot;:844,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=C98L6P6k&quot;},{&quot;width&quot;:984,&quot;height&quot;:863,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=o7RsM324&quot;},{&quot;width&quot;:1140,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=EEKtC15w&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1100,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_studio_denmark_sujo.jpg?itok=h1C6afxb&quot;}]" data-orig-width="2290" data-orig-height="2009"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Arkitekt Jørn Utzon med familie og venner, blandt andet sin kone Lis, der smilende står med en pegepind.      Foto: Arne Magnussen    </span>
      </span>
</p>
<h2>Kærlighed er den lim, der får det hele til at hænge sammen</h2>
<p>Kærlighed fylder mere end arkitektur i filmen. Kærlighed til naturen, til at se og skabe og ikke mindst kærligheden mellem Jørn Utzon og hans familie og nære kollegaer gennemsyrer filmen. Jørn Utzon var gift med sin Lis i 66 år, og deres fælles fortælling gjorde stort indtryk på Lene Borch Hansen. Især ét bestemt sted i filmen give stadig våde øjne for Lene Borch Hansen:</p>
<p>- Da Lis højt oppe i alderen er indlagt, ringer datteren Lin hjem og spørger sin far, hvordan han har det. Svaret er: "Jeg kigger ud på en istap, og jeg har det ligesom den. Jeg venter på, at solen skal komme og tø mig op." Så meget elsker og savner han sin kone. Og den kærlighed hvormed Lin fortæller historien, bevæger mig hver gang til tårer. Det er nok den største kærlighedshistorie, som jeg har været tæt på, siger Lene Borch Hansen.</p>
<p>Lin og Jan Utzon, to af Jørn Utzons tre børn, har stillet op med meget åbenhjertige interviews om deres far. Jan Utzon, der selv er arkitekt, har ofte udtalt sig om sin far og hans arkitektur, men det er første gang, at Lin Utzon åbner sig så filterløst og fortæller om sin far og sin familie direkte fra hjertekulen. Hun fortæller blandt andet, hvordan hendes mor Lis sagde, at "kærlighed er den lim, der får det hele til at hænge sammen."</p>
<p>- Det var noget helt særligt at tilbringe tid med Lin Utzon. Hun åbnede sig for os med stor tillid og delte generøst ud af sine barndomsminder om sin far og mor, siger Lene Borch Hansen.</p>
<h2>Et dybt dyk i arkiverne</h2>
<p>"Jørn Utzon - Manden &amp; Arkitekten" er ikke den første og sikkert heller ikke den sidste film om Danmarks mest berømte og berømmede arkitekt. Hvad der karakteriserer netop denne film, er at instruktørerne har haft adgang til et hidtil uset arkivmateriale og ved hårdt arbejde fået de nye optagelser af Utzons hovedværker i kassen.</p>
<p>Familien har stillet alle de gamle kasser med film og fotos til rådighed og det arkæologiske researcharbejde førte til en guldåre, nemlig hidtil ukendte optagelser af Jørn Utzon selv:</p>
<p>- Vi bruger nogle gamle film, som Utzon selv optog i dyre domme for meget længe siden. De film har ingen set før, så dem er vi stolte af at kunne vise for alle, siger Lene Borch Hansen.</p>
<p><em>Dokumentarfilmen "Jørn Utzon – Manden &amp; Arkitekten” havde biografpremiere torsdag den 14. februar 2019 i Grand Teatret i København, Øst for Paradis i Aarhus, Café-Biografen i Odense og Biffen i Aalborg.</em></p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 72.36084452975%;">
      <span class="picture__overlay"></span><picture  data-text="Arkitekt Jørn Utzon." data-copyright="Arne Magnussen" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:142,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=b90z1hjw&quot;},{&quot;width&quot;:300,&quot;height&quot;:217,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=218ivmJo&quot;},{&quot;width&quot;:320,&quot;height&quot;:232,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=rxZ1-xGl&quot;},{&quot;width&quot;:392,&quot;height&quot;:284,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=LcR2M1-Z&quot;},{&quot;width&quot;:492,&quot;height&quot;:356,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=sYCY_RGS&quot;},{&quot;width&quot;:540,&quot;height&quot;:391,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=Wyi4mllB&quot;},{&quot;width&quot;:600,&quot;height&quot;:434,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=aEhHI62c&quot;},{&quot;width&quot;:627,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=7Tzd6VXF&quot;},{&quot;width&quot;:768,&quot;height&quot;:556,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=sanhMJHy&quot;},{&quot;width&quot;:984,&quot;height&quot;:712,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=emP4dxVn&quot;},{&quot;width&quot;:1023,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=ZbG2C5lE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:907,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=MHW2rMUT&quot;},{&quot;width&quot;:1382,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/07\/foto_arne_magnussen_utzon_1959_ny_sujo.jpg?itok=CxHaw1Zs&quot;}]" data-orig-width="3647" data-orig-height="2639"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Arkitekt Jørn Utzon.      Foto: Arne Magnussen    </span>
      </span>
</p>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Falle-var-forelskede-i-ham" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Falle-var-forelskede-i-ham" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Falle-var-forelskede-i-ham" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Falle-var-forelskede-i-ham" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Falle-var-forelskede-i-ham" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Falle-var-forelskede-i-ham" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/alle-var-forelskede-i-ham" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          
  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Odense                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/facebook-svarer-paa-kritik-efter-skandalesager-i-odense" class="teaser teaser--listing node-578137">
                                      <date class="teaser__date teaser__date--listing">11:15</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Facebook svarer på kritik efter skandalesager i Odense                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynske-virksomheder-nyder-godt-af-valentinsdag" class="teaser teaser--listing node-576219 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tor 18:35</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Fynske virksomheder nyder godt af valentinsdag                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/pytlick-og-nyegaard-uenige-om-vejen-til-cl-succes-odense" class="teaser teaser--listing node-576068 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tor 17:14</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Pytlick og Nyegaard uenige om vejen til CL-succes for Odense                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/eksperter-skattesnyd-paa-facebook-byggeri-i-odense" class="teaser teaser--listing node-575363">
                                      <date class="teaser__date teaser__date--listing">tor 10:10</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Eksperter: Skattesnyd på Facebook-byggeri i Odense                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/kz-lejrens-gru-fanget-i-fynsk-dagbog" class="teaser teaser--listing node-556851">
                                      <date class="teaser__date teaser__date--listing">tor 09:02</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Kz-lejrens gru fanget i fynsk dagbog                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/odenses-haandbolddamer-snupper-sejr-nummer-21-paa-stribe" class="teaser teaser--listing node-575210">
                                      <date class="teaser__date teaser__date--listing">tor 07:13</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Odenses håndbolddamer snupper sejr nummer 21 på stribe                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/smed-fire-kilo-tung-sten-ind-ad-hoveddoeren" class="teaser teaser--listing node-574173">
                                      <date class="teaser__date teaser__date--listing">ons 19:46</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Fængselsdom til stenkastere:</span>
                                        Smed fire kilo tung sten ind ad hoveddøren                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/23-aarig-tjente-penge-paa-dsb-billetter-koebt-med-stjaalne-oplysninger" class="teaser teaser--listing node-573820">
                                      <date class="teaser__date teaser__date--listing">ons 16:26</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">For 160.000 kroner:</span>
                                        23-årig tjente penge på DSB-billetter købt med stjålne oplysninger                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/boernefamilie-smides-ud-af-lejlighed-i-vollsmose" class="teaser teaser--listing node-573517 teaser--video">
                                      <date class="teaser__date teaser__date--listing">ons 12:15</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Børnefamilie smides ud af lejlighed i Vollsmose                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/firma-har-snydt-ansatte-millionbeloeb" class="teaser teaser--listing node-573212">
                                      <date class="teaser__date teaser__date--listing">ons 09:09</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Facebook-byggeri i Odense: </span>
                                        Firma har snydt ansatte for millionbeløb                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=10&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B3%5D=3&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/teater-med-smage-og-lugte-naar-vi-spiser-lever-vi-i-nuet" class="teaser teaser--listing node-578139 teaser--video">
                                      <date class="teaser__date teaser__date--listing">13:32</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Teater med smage og lugte: - Når vi spiser, lever vi i nuet                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/marianne-slaebte-faenomen-fra-usa-til-nordfyn" class="teaser teaser--listing node-578136 teaser--video">
                                      <date class="teaser__date teaser__date--listing">12:31</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Marianne slæbte fænomen fra USA til Nordfyn                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/partner/tv-2/slut-med-egen-skraldespand-nu-skal-du-gaa-gennem-byen-med-dit-skrald" class="teaser teaser--listing node-578138">
                                      <date class="teaser__date teaser__date--listing">11:39</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Slut med egen skraldespand – nu skal du gå gennem byen med dit skrald                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/facebook-svarer-paa-kritik-efter-skandalesager-i-odense" class="teaser teaser--listing node-578137">
                                      <date class="teaser__date teaser__date--listing">11:15</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Facebook svarer på kritik efter skandalesager i Odense                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/partner/tv-2/usaedvanlig-varm-februardag-i-vente-ni-grader-varmere-end-normalt" class="teaser teaser--listing node-577934">
                                      <date class="teaser__date teaser__date--listing">10:02</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Usædvanlig varm februardag i vente                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/saadan-forventes-trafikken-paavirke-fyn" class="teaser teaser--listing node-577833">
                                      <date class="teaser__date teaser__date--listing">08:19</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Vinterferien slut: </span>
                                        Sådan forventes trafikken at påvirke Fyn                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/vinterferiens-sidste-weekend-bliver-solrig-og-mild" class="teaser teaser--listing node-577832">
                                      <date class="teaser__date teaser__date--listing">07:22</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Vinterferiens sidste weekend bliver solrig og mild                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/langelands-arkitektoniske-perler-faar-liv-i-ny-bog" class="teaser teaser--listing node-556850 teaser--video">
                                      <date class="teaser__date teaser__date--listing">07:07</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Langelands arkitektoniske perler får liv i ny bog                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/maend-lagde-sig-ovenpaa-indbrudstyv" class="teaser teaser--listing node-576720">
                                      <date class="teaser__date teaser__date--listing">tor 21:53</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Overmandede tyv:</span>
                                        To mænd lagde sig oven på indbrudstyv                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/tillidsmand-i-psykiatrien-efterspoerger-flere-haender" class="teaser teaser--listing node-576017 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tor 19:53</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Tillidsmand i psykiatrien efterspørger flere hænder                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>

        </div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-575362  " data-id="575362">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/15-aarig-fraroevet-sin-knallert-til-fest-16-aarig-anholdt-i-toget-mod-odense">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=HkTYPs73&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=h_PBTg3O&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=OiJEhsUA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=rSKcz6pE&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=Gg5eO8DM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=kbxHSqT4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=GVwd2Urt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=i8u4gxin&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=RM25Cjt7&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=4RVb86JQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=CwlSZ7hP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=fqAdn0jC&quot;}]" data-orig-width="1129" data-orig-height="825"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/15-aarig-fraroevet-sin-knallert-til-fest-16-aarig-anholdt-i-toget-mod-odense" class="teaser__date">
                  <date>tor 08:18</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/15-aarig-fraroevet-sin-knallert-til-fest-16-aarig-anholdt-i-toget-mod-odense">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">15-årig frarøvet sin knallert til fest - 16-årig anholdt i toget mod Odense</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-576720  " data-id="576720">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/maend-lagde-sig-ovenpaa-indbrudstyv">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=6FL6gGoV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=rZWDjHo2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=vQpMnqmn&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=dh0oKfkW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=5swg5L1N&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=X6fq0Nju&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=b5JRq7xF&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=cO8z4SSj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=E7yCQnvr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=qqSXhrET&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=vTBvTbsK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=smfLgSaz&quot;}]" data-orig-width="2981" data-orig-height="1677"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/maend-lagde-sig-ovenpaa-indbrudstyv" class="teaser__date">
                  <date>tor 21:53</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/maend-lagde-sig-ovenpaa-indbrudstyv">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Overmandede tyv:</span> To mænd lagde sig oven på indbrudstyv</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2017">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-575865 teaser--video  " data-id="575865">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/fynske-bisonokser-sendes-til-kasakhstan">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=f-_9Je8i&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=MnwHmscn&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=gdsjCSx9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=my5_o-V9&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=zFtvJ6VU&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=gkrkKpN6&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=rHjg13Aq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=cSZqSDKH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=nMqW15oQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=8sE_owBl&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=T1bMPsvY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=H46g78dE&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/fynske-bisonokser-sendes-til-kasakhstan" class="teaser__date">
                  <date>tor 14:15</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynske-bisonokser-sendes-til-kasakhstan">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Fynske bisonokser sendes til Kasakhstan</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-16">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-578136 teaser--video  " data-id="578136">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/marianne-slaebte-faenomen-fra-usa-til-nordfyn">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=yGDzfQlC&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=gukLOI7L&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=WOgPP1ak&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=ETMxboZ8&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=-5jANCoQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=nnnfBiU9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=KMIBxaOZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=cNeHFvnm&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=0hlWBJgS&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=5htO1Hfz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=qpIb2FIj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=dXev3piN&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/marianne-slaebte-faenomen-fra-usa-til-nordfyn" class="teaser__date">
                  <date>12:31</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/marianne-slaebte-faenomen-fra-usa-til-nordfyn">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Marianne slæbte fænomen fra USA til Nordfyn</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-575904  " data-id="575904">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/indbrudstyv-fra-nordfyn-faengsles-adskillige-indbrud">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/50\/img_6699_0.jpg?itok=0pB_dpum&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/50\/img_6699_0.jpg?itok=L41HUrj2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/50\/img_6699_0.jpg?itok=r6YLpP_w&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/50\/img_6699_0.jpg?itok=vq95bcSq&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/50\/img_6699_0.jpg?itok=D9jRFtfX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/50\/img_6699_0.jpg?itok=sG5E-iJO&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/50\/img_6699_0.jpg?itok=33Vu_q6A&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/50\/img_6699_0.jpg?itok=rZKZU54b&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/50\/img_6699_0.jpg?itok=BmJzZtc_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/50\/img_6699_0.jpg?itok=le2uR4cJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/50\/img_6699_0.jpg?itok=gr-6Avgc&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/50\/img_6699_0.jpg?itok=NtdpjW4V&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/indbrudstyv-fra-nordfyn-faengsles-adskillige-indbrud" class="teaser__date">
                  <date>tor 14:01</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/indbrudstyv-fra-nordfyn-faengsles-adskillige-indbrud">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">På rov i villaer:</span> Indbrudstyv fra Nordfyn fængsles for adskillige indbrud</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2014">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-576219 teaser--video  " data-id="576219">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/fynske-virksomheder-nyder-godt-af-valentinsdag">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=JUxNZywf&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=-87wCwQ5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=vR-BrUja&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=Ezojm8Rs&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=q2rrUGow&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=HOqX11En&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=qfV3Djja&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=DD_b1Jeu&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=a0JTqV2g&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=Lv198koN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=srNDQwhc&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=Ws6JL5xY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/fynske-virksomheder-nyder-godt-af-valentinsdag" class="teaser__date">
                  <date>tor 18:35</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynske-virksomheder-nyder-godt-af-valentinsdag">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Fynske virksomheder nyder godt af valentinsdag</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-575362  " data-id="575362">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/15-aarig-fraroevet-sin-knallert-til-fest-16-aarig-anholdt-i-toget-mod-odense">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=E-oU1G9y&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=sbX0KRgM&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=wc8nz9WN&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=CRXqOabZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=dtCVix3y&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=4ade8rfy&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=csiXhm5P&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=EpbEZjGT&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=CvsyzDsq&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=iKAXEr9N&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=E_Asd8-P&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=fUiop_Xg&quot;}]" data-orig-width="1129" data-orig-height="825"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/15-aarig-fraroevet-sin-knallert-til-fest-16-aarig-anholdt-i-toget-mod-odense" class="teaser__date">
                  <date>tor 08:18</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/15-aarig-fraroevet-sin-knallert-til-fest-16-aarig-anholdt-i-toget-mod-odense">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">15-årig frarøvet sin knallert til fest - 16-årig anholdt i toget mod Odense</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-576720  " data-id="576720">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/maend-lagde-sig-ovenpaa-indbrudstyv">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=MCklibZm&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=Eg-1oHPa&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=6xDQnn1n&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=BOwlsj0b&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=9Tk4vGGE&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=7U_pC8eu&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=hjggUaXk&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=9vntEMZs&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=Hopp63o9&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=Zrq7NzTG&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=jRVL8tZY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/32\/Bl%25C3%25A5%2520blink_2.jpg?itok=soWyvqSI&quot;}]" data-orig-width="2981" data-orig-height="1677"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/maend-lagde-sig-ovenpaa-indbrudstyv" class="teaser__date">
                  <date>tor 21:53</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/maend-lagde-sig-ovenpaa-indbrudstyv">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Overmandede tyv:</span> To mænd lagde sig oven på indbrudstyv</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2017">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-575865 teaser--video  " data-id="575865">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/fynske-bisonokser-sendes-til-kasakhstan">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=WVdD5fRK&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=qb-JH210&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=Vhwh039w&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=dNa2DXbb&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=LWkIxniJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=-kT11Iyj&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=s9cKqNSa&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=XfEtzQK-&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=Oz2yBBDI&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=UiCqzAZx&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=DS11hTrl&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/07\/905bc94a-2717-459a-81c0-1cf91b131159.jpg?itok=3u4XizX8&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/fynske-bisonokser-sendes-til-kasakhstan" class="teaser__date">
                  <date>tor 14:15</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/fynske-bisonokser-sendes-til-kasakhstan">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Fynske bisonokser sendes til Kasakhstan</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-578136 teaser--video  " data-id="578136">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/marianne-slaebte-faenomen-fra-usa-til-nordfyn">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=oYPCWcY7&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=nzDqG1Vv&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=nMNGK6qx&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=H5mhrVGM&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=7oD1IhXp&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=2VDMvWZg&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=h0plfhQC&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=su33NCng&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=x8nYYVpn&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=Iazg9ZMl&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=A85GjjC2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/07\/54e6944e-c680-40e3-8adf-bd43f51fa229.jpg?itok=zqygTxVv&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/marianne-slaebte-faenomen-fra-usa-til-nordfyn" class="teaser__date">
                  <date>12:31</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/marianne-slaebte-faenomen-fra-usa-til-nordfyn">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Marianne slæbte fænomen fra USA til Nordfyn</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-575904  " data-id="575904">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/indbrudstyv-fra-nordfyn-faengsles-adskillige-indbrud">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2017\/50\/img_6699_0.jpg?itok=5Yk_ajz4&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2017\/50\/img_6699_0.jpg?itok=KoDMC9fs&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2017\/50\/img_6699_0.jpg?itok=US1RHctb&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2017\/50\/img_6699_0.jpg?itok=WZdXNPxy&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2017\/50\/img_6699_0.jpg?itok=7ZPwR0Ff&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2017\/50\/img_6699_0.jpg?itok=QPwuEpQJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2017\/50\/img_6699_0.jpg?itok=DgZfv-m6&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2017\/50\/img_6699_0.jpg?itok=uC_hQ6ek&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2017\/50\/img_6699_0.jpg?itok=N1FgVqIz&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2017\/50\/img_6699_0.jpg?itok=uQW1hvW_&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2017\/50\/img_6699_0.jpg?itok=EmrlCYei&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2017\/50\/img_6699_0.jpg?itok=FpZtlH7k&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/indbrudstyv-fra-nordfyn-faengsles-adskillige-indbrud" class="teaser__date">
                  <date>tor 14:01</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/indbrudstyv-fra-nordfyn-faengsles-adskillige-indbrud">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">På rov i villaer:</span> Indbrudstyv fra Nordfyn fængsles for adskillige indbrud</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2014">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-576219 teaser--video  " data-id="576219">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/fynske-virksomheder-nyder-godt-af-valentinsdag">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=jRzcRh-o&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=pPsQRk3E&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=zO90iYWU&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=-GTOb6o3&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=TMTWc7aU&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=k4c5A81X&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=yqOFehF0&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=RPG6Q9P1&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=eoL52IRi&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=uOqabKHq&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=Yx-X1LOX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/07\/f4d7ca0c-657f-4c4e-947f-3243dbf12d77.jpg?itok=aqg-14y8&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/fynske-virksomheder-nyder-godt-af-valentinsdag" class="teaser__date">
                  <date>tor 18:35</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/fynske-virksomheder-nyder-godt-af-valentinsdag">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Fynske virksomheder nyder godt af valentinsdag</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>
                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__ZGsX7TdB2QmbhUt1IyZya8MtfI75GdSiWCtv6fQExHQ__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__dC_rouUPjYya3PzeqHWMwusnGRhhNNzFHRU3ksGlC3A__o0PVgN3dBDt9Eg84BWs1PRcDKHcAL2ikyWMuBaeXv8Y__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__jCqa9CnC5P2kV6lOnJB-XR1s-AaYaoh85xgtjian3_Q__2MBXdwRSFpnP9-2aYCCzD_Ix5pZokkkHZR0ae0pJ2bc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__tp-84QcHJ-c80wEvIDFjkk2Zlr4JVRDkjVC_DCMVCjs__HQrmdaVj4_OszSzMO2qMK8BjHWwip9NLszaE_FKvSoU__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
