<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/650026" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/32\/img_5467.jpg?itok=i-wj5nap","width":3024,"height":4032},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/32\/img_5476.jpg?itok=HwwSW3SY","width":2250,"height":3000},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/32\/img_5443_0.jpg?itok=BiSv32h1","width":4032,"height":3024},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/32\/img_5417.jpg?itok=lJSXpxMG","width":3024,"height":4032},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/32\/img_5484.jpg?itok=GTrEXLSh","width":4032,"height":3024},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/32\/img_2503.jpg?itok=V3CuhMWd","width":3024,"height":4032},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=L7MjtfYy","width":1667,"height":2500},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/32\/img_5473_0.jpg?itok=RxNOLN13","width":4032,"height":3024}],"headline":"Avernax: Danmarks smukkeste tisse-udsigt","datePublished":"2019-08-08T17:08:00+02:00","dateModified":"2019-08-08T17:08:00+02:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/danmarks-smukkeste-tisse-udsigt","description":"Den er en af de mindste, men ogs\u00e5 den hurtigste. Musikfestivalen Avernax havde udsolgt p\u00e5 et minut. I dag \u00e5bner den for de 600 heldige, der fik billetter til den ekstremt eftertragtede festival  med en tisse-udsigt ud over det normale. ","author":"Signe Ryge","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/danmarks-smukkeste-tisse-udsigt"},"contentLocation":{"@type":"AdministrativeArea","name":"Fyn"}}</script>
<meta name="description" content="Den er en af de mindste, men også den hurtigste. Musikfestivalen Avernax havde udsolgt på et minut." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/danmarks-smukkeste-tisse-udsigt" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/650026" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/danmarks-smukkeste-tisse-udsigt" />
<meta property="og:title" content="Avernax: Danmarks smukkeste tisse-udsigt" />
<meta property="og:description" content="Den er en af de mindste, men også den hurtigste. Musikfestivalen Avernax havde udsolgt på et minut. I dag åbner den for de 600 heldige, der fik billetter til den ekstremt eftertragtede festival med en tisse-udsigt ud over det normale." />
<meta property="og:updated_time" content="2019-08-08T17:10:03+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2019/32/img_5473_0.jpg?itok=dHJmfcsK" />
<meta property="article:published_time" content="2019-08-08T13:20:52+02:00" />
<meta property="article:modified_time" content="2019-08-08T17:10:03+02:00" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Avernax: Danmarks smukkeste tisse-udsigt | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__q7PtxRa71C7fFcgumAaH8Kql_xJoJax1wFj6XDL8T1I__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?pvv2ov" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__4k9CASmmwoIylq5IuBK4GzYMFs4Cv2KQkSJ5JnanEn4__GFcMVwA_8zYqqv3dYigkNwJmJBQm6DAlc8htDu-dGw4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__f5G9NxC9Xci4-T7PUjx8ZaYTirNGYa7LHo7mIWOERTs__2taf53xgWYG1eAGg0CxN8qo2ivyHDE-33lF8obDDKoY__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Kultur","location":"Fyn","sections":"Kultur","locations":"Fyn","has_video":false,"author":"Signe Ryge","content_author":"Signe Ryge","publishdate":"2019-08-08T15:08:00+02:00","content_length":4198});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Fyn';_sf_async_config.authors='Signe Ryge';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-650026 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Bemærk</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>


<style>


.animation-box {
  width: 75%;
  height: 27.5rem;
  background-color: blue;
  margin: 0 auto;
  overflow: hidden;
  position: relative;
}

.animation-container {
  width: 1000rem;
  height: 30rem;
}

@keyframes topFadeOut {
  0% {
    position: absolute;
    top: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    top: 25%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
}

@keyframes bottomFadeOut {
  0% {
    position: absolute;
    bottom: -5rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    bottom: 25%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
  
}

@keyframes topFadeOutVertical {
  0% {
    position: absolute;
    top: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    top: 45%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
}

@keyframes rightFadeInOut {
  0% {
    position: absolute;
    right: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    right: 10rem;
    opacity: 1;
  }

  100% {
    opacity: 0;
    right: 10rem;
  }
}

@keyframes fadeInOut {
  0% {
    opacity: 0;
  }

  45% {
    opacity: 1;
  }

  100% {
    opacity: 0%;
  }
}

.first-text {
  font-size: 4.4rem;
  position: absolute;
  left: 2.5rem;
  top: 5rem;
  opacity: 0;
  animation-name: topFadeOut;
  animation-duration: 5s;
  color: white;
}

.second-text {
  font-size: 3.4rem;
  position: absolute;
  top: 8.5rem;
  opacity: 0;
  animation-name: rightFadeInOut;
  animation-delay: 3s;
  animation-duration: 6s;
  color: #ccc;
}

.third-text {
  transform: rotate(-90deg);
  font-size: 2rem;
  position: absolute;
  left: 45%;
  top: 45%;
  opacity: 0;
  animation-name: topFadeOutVertical;
  animation-delay: 7.5s;
  animation-duration: 6s;
  color: #A3DDF0;
  white-space: nowrap;
}

.fourth-text {
  font-size: 3.4rem;
  position: absolute;
  top: 10.5rem;
  left: 10%;
  opacity: 0;
  color: #F0A3BE;
  animation-name: fadeInOut;
  animation-delay: 8.5s;
  animation-duration: 9s;
}

.fifth-text {
  font-size: 5rem;
  position: absolute;
  left: 5%;
  bottom: 25%;
  opacity: 0;
  color: #F0EBA3;
  animation-name: bottomFadeOut;
  animation-delay: 10s;
  animation-duration: 9s;
}

hr { 
    display: block;
    margin-top: 1.2em;
    margin-bottom: 1.2em;
    margin-left: 5em;
    margin-right: 5em;
background: #DBDBDB;
border: 0;
height: 0.10em;   
}

.iframe-container {
position: relative;
    overflow: hidden;
    padding-top: 56.25%;
}

.iframe-container iframe {
   position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    border: 0;
}


.correct {
  background: green;
  padding: 0.2em;
}


.teaser__info {
font-size: 12px !important;

}

.body-text {
line-height: 1.5 !important;
font-size: 1.18285714em !important;
}

.body-text>p {
margin-bottom: 1em !important;
}

.body-text>h2 {
margin-bottom: 0.5em !important;
}

.body-text__box {
margin-bottom: 1em !important;
}


.body-text__article {
background: #FFFFFF !important;
margin-left: 2em !important;
margin-right: 2em !important;
margin-top: 2em !important;
margin-bottom: 2em !important;
}

.body-text__article__title {
color: #323232 !important;
font-size: 1.em !important;
}

.body-text__article__prefix {
color: #D21E21 !important;
font-family: "Alright Sans LT Black" !important;
font-size: 0.8em !important;
font-style: italic !important;
}

.body-text__read-also {
margin-left: 2em !important;
margin-right: 2em !important;
margin-top: 2em !important;
margin-bottom: 2em !important;
}

.body-text__read-also__prefix {
color: #D21E21 !important;
}
/* EXCEL I ARTIKLER*/

th {
font-weight: bold !important;
}

/*BILLEDTEKSTER*/

.body-text__video__text {
    margin-top: 13px;
margin-left: 15 px;
    font-weight: 500;
    font-size: .875em;
    line-height: 1.14285714em;
    color: #888 !important;
}

.teaser__trumpet--listing {
font-size: 16px;
}

/*Høj formats iframe*/

.hoej {
float: right; 
margin-right:15px; 
margin-top:0px;
}

@media only screen and (max-width: 600px) {
  
.body-text__read-also {
margin-left: 1.5em !important;
margin-right: 1.5em !important;
margin-top: 1.5em !important;
margin-bottom: 1.5em !important;
}

.body-text__article {
background: #FFFFFF !important;
margin-left: 1.5em !important;
margin-right: 1.5em !important;
margin-top: 1.5em !important;
margin-bottom: 1.5em !important;
}

.hoej {
float: none; 
margin-right: 15px; 
margin-left: 35px;
}

.iframe-container2 iframe {
   position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 680px;
    border: 0;
}

.iframe-container2 {
position: relative;
    overflow: hidden;
padding-top: 120%;
    }

th {
font-weight: bold !important;
}

.body-text table {
font-size: 0.5em; 
}

  }




</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Avernax:    </span>
    Danmarks smukkeste tisse-udsigt</h1>



<p class="article__synopsis synopsis">
Den er en af de mindste, men også den hurtigste. Musikfestivalen Avernax havde udsolgt på et minut. I dag åbner den for de 600 heldige, der fik billetter til den ekstremt eftertragtede festival  med en tisse-udsigt ud over det normale. </p>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/artikel/danmarks-smukkeste-tisse-udsigt&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Den nye tisse-bar på Avernax. En gæst fik ideen og kom selv og byggede den. " data-copyright="Laura Kjeldberg" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/32\/img_5473_0.jpg?itok=_ELk7UFd&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/32\/img_5473_0.jpg?itok=My2YUade&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/32\/img_5473_0.jpg?itok=X7jCuDvT&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/32\/img_5473_0.jpg?itok=vqQMh3d9&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/32\/img_5473_0.jpg?itok=sc5sFlbK&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/32\/img_5473_0.jpg?itok=FRgcVUF1&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/32\/img_5473_0.jpg?itok=sndEmCBE&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/32\/img_5473_0.jpg?itok=T4cReBtQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/32\/img_5473_0.jpg?itok=y1QEViUY&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/32\/img_5473_0.jpg?itok=LU-tyiM-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/32\/img_5473_0.jpg?itok=8X-VqqDn&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/32\/img_5473_0.jpg?itok=JqF7fe5b&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/32\/img_5473_0.jpg?itok=LrmLaw-4&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/32\/img_5473_0.jpg?itok=iTvGkXht&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/32\/img_5473_0.jpg?itok=mElEzkdi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/32\/img_5473_0.jpg?itok=Db0JO1MF&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/32\/img_5473_0.jpg?itok=rABvClBp&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Den nye tisse-bar på Avernax. En gæst fik ideen og kom selv og byggede den. 
                                          <span class="media-box__copyright">

                                                  Foto: Laura Kjeldberg                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script src="https://electiondata.services.tv2.dk/assets/electionembed.js"></script>
</head>
<style>
.body-text__box--colored-13770269 {
background-image: linear-gradient(124deg,transparent 50%,rgba(0,0,0,.06) 50%) !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.g-col {
display: none !important;
}

.svg {
display: none !important;
}
</style>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 17.08        </date>
                </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2018\/37\/1009_siry.jpg?itok=E6L8BevU&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/37\/1009_siry.jpg?itok=xv8baJp2&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:siry@tv2fyn.dk">
                            Signe Ryge                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Det er kun tredje gang, at det sker. Alligevel er sejren sikkert i hus. Avernax er kommet for at blive.</p>
<p>Men det har krævet en helt særlig indsats for arrangørerne, en gruppe dedikerede og frivillige fynboere, at kunne erklære festivalen åben torsdag klokken 16. Op til den første udgave af Avernax i 2017 havde ingen af dem erfaring med at stable en festival på benene, og det trak tænder ud de første år.</p>
<p>Men i år har arrangørene fået hår på brystet og er blevet voksne. Sådan for alvor med vagtplaner, madordninger og en organisering, der langt overgår de første to år. Det var også helt nødvendigt, fortæller Laura Keldbjerg</p>
<p>- Sidste år var vi ved at slide os selv op. Det gik simpelthen ikke mere. Men nu har vi indset, at vi skal være bedre til at organisere os. Det er lykkedes, så nu er det hele sat i system. Derfor er vi i dag ikke bare klar, men endda mere klar end sidste år på samme tid, og her ser fantastisk ud, siger Laura Kjeldberg fra arrangørgruppen.</p>
<h2>En ekstra dag</h2>
<p>Avernax åbner torsdag klokken 16 med aftesmad og musik hele aftenen. Det er en dag tidligere end de to første år, og det ser ud til at bekomme gæsterne vel. Alle færger er udsolgt frem til klokken 20.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <span class="picture__overlay"></span><picture  data-text="Avernax foregår i strandkanten under særdeles afslappede forhold." data-copyright="Emil Madsen" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/32\/img_5467.jpg?itok=gfwEtFiQ&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/32\/img_5467.jpg?itok=fyg5owto&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/32\/img_5467.jpg?itok=IdeTAb5i&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/32\/img_5467.jpg?itok=wBhlXLuN&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/32\/img_5467.jpg?itok=Ly-cyIGJ&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/32\/img_5467.jpg?itok=3hZv8nG2&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/32\/img_5467.jpg?itok=yAjLQ98p&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/32\/img_5467.jpg?itok=Aba_crBZ&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/32\/img_5467.jpg?itok=h-bVZhnH&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/32\/img_5467.jpg?itok=qLlSSdL5&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/32\/img_5467.jpg?itok=o_5dWyUq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/32\/img_5467.jpg?itok=APn7CKqt&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/32\/img_5467.jpg?itok=GDCBQykD&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Avernax foregår i strandkanten under særdeles afslappede forhold.      Foto: Emil Madsen    </span>
      </span>
</p>
<h2> </h2>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/intim-oe-festival-blev-bestormet">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/44\/_f3a7360.jpg?itok=7pYy9zSC&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/44\/_f3a7360.jpg?itok=XzFv8ZrB&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/44\/_f3a7360.jpg?itok=BTLHgQiR&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/44\/_f3a7360.jpg?itok=JOi5wDrV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/44\/_f3a7360.jpg?itok=GGEoVz_F&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/44\/_f3a7360.jpg?itok=rnwnJDkY&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/44\/_f3a7360.jpg?itok=M2ooMYi7&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/44\/_f3a7360.jpg?itok=QI2LteNa&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/44\/_f3a7360.jpg?itok=06GU5pht&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/44\/_f3a7360.jpg?itok=8qbzzZ6H&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/44\/_f3a7360.jpg?itok=vOy2chqd&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/44\/_f3a7360.jpg?itok=VEgxqoP0&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/44\/_f3a7360.jpg?itok=DPXrFUze&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/44\/_f3a7360.jpg?itok=o3SboxpX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/44\/_f3a7360.jpg?itok=HdhJi4GP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/44\/_f3a7360.jpg?itok=EH7S0vUA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/44\/_f3a7360.jpg?itok=6rBuOv4E&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/44\/_f3a7360.jpg?itok=saXEJ4yg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/44\/_f3a7360.jpg?itok=LzUchPZ7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/44\/_f3a7360.jpg?itok=T0tkrvbE&quot;}]" data-orig-width="1600" data-orig-height="1067"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Udsolgt på under et minut: </span>
                Intim ø-festival blev bestormet      </strong>
    </span>
  </a>
</p>
<h2>Ny tisse bar</h2>
<p>Et tilbagevendende festivalproblem er kø på dametoiletterne. I år forsøges problemet løst ved at introducere en ny måde at lade sit østrogenholdige vand på. Ikke i herrenes pissoir, men i et såkaldt <em>pigesoir. </em>Her er udsigten dog nok så smuk, at kvinderne kan falde i staver, og køen alligevel bliver uundgåelig.</p>
<p>Ideen kom fra en af gæsterne, Kristina Skov. Hun lod det ikke blive ved tanken, men kom selv og byggede tissebaren med Danmarks formodentlig smukkeste udsigt. Så skulle der være kø, er der ihvertfald noget pænt at kigge på så længe.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <span class="picture__overlay"></span><picture  data-text="Kristina Skov ved den nye Tis bar, som hun selv har fået ideen til og bygget." data-copyright="Laura Keldbjerg" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/32\/img_5476.jpg?itok=t_6cYId6&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/32\/img_5476.jpg?itok=uvkYCYYT&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/32\/img_5476.jpg?itok=SV0K0GEI&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/32\/img_5476.jpg?itok=ylhEq5S3&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/32\/img_5476.jpg?itok=2EQ0XPZX&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/32\/img_5476.jpg?itok=WDHPz8Dn&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/32\/img_5476.jpg?itok=fzuvL0MX&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/32\/img_5476.jpg?itok=tu647e6r&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/32\/img_5476.jpg?itok=N_bSCBlK&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/32\/img_5476.jpg?itok=n98Ty80u&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/32\/img_5476.jpg?itok=XAl2EhFy&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/32\/img_5476.jpg?itok=mHQlqhn9&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/32\/img_5476.jpg?itok=KC2cygyq&quot;}]" data-orig-width="3000" data-orig-height="2250"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Kristina Skov ved den nye Tis bar, som hun selv har fået ideen til og bygget.      Foto: Laura Keldbjerg    </span>
      </span>
</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/nu-er-musikken-paa-plads-til-populaer-oe-festival">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=6LwIytGR&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=IC9nooqz&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=e8hYnMpC&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=tmbtKM1W&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=PvWDkm64&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=Yz5EIRwQ&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=tHHlVJ8Z&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=kogg1USN&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=H1t5EGVO&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=cXnNKnrD&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=d5UFDrYW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=DkTH4c7C&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=CphBFHpp&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=OMew8VAb&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=h9KW0EW0&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=CIg3IaSz&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=DwPyo_YX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=kCuStNNI&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=ynb0F7XF&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/05\/10\/1557480387_ipiccy-collage.jpg?itok=15DhqYQN&quot;}]" data-orig-width="1593" data-orig-height="897"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Nu er musikken på plads til populær ø-festival      </strong>
    </span>
  </a>
</p>
<p>Hvis appetitten kradser på døren uden for de tre faste måltider, kan man for eksempel kaste sig ud i lav-selv pizza.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 133.33333333333%;">
      <span class="picture__overlay"></span><picture  data-text="Kok John Vinther tester lavselv pizzaovnen." data-copyright="Laura Keldbjerg" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/32\/img_5443_0.jpg?itok=mbMm_jIy&quot;},{&quot;width&quot;:300,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/32\/img_5443_0.jpg?itok=lTX5FpIK&quot;},{&quot;width&quot;:315,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/32\/img_5443_0.jpg?itok=9xQ9eVf3&quot;},{&quot;width&quot;:392,&quot;height&quot;:523,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/32\/img_5443_0.jpg?itok=T52fZw_t&quot;},{&quot;width&quot;:492,&quot;height&quot;:656,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/32\/img_5443_0.jpg?itok=MkYx3dnk&quot;},{&quot;width&quot;:525,&quot;height&quot;:700,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/32\/img_5443_0.jpg?itok=3Nsc6GR7&quot;},{&quot;width&quot;:555,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/32\/img_5443_0.jpg?itok=YDj7Oq15&quot;},{&quot;width&quot;:600,&quot;height&quot;:800,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/32\/img_5443_0.jpg?itok=iXBp9s9q&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/32\/img_5443_0.jpg?itok=1243ffqv&quot;},{&quot;width&quot;:723,&quot;height&quot;:964,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/32\/img_5443_0.jpg?itok=u4KPgaZB&quot;},{&quot;width&quot;:750,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/32\/img_5443_0.jpg?itok=pTfvC3Og&quot;},{&quot;width&quot;:984,&quot;height&quot;:1312,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/32\/img_5443_0.jpg?itok=yKni36LM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/32\/img_5443_0.jpg?itok=RUvjXdOt&quot;}]" data-orig-width="3024" data-orig-height="4032"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Kok John Vinther tester lavselv pizzaovnen.      Foto: Laura Keldbjerg    </span>
      </span>
</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/oe-festival-avernax-er-solidt-plantet-paa-trods-af-storm">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=k9eADuaw&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=kqtMrZrR&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=a_qcBnmB&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=wMlQNcgX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=raUBnJdM&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=haLNxru4&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=ePWORgtH&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=WpekfbZo&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=iJqm8eno&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=bS4l2INA&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=3Qm0vS3N&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=-ENucBcX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=yr3bkgm0&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=IYO2DKly&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=h_2E-LcO&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=I0m0UA5q&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=NMF0Andz&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=x41TxqoD&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=HiHB1bmR&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/32\/7872dff2-79b9-4116-bca1-89c5745ff660.jpg?itok=ZM2x-PiG&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Ø-festival: Avernax er solidt plantet - på trods af storm       </strong>
    </span>
  </a>
</p>
<p>Også på indholdsfronten har flere nyheder fundet frem til Avernax. For eksempel kan trængende dyppe sig i et vildmarksbad, hvis havet ikke er vildt nok i sig selv.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <span class="picture__overlay"></span><picture  data-text="Hvis havet ikke lokker, kan man i år som noget nyt&amp;nbsp;hoppe i et vildmarksbad." data-copyright="Laura Kjeldberg" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/32\/img_5417.jpg?itok=BuRIBqWy&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/32\/img_5417.jpg?itok=7pJV8nSO&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/32\/img_5417.jpg?itok=sFXOSW56&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/32\/img_5417.jpg?itok=W31akeU6&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/32\/img_5417.jpg?itok=viz6qZsM&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/32\/img_5417.jpg?itok=qlsQgiUJ&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/32\/img_5417.jpg?itok=NZ0ppYNy&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/32\/img_5417.jpg?itok=UK8XRK0g&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/32\/img_5417.jpg?itok=N0HdYPJc&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/32\/img_5417.jpg?itok=Ty-ws1G5&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/32\/img_5417.jpg?itok=FsrfYrgU&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/32\/img_5417.jpg?itok=O9-D5mdo&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/32\/img_5417.jpg?itok=Izte19x1&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Hvis havet ikke lokker, kan man i år som noget nyt&nbsp;hoppe i et vildmarksbad.      Foto: Laura Kjeldberg    </span>
      </span>
</p>
<h2>Fællesspisning og genbrugskop</h2>
<p>Begrebet "all inclusive" plejer at betyde fri bar ved swimmingpoolen og buffetten på charterferien sydpå. Det herlige fænomen med fri bar på en sydhavsø er et af kendetegnene for festivalgæster på Avernax, og det er der ikke pillet ved i år. I billetprisen er dagens tre hovedmåltider og fri øl og vand inkluderet.</p>
<p>Ved ankomst får gæsterne udleveret deres personlige Avernax-krus, som de må vogte med stor ildhu. Heri kan nemlig tankes al den kolde humle og sodavand, som de kan få ned under hele festivalen.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 133.33333333333%;">
      <span class="picture__overlay"></span><picture  data-text="Frisk fisk venter torsdag eftermiddag&amp;nbsp;på at blive til aftensmad for festivalgæsterne." data-copyright="Laura Keldbjerg" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/32\/img_5484.jpg?itok=P9Vh5n9T&quot;},{&quot;width&quot;:300,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/32\/img_5484.jpg?itok=Y7U8L_-a&quot;},{&quot;width&quot;:315,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/32\/img_5484.jpg?itok=nsgikWCj&quot;},{&quot;width&quot;:392,&quot;height&quot;:523,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/32\/img_5484.jpg?itok=062SIziV&quot;},{&quot;width&quot;:492,&quot;height&quot;:656,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/32\/img_5484.jpg?itok=Xq4awW4T&quot;},{&quot;width&quot;:525,&quot;height&quot;:700,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/32\/img_5484.jpg?itok=q92JA8et&quot;},{&quot;width&quot;:555,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/32\/img_5484.jpg?itok=5bNt8gAG&quot;},{&quot;width&quot;:600,&quot;height&quot;:800,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/32\/img_5484.jpg?itok=7_xy8qo-&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/32\/img_5484.jpg?itok=kbsIgIoP&quot;},{&quot;width&quot;:723,&quot;height&quot;:964,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/32\/img_5484.jpg?itok=wsoniN6f&quot;},{&quot;width&quot;:750,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/32\/img_5484.jpg?itok=HS2IPdLX&quot;},{&quot;width&quot;:984,&quot;height&quot;:1312,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/32\/img_5484.jpg?itok=BwREZk3U&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/32\/img_5484.jpg?itok=hXr2AQNN&quot;}]" data-orig-width="3024" data-orig-height="4032"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Frisk fisk venter torsdag eftermiddag&nbsp;på at blive til aftensmad for festivalgæsterne.      Foto: Laura Keldbjerg    </span>
      </span>
</p>
<p>Hvad der heller ikke er ændret på er fællesspisning og fællesopvask. Det er lidt som at være på højskole eller til en stor havefest. Alle giver en hånd. Det er også en af grundene til, at Janus Lylloff for andet år i træk har købt billet til Avernax:</p>
<p>- Det her all inclusive giver et særligt fællesskab som på en ølejr. Vi gør tingene sammen, og det er intimt, hyggeligt og familiært. Skalaen er overskuelig, så med to børn på seks og ni år er det meget overskueligt og fyldt med god karma, siger Janus Lylloff fra Odense.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <span class="picture__overlay"></span><picture  data-text="Janus Lylloff med børn og venner har slået telt op og er klar til fire dage på Avernax." data-copyright="Jonas Lylloloff" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/32\/img_2503.jpg?itok=hBFwTZrN&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/32\/img_2503.jpg?itok=VJa3JOM_&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/32\/img_2503.jpg?itok=_aoJwSfz&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/32\/img_2503.jpg?itok=Zu3usllr&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/32\/img_2503.jpg?itok=VhhmZJ7M&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/32\/img_2503.jpg?itok=e4W4Euml&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/32\/img_2503.jpg?itok=mTIqkc7m&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/32\/img_2503.jpg?itok=qBNCfLMi&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/32\/img_2503.jpg?itok=2waU97BQ&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/32\/img_2503.jpg?itok=Z5QRcp3F&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/32\/img_2503.jpg?itok=Jckh5TBC&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/32\/img_2503.jpg?itok=npPftPMY&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/32\/img_2503.jpg?itok=ySG3p4V3&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Janus Lylloff med børn og venner har slået telt op og er klar til fire dage på Avernax.      Foto: Jonas Lylloloff    </span>
      </span>
</p>
<h2>Folkeklubben på Avernax</h2>
<p>Avernax er kendt for at introducere gæsterne for musik, de ikke nødvendigvis kender i forvejen. Men i år spiller to kendte navne på festivalen lørdag, nemlig Alberte Winding og Folkeklubben.</p>
<p>Rasmus Dall, guitarist i Folkeklubben, har mindst ét brændende ønske på Avernax:</p>
<p>- Jeg håber virkelig, at jeg kan skaffe mig et Avernax-krus. Det er et total fedt koncept med kruset og all inclusive. Det har jeg ikke mødt andre steder. Og for et band som os, der tilbringer så mange timer med at suse rundt på motorvejen mellem Skagen og København, så er det dybt eksotisk at skulle tøffe afsted i en lille båd mod Avernakø. Så kan alt ske, og vi er klar til eventyr, siger Rasmus Dall og fortsætter:</p>
<p>- Det er en meget intim oplevelse at spille på så lille en festival. Som band kommer vi meget tæt på publikum, og det giver en helt særlig atmosfære.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 66.68%;">
      <span class="picture__overlay"></span><picture  data-text="Folkeklubben spiller på Avernax lørdag og ønsker sig brændende en Avernax kop." data-copyright="Kristian Holm" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:131,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=3XXIQh_6&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=rAzyCFAW&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=i5rmaJ1P&quot;},{&quot;width&quot;:392,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=ExIk0nDh&quot;},{&quot;width&quot;:492,&quot;height&quot;:328,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=D7Z__qkG&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=V2Ct8d2U&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=1ju1Mu5w&quot;},{&quot;width&quot;:627,&quot;height&quot;:418,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=RKKe_TGw&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=tgmttvyc&quot;},{&quot;width&quot;:984,&quot;height&quot;:656,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=9faur1uo&quot;},{&quot;width&quot;:1110,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=SXKE6Crm&quot;},{&quot;width&quot;:1254,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=TWxPmCFu&quot;},{&quot;width&quot;:1500,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/32\/18_0827_folkeklubben16372.jpg?itok=IDCLpBZt&quot;}]" data-orig-width="2500" data-orig-height="1667"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Folkeklubben spiller på Avernax lørdag og ønsker sig brændende en Avernax kop.      Foto: Kristian Holm    </span>
      </span>
</p>
<p>Læs mere om festivalen <a href="http://www.avernax.dk">her.</a></p>
<p> </p>
<p> </p>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdanmarks-smukkeste-tisse-udsigt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdanmarks-smukkeste-tisse-udsigt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdanmarks-smukkeste-tisse-udsigt" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdanmarks-smukkeste-tisse-udsigt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdanmarks-smukkeste-tisse-udsigt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdanmarks-smukkeste-tisse-udsigt" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/danmarks-smukkeste-tisse-udsigt" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          
  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Fyn                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/en-koert-til-tjek-paa-ouh" class="teaser teaser--listing node-650034">
                                      <date class="teaser__date teaser__date--listing">19:30</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Tre biler i uheld:</span>
                                        Én kørt til tjek på OUH                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ansat-sigtet-skjule-beviser" class="teaser teaser--listing node-650033">
                                      <date class="teaser__date teaser__date--listing">19:12</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Efter togulykken på Storebæltsbroen:</span>
                                        Ansat sigtet for at skjule beviser                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynsk-v-profil-bliver-formand-erhvervsudvalg" class="teaser teaser--listing node-650032">
                                      <date class="teaser__date teaser__date--listing">18:34</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Fynsk V-profil bliver formand for erhvervsudvalg                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ny-ob-angriber-kan-faa-debut-mod-randers" class="teaser teaser--listing node-650031">
                                      <date class="teaser__date teaser__date--listing">18:05</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Truppen udtaget:</span>
                                        Ny OB-angriber kan få debut mod Randers                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fly-og-skibe-leder-efter-aegtepar-oest-langeland" class="teaser teaser--listing node-650029 teaser--video">
                                      <date class="teaser__date teaser__date--listing">14:32</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Eftersøgning afblæst:</span>
                                        Ægtepar fundet i havn på Lolland                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/uheld-skaber-koe-paa-fynske-motorvej" class="teaser teaser--listing node-650027">
                                      <date class="teaser__date teaser__date--listing">13:27</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">To lastbiler i uheld:</span>
                                        Kø på Fynske Motorvej                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/beton-var-saa-hullet-man-kunne-kigge-lige-ned-i-lillebaelt" class="teaser teaser--listing node-650023 teaser--video">
                                      <date class="teaser__date teaser__date--listing">12:56</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Nu er broen snart klar:</span>
                                        Beton var så hullet, at man kunne kigge lige ned i Lillebælt                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/torsdag-bliver-klassisk-dansk-sommervejr" class="teaser teaser--listing node-650019 teaser--video">
                                      <date class="teaser__date teaser__date--listing">07:24</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Sol, byger og risiko for hagl, torden og skybrud:</span>
                                        Torsdag bliver klassisk dansk sommervejr                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/godtroende-aeldre-bedraget-800000-kroner" class="teaser teaser--listing node-649996">
                                      <date class="teaser__date teaser__date--listing">ons 13:36</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Godtroende ældre bedraget for 800.000 kroner                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/stort-dansk-rockband-skal-sparke-fynsk-fodbold-award-i-maal" class="teaser teaser--listing node-649971">
                                      <date class="teaser__date teaser__date--listing">tir 17:48</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Stort dansk rockband skal sparke Fynsk Fodbold Award i mål                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=10&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B1%5D=1&amp;exclude_nids%5B0%5D=650026&amp;exclude_nids%5B1%5D=650026&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/jeg-vil-bare-gerne-have-det-faerdigt" class="teaser teaser--listing node-650030 teaser--video">
                                      <date class="teaser__date teaser__date--listing">19:39</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Bassinarbejde trækker ud efter konkurs:</span>
                                        - Jeg vil bare gerne have det færdigt                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/en-koert-til-tjek-paa-ouh" class="teaser teaser--listing node-650034">
                                      <date class="teaser__date teaser__date--listing">19:30</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Tre biler i uheld:</span>
                                        Én kørt til tjek på OUH                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ansat-sigtet-skjule-beviser" class="teaser teaser--listing node-650033">
                                      <date class="teaser__date teaser__date--listing">19:12</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Efter togulykken på Storebæltsbroen:</span>
                                        Ansat sigtet for at skjule beviser                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynsk-v-profil-bliver-formand-erhvervsudvalg" class="teaser teaser--listing node-650032">
                                      <date class="teaser__date teaser__date--listing">18:34</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Fynsk V-profil bliver formand for erhvervsudvalg                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ny-ob-angriber-kan-faa-debut-mod-randers" class="teaser teaser--listing node-650031">
                                      <date class="teaser__date teaser__date--listing">18:05</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Truppen udtaget:</span>
                                        Ny OB-angriber kan få debut mod Randers                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/400-meter-letbane-revet-op" class="teaser teaser--listing node-649969 teaser--video">
                                      <date class="teaser__date teaser__date--listing">15:45</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Underleverandør fejlede:</span>
                                        400 meter letbane revet op                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fly-og-skibe-leder-efter-aegtepar-oest-langeland" class="teaser teaser--listing node-650029 teaser--video">
                                      <date class="teaser__date teaser__date--listing">14:32</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Eftersøgning afblæst:</span>
                                        Ægtepar fundet i havn på Lolland                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/straataekt-hus-i-brand-ved-ullerslev" class="teaser teaser--listing node-650028 teaser--video">
                                      <date class="teaser__date teaser__date--listing">14:16</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Lynnedslag i Ullerslev:</span>
                                        Stråtækt landejendom brændt ned                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/uheld-skaber-koe-paa-fynske-motorvej" class="teaser teaser--listing node-650027">
                                      <date class="teaser__date teaser__date--listing">13:27</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">To lastbiler i uheld:</span>
                                        Kø på Fynske Motorvej                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/beton-var-saa-hullet-man-kunne-kigge-lige-ned-i-lillebaelt" class="teaser teaser--listing node-650023 teaser--video">
                                      <date class="teaser__date teaser__date--listing">12:56</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Nu er broen snart klar:</span>
                                        Beton var så hullet, at man kunne kigge lige ned i Lillebælt                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;exclude_nids%5B0%5D=650026&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

        </div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-649994 teaser--video  " data-id="649994">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/sikkerheden-skaerpet-ved-fynske-statsinstitutioner">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=qL55URM5&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=xEMxfRku&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=jLU-kqjs&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=6-C03FSy&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=tPyKJ6cr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=EIs1sLHj&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=DUD2ZBOU&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=pYL8yCXV&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=kRbVhh0e&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=6K96LLCc&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=VrgofELW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=HEpOC-Sj&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/sikkerheden-skaerpet-ved-fynske-statsinstitutioner" class="teaser__date">
                  <date>ons 14:01</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/sikkerheden-skaerpet-ved-fynske-statsinstitutioner">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Efter eksplosion ved Skat:</span> Sikkerheden skærpet ved fynske statsinstitutioner</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2021">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-650000 teaser--video  " data-id="650000">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/kontroversiel-boernebog-bruges-fortsat-i-odense-nu-langer-politiker-ud-efter">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/08\/07\/1565189912_20020312-095737-1_5mb.jpg?itok=DJBRv46e&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/08\/07\/1565189912_20020312-095737-1_5mb.jpg?itok=9SAGr2Yy&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/08\/07\/1565189912_20020312-095737-1_5mb.jpg?itok=TEQ44A4s&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/08\/07\/1565189912_20020312-095737-1_5mb.jpg?itok=_5vsocc_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/08\/07\/1565189912_20020312-095737-1_5mb.jpg?itok=GIIex8kK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/08\/07\/1565189912_20020312-095737-1_5mb.jpg?itok=GqbyT-00&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/08\/07\/1565189912_20020312-095737-1_5mb.jpg?itok=wa5qmRMP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/08\/07\/1565189912_20020312-095737-1_5mb.jpg?itok=_yfR_Z5p&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/08\/07\/1565189912_20020312-095737-1_5mb.jpg?itok=Y3egAy6t&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/08\/07\/1565189912_20020312-095737-1_5mb.jpg?itok=Zodxs3HC&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/08\/07\/1565189912_20020312-095737-1_5mb.jpg?itok=SP53T7pk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/08\/07\/1565189912_20020312-095737-1_5mb.jpg?itok=ZkWaQviU&quot;}]" data-orig-width="1671" data-orig-height="940"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/kontroversiel-boernebog-bruges-fortsat-i-odense-nu-langer-politiker-ud-efter" class="teaser__date">
                  <date>ons 17:01</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/kontroversiel-boernebog-bruges-fortsat-i-odense-nu-langer-politiker-ud-efter">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Kontroversiel børnebog bruges fortsat i Odense – nu kommer politiker med skarp kritik af sundhedsplejersker</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-650028 teaser--video  " data-id="650028">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/straataekt-hus-i-brand-ved-ullerslev">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=Pm0cI2Ih&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=NFLfLlgc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=JXG2oQkQ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=lOBL8pHJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=DLqvMo6L&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=fYGc56rj&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=j68pvy3E&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=A9oMga0N&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=Jo-CiwGr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=mvOuuLip&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=UXSnEKO2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=aScCFm02&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/straataekt-hus-i-brand-ved-ullerslev" class="teaser__date">
                  <date>14:16</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/straataekt-hus-i-brand-ved-ullerslev">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Lynnedslag i Ullerslev:</span> Stråtækt landejendom brændt ned</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-650027  " data-id="650027">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/uheld-skaber-koe-paa-fynske-motorvej">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=2Ds4_9lh&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=8TLiA3eV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=fL7VWvj9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=z9vtB6mv&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=-O6dWSAz&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=rhzeupv7&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=OocGy4ov&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=ZlGOYVR9&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=T2RJmqj5&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=MycNyAj3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=pvkO3K1P&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=SUw18LcO&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/uheld-skaber-koe-paa-fynske-motorvej" class="teaser__date">
                  <date>13:27</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/uheld-skaber-koe-paa-fynske-motorvej">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">To lastbiler i uheld:</span> Kø på Fynske Motorvej</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2020">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-650001 teaser--gallery  " data-id="650001">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2fyn.dk/artikel/korinth-kro-skal-renoveres-af-frivillige">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=hBaJkJNI&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=358FdFmZ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=yRulYe79&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=xmM-iFpz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=vqlBroKV&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=mF-NhlW9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=enSFaskS&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=GHxJMaFv&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=WN39LfY2&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=WJlC4VFK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=P20IM1lk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=eCHGNR-_&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/korinth-kro-skal-renoveres-af-frivillige" class="teaser__date">
                  <date>ons 20:03</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/korinth-kro-skal-renoveres-af-frivillige">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Så forfalden er den:</span> Korinth Kro skal renoveres af frivillige</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-649996  " data-id="649996">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/godtroende-aeldre-bedraget-800000-kroner">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/08\/07\/1565177489_20170627-153933-a_36mb.jpg?itok=iogantmX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/08\/07\/1565177489_20170627-153933-a_36mb.jpg?itok=gUGgYN8T&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/08\/07\/1565177489_20170627-153933-a_36mb.jpg?itok=SQ6JAoFU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/08\/07\/1565177489_20170627-153933-a_36mb.jpg?itok=ONIZvAIN&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/08\/07\/1565177489_20170627-153933-a_36mb.jpg?itok=KCeJD1GH&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/08\/07\/1565177489_20170627-153933-a_36mb.jpg?itok=69NPzFZ9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/08\/07\/1565177489_20170627-153933-a_36mb.jpg?itok=WjC-9bQB&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/08\/07\/1565177489_20170627-153933-a_36mb.jpg?itok=0DgYBkXA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/08\/07\/1565177489_20170627-153933-a_36mb.jpg?itok=18L8VoIf&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/08\/07\/1565177489_20170627-153933-a_36mb.jpg?itok=tkOCUgq2&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/08\/07\/1565177489_20170627-153933-a_36mb.jpg?itok=dcwYIYrS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/08\/07\/1565177489_20170627-153933-a_36mb.jpg?itok=RjGKjvh8&quot;}]" data-orig-width="4368" data-orig-height="2459"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/godtroende-aeldre-bedraget-800000-kroner" class="teaser__date">
                  <date>ons 13:36</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/godtroende-aeldre-bedraget-800000-kroner">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Godtroende ældre bedraget for 800.000 kroner</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=650026&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-649994 teaser--video  " data-id="649994">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/sikkerheden-skaerpet-ved-fynske-statsinstitutioner">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=PToNSSqI&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=NE71BN3a&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=PJObUp-t&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=3lqv41WK&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=XpeYf3WJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=npSPqOYA&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=FB9jXCL_&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=jxzFz4_K&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=yENsRx_m&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=KpXacMMB&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=vPaTEZhS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/32\/2c906c8e-5343-43ab-b1de-6cd0ba6b2616.jpg?itok=wzipuJaZ&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/sikkerheden-skaerpet-ved-fynske-statsinstitutioner" class="teaser__date">
                  <date>ons 14:01</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/sikkerheden-skaerpet-ved-fynske-statsinstitutioner">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Efter eksplosion ved Skat:</span> Sikkerheden skærpet ved fynske statsinstitutioner</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-650000 teaser--video  " data-id="650000">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/kontroversiel-boernebog-bruges-fortsat-i-odense-nu-langer-politiker-ud-efter">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/08\/07\/1565189933_20020312-095737-1_5mb.jpg?itok=8l9_qxtR&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/08\/07\/1565189933_20020312-095737-1_5mb.jpg?itok=4zUOQKi7&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/08\/07\/1565189933_20020312-095737-1_5mb.jpg?itok=GynaNq2z&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/08\/07\/1565189933_20020312-095737-1_5mb.jpg?itok=AQ8EMA9z&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/08\/07\/1565189933_20020312-095737-1_5mb.jpg?itok=eIBK1ZjK&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/08\/07\/1565189933_20020312-095737-1_5mb.jpg?itok=UQ9tpm4e&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/08\/07\/1565189933_20020312-095737-1_5mb.jpg?itok=v4UmWQei&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/08\/07\/1565189933_20020312-095737-1_5mb.jpg?itok=LGKwral3&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/08\/07\/1565189933_20020312-095737-1_5mb.jpg?itok=j7YWgpUS&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/08\/07\/1565189933_20020312-095737-1_5mb.jpg?itok=CucgfOkI&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/08\/07\/1565189933_20020312-095737-1_5mb.jpg?itok=cxrWp4pn&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/08\/07\/1565189933_20020312-095737-1_5mb.jpg?itok=It94Zi6l&quot;}]" data-orig-width="1098" data-orig-height="1098"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/kontroversiel-boernebog-bruges-fortsat-i-odense-nu-langer-politiker-ud-efter" class="teaser__date">
                  <date>ons 17:01</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/kontroversiel-boernebog-bruges-fortsat-i-odense-nu-langer-politiker-ud-efter">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Kontroversiel børnebog bruges fortsat i Odense – nu kommer politiker med skarp kritik af sundhedsplejersker</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-650028 teaser--video  " data-id="650028">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/straataekt-hus-i-brand-ved-ullerslev">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=arzJLoKQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=rHyx5rIL&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=EgalYeGN&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=qYfIDck9&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=5zpXdDbM&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=j3R4tO4e&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=4TSPHfmh&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=CJIrJWVu&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=7LDRcKxy&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=ArNVMTYi&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=ReuMxEh9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/32\/8dedacb5-8036-4be1-859d-7fdc7c510bef.jpg?itok=qUcxAU4l&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/straataekt-hus-i-brand-ved-ullerslev" class="teaser__date">
                  <date>14:16</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/straataekt-hus-i-brand-ved-ullerslev">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Lynnedslag i Ullerslev:</span> Stråtækt landejendom brændt ned</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-650027  " data-id="650027">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/uheld-skaber-koe-paa-fynske-motorvej">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=Y4dRNAB9&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=CjVeuVWu&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=Pleq7PGq&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=itRfWMC7&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=x_hCUbdv&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=HSgHoTBD&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=LHrux3hi&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=TI2SdRQf&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=7VFc_ImU&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=9YcjnGB1&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=46MM-ud1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/14\/vo_motorvejsudvidelse_.transfer.jpg?itok=jb1EK5vT&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/uheld-skaber-koe-paa-fynske-motorvej" class="teaser__date">
                  <date>13:27</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/uheld-skaber-koe-paa-fynske-motorvej">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">To lastbiler i uheld:</span> Kø på Fynske Motorvej</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-650001 teaser--gallery  " data-id="650001">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2fyn.dk/artikel/korinth-kro-skal-renoveres-af-frivillige">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=5iPF4srf&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=sCmBFRo0&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=BZGhj28o&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=0stTT2GD&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=dhLwZxj-&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=lDfDU59U&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=ktt5cjEI&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=__yYaDlg&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=b7tNE9yj&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=BKx_pdhD&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=j0rawDV4&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/08\/07\/1565198275_korinth_kro_ny_0.jpg?itok=d-beB-39&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/korinth-kro-skal-renoveres-af-frivillige" class="teaser__date">
                  <date>ons 20:03</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/korinth-kro-skal-renoveres-af-frivillige">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Så forfalden er den:</span> Korinth Kro skal renoveres af frivillige</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-649996  " data-id="649996">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/godtroende-aeldre-bedraget-800000-kroner">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/08\/07\/1565177495_20170627-153933-a_36mb.jpg?itok=by1SsWYV&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/08\/07\/1565177495_20170627-153933-a_36mb.jpg?itok=H5-BSceD&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/08\/07\/1565177495_20170627-153933-a_36mb.jpg?itok=4cL4mxqm&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/08\/07\/1565177495_20170627-153933-a_36mb.jpg?itok=GTljM9F-&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/08\/07\/1565177495_20170627-153933-a_36mb.jpg?itok=-CVjgyBT&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/08\/07\/1565177495_20170627-153933-a_36mb.jpg?itok=I7uTjiYy&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/08\/07\/1565177495_20170627-153933-a_36mb.jpg?itok=yuvngVcR&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/08\/07\/1565177495_20170627-153933-a_36mb.jpg?itok=k9aJaNdx&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/08\/07\/1565177495_20170627-153933-a_36mb.jpg?itok=WPnz0tRm&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/08\/07\/1565177495_20170627-153933-a_36mb.jpg?itok=h1EhA0Le&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/08\/07\/1565177495_20170627-153933-a_36mb.jpg?itok=k7xk9lO7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/08\/07\/1565177495_20170627-153933-a_36mb.jpg?itok=q3ZLeqAn&quot;}]" data-orig-width="2914" data-orig-height="2914"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/godtroende-aeldre-bedraget-800000-kroner" class="teaser__date">
                  <date>ons 13:36</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/godtroende-aeldre-bedraget-800000-kroner">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Godtroende ældre bedraget for 800.000 kroner</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=650026&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra resten af Danmark</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__4-columns">
        <div class="multi-teaser__4-columns__body">

                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="http://www.tv2nord.dk/artikel/hobro-ik-vil-vaere-den-mest-baeredygtige-fodboldklub-i-danmark">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=vrtBnVce&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=MlUjZhgQ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=_xe_NuGh&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=Av1ABgvO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=sscRMw0o&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=E0WNUIsr&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=rp5dsFmh&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=nbXm52Ra&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=6c_IjeAL&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=ZOQWLLqD&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=TXybzjfj&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=DW-j2pZa&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=s_OBa9xK&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=xMTeSy72&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=Hp-dYsYG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=l5whYJRu&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=mZDFY6pl&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=rAzPXCen&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=wExiJFC2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/32\/0ba007a8-89de-474f-ae63-8e4e477353f3.jpg?itok=0uKnzGww&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tv2nord.dk/artikel/hobro-ik-vil-vaere-den-mest-baeredygtige-fodboldklub-i-danmark" class="teaser__date">
                          <date>19:28</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tv2nord.dk/artikel/hobro-ik-vil-vaere-den-mest-baeredygtige-fodboldklub-i-danmark">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4"><span class="teaser__trumpet" >Store ambitioner:</span> Hobro IK vil være den mest bæredygtige fodboldklub i Danmark</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/oestjysk-stemmesluger-bliver-genvalgt-til-ordfoererpost">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=H6_nODVj&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=rVHTRDxC&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=3OptcUYt&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=EKbZnZVo&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=sxDz--kn&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=IVzQuQa8&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=w3Ioj1qV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=gPT5KgiH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=2gnzbp-u&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=Wdl-AYXL&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=_38GamsU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=tlZAJ9_j&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=TMMUZ10Q&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=VHpGjtrD&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=AJ9llyTl&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=LNG2d-nY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=uPHFYBR2&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=767oK5lu&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=Lf7STxZ6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/32\/20151116-122342-a-1920x1280we.jpg?itok=cod7dJTf&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/artikel/oestjysk-stemmesluger-bliver-genvalgt-til-ordfoererpost" class="teaser__date">
                          <date>19:14</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/oestjysk-stemmesluger-bliver-genvalgt-til-ordfoererpost">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Østjysk stemmesluger bliver genvalgt til ordførerpost</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/artikel/medie-tillidsmand-sigtet-skjule-beviser-efter-togulykke">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=0pJyBvmA&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=8RJ-2v8-&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=T28xog4b&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=0K11ALT8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=wgkTynEF&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=BVgCbQ_3&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=__w-xiAL&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=ywHihUVm&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=vTiRs5Js&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=Fd3q6h6m&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=1guHQ1Tr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=YuIeSRN9&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=xxXQzkPn&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=jrK3nwy1&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=uiPVjrVC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=VwZxUjJf&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=Wh-lDV5H&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=DxhnDxe-&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=7b1cc__8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/32\/file-7_0.jpeg?itok=ptXjHJUO&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/artikel/medie-tillidsmand-sigtet-skjule-beviser-efter-togulykke" class="teaser__date">
                          <date>19:13</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/artikel/medie-tillidsmand-sigtet-skjule-beviser-efter-togulykke">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Medie: Tillidsmand sigtet for at skjule beviser efter togulykke</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvmidtvest.dk/artikel/tth-henter-cheftraener-hos-ligarival-om-et-aar">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=dgjRrT2T&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=D4i2e9e5&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=kW02AqF8&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=BlMJvjee&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=DcIarAPq&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=TLVm1hGD&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=tIHJF_8S&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=BQ9KLhhM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=JypqjSfg&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=bnqks7sw&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=jAN6sDjE&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=Ns9x5Sk7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=coUk2bgB&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=vReffI8o&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=z0bVTOgb&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=hRUyvUGt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=Ws6R-F8Z&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=EOp2NYnT&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=bmDOciR6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/32\/20190808-185406-l_59mb.jpg?itok=EDT0QbQ0&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/artikel/tth-henter-cheftraener-hos-ligarival-om-et-aar" class="teaser__date">
                          <date>19:12</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/artikel/tth-henter-cheftraener-hos-ligarival-om-et-aar">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Håndbold:</span> TTH henter cheftræner hos ligarival om et år</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2nord.dk/artikel/unge-cykler-650-kilometer-den-gode-sag">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=2yWajz9s&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=Cc-0bGFS&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=KgVfIo0D&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=i7EUev26&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=Mw97vfHN&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=Q9ecDZhV&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=E32YuP1K&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=-L9NId5H&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=ZdMm-Ku3&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=kZjZEjPS&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=6WgXYwA_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=xbdcReMv&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=tSjUMtJ5&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=m7VAfnVK&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=I8Rq1sE7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=RyJ-KLOa&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=ECWkOKcj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=ZjUGN0fn&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=TnVFJ6ji&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/32\/5cfb85b3-2f95-453b-846c-1d0d5f65deaa.jpg?itok=8JKPTQr8&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/artikel/unge-cykler-650-kilometer-den-gode-sag" class="teaser__date">
                          <date>19:10</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/artikel/unge-cykler-650-kilometer-den-gode-sag">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Unge cykler 650 kilometer for den gode sag</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="http://www.tv2nord.dk/artikel/hoesten-ser-lovende-ud-i-nordjylland">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=7fI7mEVX&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=Ow0pQVhx&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=JCHXegVi&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=Nhxgniy6&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=WtHGiz0s&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=eseBrp_r&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=K-sy4Bch&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=D4BnShJp&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=Sboz2cLi&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=Yec_TBcc&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=1C3id-L8&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=Ikov0eId&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=oi6LW7R_&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=Sy6NuTHf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=8Kq5XsC7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=zjryxa3a&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=_9x-W5Wk&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=ahtqDSNT&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=x8Y8gkT2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/32\/098f1503-5478-492f-937f-b4e982b4322f.jpg?itok=sGsX-Y2F&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tv2nord.dk/artikel/hoesten-ser-lovende-ud-i-nordjylland" class="teaser__date">
                          <date>19:07</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tv2nord.dk/artikel/hoesten-ser-lovende-ud-i-nordjylland">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Positive landmænd:</span> Høsten ser lovende ud i Nordjylland</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2nord.dk/artikel/mors-thy-siger-farvel-til-cheftraener-efter-denne-saeson">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=AO1A_FOV&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=3rgZIrku&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=lutZE3Xr&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=aIyZPfQm&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=kIPsjc8d&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=TPv-EuE3&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=JE04j6eb&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=XEgZqt9h&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=D35ckp-V&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=pZIZgL5i&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=CUbG6qDs&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=U5Tg4BBj&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=ZfG2NTLy&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=XFrLbSDt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=wEQIncjv&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=0F4jqoBu&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=bfk6a16t&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=RAGPW_2G&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=i-iMtmhJ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/32\/thy_traener.jpg?itok=FN626oFU&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/artikel/mors-thy-siger-farvel-til-cheftraener-efter-denne-saeson" class="teaser__date">
                          <date>18:56</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/artikel/mors-thy-siger-farvel-til-cheftraener-efter-denne-saeson">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Mors-Thy siger farvel til cheftræner efter denne sæson</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/ferie-samme-sted-i-60-aar-tyske-heike-elsker-djursland">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=uq7ccygy&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=atv-L0UO&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=bKGEcbno&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=YfQTuajg&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=b3uwC6cP&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=eVquRhlE&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=iKRNSDA5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=Bvqop92E&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=JJ1SoQID&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=oe_C0L0p&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=vZOGh0H2&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=T3eRRicS&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=YfxbkzBU&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=0fw8PTvL&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=721DGQ1C&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=6RE40ZKG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=Z6Fr1p9S&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=tO2qQoHM&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=m_bQiKT9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/32\/6031855b-f9da-47e9-9bb8-58e64a354a74.jpg?itok=0Mv0lAqM&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/artikel/ferie-samme-sted-i-60-aar-tyske-heike-elsker-djursland" class="teaser__date">
                          <date>18:52</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/ferie-samme-sted-i-60-aar-tyske-heike-elsker-djursland">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Ferie samme sted i 60 år - tyske Heike elsker Djursland</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__ZGsX7TdB2QmbhUt1IyZya8MtfI75GdSiWCtv6fQExHQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__dC_rouUPjYya3PzeqHWMwusnGRhhNNzFHRU3ksGlC3A__7k9No57W1E3hEg5Q2aCwVXKjzEL63ktKA9ngFijxwW4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__jCqa9CnC5P2kV6lOnJB-XR1s-AaYaoh85xgtjian3_Q__WDf-bRq5PuInZlsLj-3qTKF-vuvG7U6rpNarqjqRUBU__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__VjSCO4kwNYpJGXGCHsjcpA-al9L7qfHSeY5nTO8FTcI__9tG4kqM15c8QQ2WOVVwB2hssAz5u19aj77zYULKftpw__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
