<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:app_id" content="108559662854043" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/236100" />
<meta property="fb:pages" content="136386436372451" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=3xRmGoPP","width":1512,"height":2016},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=RqQEWRbH","width":1512,"height":2016},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=K9PisZDP","width":1512,"height":2016},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=3ycUbYmv","width":1512,"height":2016},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=8z71dx-z","width":1512,"height":2016},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=igDuTU7F","width":1512,"height":2016},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=gfnM3xlA","width":1512,"height":2016},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=YygSMQ7s","width":2016,"height":1512}],"headline":"Billedserie: Demente sendte en hilsen til kronprins Frederik","datePublished":"2018-05-15T15:52:22+02:00","dateModified":"2018-05-15T16:55:00+02:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/demente","description":"Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 \u00e5rs f\u00f8dselsdag.","author":"Peter Bergman","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/demente"},"contentLocation":{"@type":"AdministrativeArea","name":"Svendborg"}}</script>
<meta name="description" content="Der var godt vejr, kaffe og medaljer med meget mere til alle deltagerne ved Royal Run i Svendborg Demensby. Her deltog knap 90 demente i motionsarrangementet, som dermed tyvstartede næste uges landsdækkende Royal Run-arrangement, som har fået omkring 70.000 danskere i løbetøjet i anledningen af kronprins Frederiks 50 års fødselsdag." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/demente" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/236100" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/demente" />
<meta property="og:title" content="Billedserie: Demente sendte en hilsen til kronprins Frederik" />
<meta property="og:description" content="Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag." />
<meta property="og:updated_time" content="2018-05-15T17:11:04+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2018/20/borgmester_aabner_loebet_0.jpg?itok=gfnM3xlA" />
<meta property="article:published_time" content="2018-05-15T15:52:21+02:00" />
<meta property="article:modified_time" content="2018-05-15T17:11:04+02:00" />
  <title>Billedserie: Demente sendte en hilsen til kronprins Frederik | TV 2 Fyn</title>
  <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-16774400{background:#fff500 !important;border-color:#fff500 !important;}.teaser--focused-16774400 .teaser__info{background:#fff500 !important;color:#000 !important;}.teaser--focused-16774400 .teaser__info:before{border-bottom-color:#fff500 !important;}.teaser--focused-16774400 .teaser__info:after{border-left-color:#fff500 !important;}.teaser--focused-16774400 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16774400 .teaser__heading,.teaser--focused-16774400 .teaser__text,.teaser--focused-16774400 .teaser__badge,.teaser--focused-16774400 .teaser__badge:after,.teaser--focused-16774400 .teaser__related__link,.teaser--focused-16774400 .teaser__related__item:before,.teaser--focused-16774400 .teaser__label:before{color:#000 !important;}.teaser--focused-16774400 .teaser__badge{opacity:.7;}.teaser--focused-16774400 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16774400.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-15833860{background:#f19b04 !important;border-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__info{background:#f19b04 !important;color:#fff !important;}.teaser--focused-15833860 .teaser__info:before{border-bottom-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__info:after{border-left-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-15833860 .teaser__heading,.teaser--focused-15833860 .teaser__text,.teaser--focused-15833860 .teaser__badge,.teaser--focused-15833860 .teaser__badge:after,.teaser--focused-15833860 .teaser__related__link,.teaser--focused-15833860 .teaser__related__item:before,.teaser--focused-15833860 .teaser__label:before{color:#fff !important;}.teaser--focused-15833860 .teaser__badge{opacity:.7;}.teaser--focused-15833860 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-15833860.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-15728622{background:#efffee !important;border-color:#efffee !important;}.teaser--focused-15728622 .teaser__info{background:#efffee !important;color:#000 !important;}.teaser--focused-15728622 .teaser__info:before{border-bottom-color:#efffee !important;}.teaser--focused-15728622 .teaser__info:after{border-left-color:#efffee !important;}.teaser--focused-15728622 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-15728622 .teaser__heading,.teaser--focused-15728622 .teaser__text,.teaser--focused-15728622 .teaser__badge,.teaser--focused-15728622 .teaser__badge:after,.teaser--focused-15728622 .teaser__related__link,.teaser--focused-15728622 .teaser__related__item:before,.teaser--focused-15728622 .teaser__label:before{color:#000 !important;}.teaser--focused-15728622 .teaser__badge{opacity:.7;}.teaser--focused-15728622 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-15728622.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-2893143{background:#2c2557 !important;border-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__info{background:#2c2557 !important;color:#fff !important;}.teaser--focused-2893143 .teaser__info:before{border-bottom-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__info:after{border-left-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-2893143 .teaser__heading,.teaser--focused-2893143 .teaser__text,.teaser--focused-2893143 .teaser__badge,.teaser--focused-2893143 .teaser__badge:after,.teaser--focused-2893143 .teaser__related__link,.teaser--focused-2893143 .teaser__related__item:before,.teaser--focused-2893143 .teaser__label:before{color:#fff !important;}.teaser--focused-2893143 .teaser__badge{opacity:.7;}.teaser--focused-2893143 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-2893143.teaser--live-now .teaser__heading:before{color:#fff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__6n9MgO34p8kceIWVH1A9cRFR7F4VqYgEnYqOR5BI5HY__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__UTEcnbDL-Px12-eameSy20FQfSrRSJtKIuY0KHFR8AE__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?p8eeaf" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main font-secondary',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__97CldF6c7nqAhqGqj9OF3MwOYO1g_qnEM20UBgY1c00__Kvr9u4xmNZ03tB6b8PYM9zlmuSjPHBQPgmfwupkp5zM__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Samfund","location":"Svendborg","sections":"Samfund","locations":"Svendborg","has_video":false,"author":"","content_author":"Peter Bergman","publishdate":"2018-05-15T13:52:22+02:00","content_length":896});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Svendborg';_sf_async_config.authors='Peter Bergman';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"ANYsfFXLBV2pXXoCO_zbO8dYqd7HEfo3XiS25z3aYyk","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/sync.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/print.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/msie_lt_9.css":1},"js":{"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rfyn\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rfyn\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_NefcBpj6pCBPpX8zwqHKuTWY9_yVTqRve6hyVI9FjSI.js":1,"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}}});
//--><!]]>
</script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-236100 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/ugens-gaester">Ugens gæster</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/sport-pa-fyn">Sport på Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/bissen-bossen">Bissen & Bossen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/kulturambassadorerne">Kulturambassadørerne</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Fortalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
    <div class="panel__row">
    <div class="container context--100">
      
  <style type="text/css">
div p.slogan{
display: none;
}
</style>


<h1 class="heading heading--1 article__heading">Billedserie: Demente sendte en hilsen til kronprins Frederik</h1>



<div class="article__media">
  <div class="media-box js-media-box media-box--text media-box--multiple">
          <div class="media-box__navigation">
        <a href="#" class="media-box__next js-media-box-next"></a>
        <a href="#" class="media-box__previous js-media-box-previous"></a>
      </div>
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="Borgmester Bo Hansen (S) åbnede Svendborg Demensbys eget Royal Run." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=j11O5mtj&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=mPUir_Ta&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=iYBgg-VI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=b5EKveIp&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=Xzl26xKx&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=mcAbG1wX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=YbcGK9zh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=2e-qylvo&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=yjMTGCX9&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=OybDwpxv&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=YvZ6CvxV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=bHpKFuNf&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=5nilsw8t&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=mYTF98DI&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=Cua_AMje&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=0xLC2OIM&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=9UOtWH47&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Borgmester Bo Hansen (S) åbnede Svendborg Demensbys eget Royal Run.
                                  <span class="media-box__copyright">

                                          Foto: Preben Dahl                    
                  </span>
                              </p>
            
          </div>

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="H.C. Andersen Paraden var med til åbning i demensbyen." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=ID86ecoE&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=DECYOYUJ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=T-W_zqRr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=H2U96rlr&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=YWE5ijyu&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=eM6Ny93L&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=NUFEK6sG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=X2WSR9fh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=H69Pw8QV&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=rslCuqva&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=jJt8EEhW&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=HC4hCzX6&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=kcVGy0Nj&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=aOltUNb5&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=8a1T440D&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=xtMtCnaJ&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=C8clxXD_&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                H.C. Andersen Paraden var med til åbning i demensbyen.
                                  <span class="media-box__copyright">

                                          Foto: Preben Dahl                    
                  </span>
                              </p>
            
          </div>

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=jFHvBYl4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=vZPoZSNk&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=HiQJ2rSc&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=lS1X_GHP&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=yY_xB-ui&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=YJdZ2pHn&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=kb3xqfYu&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=YPp1T5Yy&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=LweCstut&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=yhcrdvDP&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=32Qla8od&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=fGyK7vJv&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=yajg3wVi&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=-eehNEDf&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=fjYhGXFG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=nIVvMFzu&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=nr8hlhcp&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag.
                                  <span class="media-box__copyright">

                                          Foto: Preben Dahl                    
                  </span>
                              </p>
            
          </div>

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="Her er beboerne ved at gøre klar til start." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=lj8oHN7x&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=8oKlcUs_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=KwRjhzvN&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=3fzQaJPi&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=qKH93Ph1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=30n7zwN8&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=qs1uykUl&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=Aqc40N1i&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=O_g-e198&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=IFvkSw7F&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=yrQ5n_eb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=SxlDQ_wk&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=oH40smpm&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=xKgriADf&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=IG5Y5GXP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=cDqEhBd9&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=w7PCiIQc&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Her er beboerne ved at gøre klar til start.
                                  <span class="media-box__copyright">

                                          Foto: Preben Dahl                    
                  </span>
                              </p>
            
          </div>

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=1D8RFF95&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=MezLTNrs&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=geDhhFjk&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=zeVfJAK5&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=QV9g9emu&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=NmFJrgzQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=t6PTpHx-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=yrRnnwGB&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=o3envwPa&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=4bTvz5xl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=TapMvEnW&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=4_5RXl9W&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=yiOwkeLp&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=nVgx9wi_&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=iD_uFbw-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=rmk4O_UZ&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=Au33Ewcg&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag.
                                  <span class="media-box__copyright">

                                          Foto: Preben Dahl                    
                  </span>
                              </p>
            
          </div>

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=z_49CDK7&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=tIT4ksTl&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=AdKYtcPh&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=s8KnmKlG&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=aYg5-bHn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=0IKarh1g&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=pIMuUKoN&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=Qcq50FVx&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=8eWLJjyg&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=e5tyT8sD&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=WEpQzUA9&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=wSJ3abEZ&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=bq8ETCwD&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=N4zzxdNQ&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=JsDy0We6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=1_ctSelN&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=g0JUEcA3&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag.
                                  <span class="media-box__copyright">

                                          Foto: Preben Dahl                    
                  </span>
                              </p>
            
          </div>

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="Medaljer ligger klar til deltagernee ved Royal Run i Svendborg Demensby." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=HMe_aD45&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=CP-txGEe&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=2AC_Xyh6&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=MGq7w-LW&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=bQVnuxnU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=wVdRhRUt&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=EJiWtmrr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=sYhpK6Z6&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=5n1KYYCl&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=VV__j7wf&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=EJgG2n9B&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=UuVoaFM1&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=UBkqZxRa&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=pxiIvONe&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=xcFf1-py&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=B5f-a24H&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=UxQj--ib&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Medaljer ligger klar til deltagernee ved Royal Run i Svendborg Demensby.
                                  <span class="media-box__copyright">

                                          Foto: Preben Dahl                    
                  </span>
                              </p>
            
          </div>

              </div>
    </div>

          <p class="media-box__status"><span class="js-media-box-page">1</span>
        af 7</p>
      </div>
</div>

    </div>
  </div>
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
                      </div>
          <div class="panel__article__body container context--67">
            
<p class="article__synopsis synopsis">
Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag.</p>



<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">15. maj 2018 kl. 15:52</date>
    
          <date class="byline__updated">
        <strong>Opdateret:</strong>
        15. maj 2018        <span class="bylineupdated_time">kl. 16:55</span>
      </date>
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:pebe@tv2fyn.dk" class="byline__author__link">Peter Bergman</a></span>
      
      
    </p>
  </div>



<div class="article__body body-text">
<p>Der var godt vejr, kaffe og medaljer med meget mere til alle deltagerne ved Royal Run i Svendborg Demensby.</p>
<p>Her deltog knap 90 demente i motionsarrangementet, som dermed tyvstartede næste uges landsdækkende Royal Run-arrangement, som har fået omkring 70.000 danskere i løbetøjet i anledningen af kronprins Frederiks 50 års fødselsdag.</p>
<h2>Demensen har stjålet evnen til at løbe</h2>
<p>I Svendborg var det ikke alle som havde evnen til at løbe. Den evne har demensen stjålet fra mange af beboerne i Svendborg Demensby, og derfor var der forskellige discpliner som kunne løses efter bedste evne.</p>
<p>Men det har ikke forhindret beboerne til siden først på året at træne efter evne til tirsdagens Royal Run-arrangement.</p>
<p>Forskning viser, at motion gavner demente. Det stopper ikke udviklingen, men kan have en forsinkede effekt.</p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2fyn.dk/artikel/royal-run-kronprinsesse-mary-loeber-ti-kilometer-i-odense">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=J_yU9Q3B&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=e1VVMZuD&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=_fpuxMyN&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=DeiDZ4wK&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=gGDr65rc&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=_C8vafUs&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=2BQH6Nz-&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=qUDIwLPx&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=FD5oRB1X&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=Yo-Op3La&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=Mz3IuIpi&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=VtHMJWaG&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=g6uJNo9Y&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=-w4Pr29M&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=zh2FHdRG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=CWfHNcaI&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=4Ridi-r9&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=RHB5-SPU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=k50xkc94&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=bj9EoTN2&quot;}]" data-orig-width="3196" data-orig-height="1796"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Kronprinsesse Mary løber ti kilometer i Odense</strong>
    </span>
  </a>
</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <picture  data-text="Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=XDt88X8s&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=TQenAZmn&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=yY_xB-ui&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=RMgvUDjp&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=A9yVlYzm&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=yhcrdvDP&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=pAXRWovT&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=olDrumZ4&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=yajg3wVi&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=1_6liErN&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=fjYhGXFG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=F1Ak6iIO&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/i_baggrunden_holder_svendborgs_borgmester_tale_for_deltagerne_0.jpg?itok=nr8hlhcp&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag.      Foto: Preben Dahl    </span>
      </span>
</p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2fyn.dk/artikel/verdens-ottende-stoerste-loeb-63589-skal-loebe-med-kronprinsen">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=LE0pQP0o&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=14YPakQy&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=Dwkg6_nn&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=blA1kAMR&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=mrmHQXIj&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=z6vzXD81&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=9tnP-N54&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=aDDcdct_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=ntBVeYI6&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=tDKRxBO0&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=uEqws4L0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=KGfDnXgz&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=8pYvkVmI&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=qctuiYmt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=5Vs56_Sc&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=aFHaX3JZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=yQlZgRN1&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=ObywI1Nr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=3AZ0gqGa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=nyhezGSx&quot;}]" data-orig-width="3464" data-orig-height="1950"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Verdens ottende største løb?: 63.589 skal løbe med kronprinsen</strong>
    </span>
  </a>
</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <picture  data-text="Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=-MPJYese&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=nK2ODy7S&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=qKH93Ph1&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=it3sQ3sD&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=yYlXxnhW&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=IFvkSw7F&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=CV5G44fL&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=x07XEW19&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=oH40smpm&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=EID4yZYk&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=IG5Y5GXP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=JYxN_SHM&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/klar_til_start_i_demensbyen_0.jpg?itok=w7PCiIQc&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag.      Foto: Preben Dahl    </span>
      </span>
</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <picture  data-text="Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=EbFf8mit&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=IF-8OTMV&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=bQVnuxnU&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=B23h7ISw&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=0sqLPFye&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=VV__j7wf&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=mouQeO9o&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=vGTTjNBY&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=UBkqZxRa&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=EjoouAFg&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=xcFf1-py&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=fqF-uR8q&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/medaljer_klar_til_deltagere_ved_royal_run_i_svendborg_demensby_0.jpg?itok=UxQj--ib&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag.      Foto: Preben Dahl    </span>
      </span>
</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <picture  data-text="Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=jKzgQ4cu&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=WzLzGld7&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=aYg5-bHn&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=RHglfpUB&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=QJ6FZNvM&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=e5tyT8sD&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=cz_uM5jS&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=UcCLneVq&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=bq8ETCwD&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=BkamdHR8&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=JsDy0We6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=s8Qzwi74&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/sidste_foto_opgave_ved_royal_runloebet_0.jpg?itok=g0JUEcA3&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag.      Foto: Preben Dahl    </span>
      </span>
</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <picture  data-text="Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=6R1BwFdh&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=zHFYxJZ0&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=QV9g9emu&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=GqbbIuXu&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=bGFff3I9&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=4bTvz5xl&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=Q3U5K_Sv&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=wE6i7CBp&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=yiOwkeLp&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=RQOXQaWd&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=iD_uFbw-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=4G8hoK4B&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/ok_sidste_foto_0.jpg?itok=Au33Ewcg&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag.      Foto: Preben Dahl    </span>
      </span>
</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <picture  data-text="Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=N4VBgeG5&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=xnWes1RU&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=YWE5ijyu&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=nIKUaUtR&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=q-nfUC4m&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=rslCuqva&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=OBpxAG_q&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=5Q2prbP9&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=kcVGy0Nj&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=5zh_z9Zz&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=8a1T440D&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=Ygffiteg&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/hca_paraden_med_til_aabning_i_demensby_0.jpg?itok=C8clxXD_&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag.      Foto: Preben Dahl    </span>
      </span>
</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <picture  data-text="Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag." data-copyright="Preben Dahl" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=ZMQ2h4tV&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=IgclVMn_&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=Xzl26xKx&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=wUp-6gyC&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=9xaqKgxV&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=OybDwpxv&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=Ub4IJi1_&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=R9BYB-Sz&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=5nilsw8t&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=Lsr8LN2a&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=Cua_AMje&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=SpvSSkfh&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=9UOtWH47&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Beboerne i Svendborg Demensby afviklede tirsdag deres version af det store motionsarrangement i anledningen af kronprins Frederiks 50 års fødselsdag.      Foto: Preben Dahl    </span>
      </span>
</p>

<div class="body-text__theme body-text__theme--full">
  <p class="body-text__theme__header">
    <span class="body-text__theme__prefix">Tema</span>
          <a href="https://www.tv2fyn.dk/tema/royal-run"> Royal Run</a>
      </p>
  <div class="body-text__theme__body">
          <a class="body-text__theme__item" href="https://www.tv2fyn.dk/artikel/forskud-paa-frederiks-foedselsdag-87-plejehjemsbeboere-loeber-deres-eget-royal-run">
                <span class="body-text__theme__image">
          <span class="picture picture--16x9">
            <picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=-DfoBJYN&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=bByrzLzq&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=udnYse-Y&quot;},{&quot;width&quot;:100,&quot;height&quot;:56,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=UCViyKL6&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=GiaIea-K&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=l7uEBlx8&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=ja6xvG1C&quot;},{&quot;width&quot;:112,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=-aPsR9Ku&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=DK1LDcn_&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=XbxREzsI&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=uxr2MkMI&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=wthH0tzN&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=ogQlhFMH&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=NCVztHjh&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=bcv-O6_G&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=Pa2Vww74&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=QhOzDP5I&quot;},{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=HIYo-7u8&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=gmepv8gM&quot;},{&quot;width&quot;:220,&quot;height&quot;:124,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=Y7P6QIzU&quot;},{&quot;width&quot;:224,&quot;height&quot;:126,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=6GIuiEnv&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=Y6mWCKMp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=t2ny5aDs&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=ABGbrc80&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=zTrGbduz&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=CkjlfB_Z&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=XitAiHEb&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=LdJ61bOO&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=RHK-O1UD&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=fTMFAptL&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=oTcTxplY&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=w9URhTPm&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=xuC7c7wm&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=OqYNokaZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=FijUEXXl&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=m6iUtrYi&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=T0iL3kZm&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=q5W379EP&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=umxAZWQf&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=Zy_Ca53K&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=A5JMOZ0o&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=D5GuP2hv&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=ijWNI_Ae&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=S85fuQSC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=2Ji_9FDd&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=9nRoJ4eB&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=1ezqD_ZA&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=2izYzUmO&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=-LwX4gLZ&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=sh9sayYJ&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=0pR2yUJn&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=YjYXWsty&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=RwJIQlil&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=sC3kbAhO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=zy8DfV7q&quot;},{&quot;width&quot;:630,&quot;height&quot;:354,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=a6O0ALmY&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=37ELz6Cj&quot;},{&quot;width&quot;:728,&quot;height&quot;:410,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=OS2_1O7S&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=eSBfVatx&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=JYID0bDM&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=xTVyVuvn&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=zUv1FwX_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=cJnG4kYe&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=rhBoBLLx&quot;},{&quot;width&quot;:960,&quot;height&quot;:540,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=vDPIHauk&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=wbfSLw0Z&quot;},{&quot;width&quot;:980,&quot;height&quot;:551,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=JFBJ77O2&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=yx9KRet1&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=raxHZ-Fl&quot;},{&quot;width&quot;:1000,&quot;height&quot;:563,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=F3Dyll28&quot;},{&quot;width&quot;:1006,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=evDJGL2p&quot;},{&quot;width&quot;:1120,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=Xe6qfun4&quot;},{&quot;width&quot;:1200,&quot;height&quot;:675,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=Lq3wJbGx&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=Z-K1LGpp&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=bppaGtFL&quot;},{&quot;width&quot;:1260,&quot;height&quot;:709,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=2nYjq-zL&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=0Y2H_ygh&quot;},{&quot;width&quot;:1456,&quot;height&quot;:819,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=4i1JZmA-&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=wQMXptKi&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=ogA3KeEd&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/kaltura\/2018\/20\/b12f7e54-d277-49a0-a37c-e3c8a25d9030.jpg?itok=IqaCTb__&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>          </span>
        </span>
                <strong class="body-text__theme__title">Forskud på Frederiks fødselsdag: 87 plejehjemsbeboere løber deres eget Royal Run</strong>
      </a>
          <a class="body-text__theme__item" href="https://www.tv2fyn.dk/artikel/verdens-ottende-stoerste-loeb-63589-skal-loebe-med-kronprinsen">
                <span class="body-text__theme__image">
          <span class="picture picture--16x9">
            <picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=IvJILCAp&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=81-SqcMY&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=LE0pQP0o&quot;},{&quot;width&quot;:100,&quot;height&quot;:56,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=Mv0QK2vW&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=4pbxlQl2&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=L74FfvSK&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=c8zGBn2J&quot;},{&quot;width&quot;:112,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=T_TsNg-w&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=ANgajjDh&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=vRjMwQqc&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=TgzfIsxl&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=Dwkg6_nn&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=14YPakQy&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=blA1kAMR&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=mrmHQXIj&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=e45Y4Bby&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=z6vzXD81&quot;},{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=QT-lwQor&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=9tnP-N54&quot;},{&quot;width&quot;:220,&quot;height&quot;:124,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=2e3vUUeF&quot;},{&quot;width&quot;:224,&quot;height&quot;:126,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=eNSgpL2a&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=vlFrVMRj&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=aDDcdct_&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=mhL3QpNQ&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=a69IM20l&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=aIY8NDJB&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=FShXH6iq&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=tDKRxBO0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=ntBVeYI6&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=1Gvs6iU8&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=GFr_4HTK&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=71fRyNp6&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=uEqws4L0&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=N0Jk1cq8&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=Gis2bZPo&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=KGfDnXgz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=MjLshJHB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=8pYvkVmI&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=EIg26zDr&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=KmGLbhTi&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=qctuiYmt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=5Vs56_Sc&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=ghIS42GQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=aFHaX3JZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:265,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=oxB_4smm&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=7BiNEBEg&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=D9ad6g6X&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=AIlfJjmk&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=nYBepnAO&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=qSBhkezj&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=rChShSq3&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=MU3V5fix&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=YBlW33A-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=XBl0e3g5&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=yQlZgRN1&quot;},{&quot;width&quot;:630,&quot;height&quot;:355,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=1Ej42_b2&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=ObywI1Nr&quot;},{&quot;width&quot;:728,&quot;height&quot;:410,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=lmyXCsXS&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=pzWFGgxn&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=euwm6Piq&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=FolukJc6&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=xEy4uhfZ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=JeFeJ-Tu&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=3AZ0gqGa&quot;},{&quot;width&quot;:960,&quot;height&quot;:540,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=IPMgHX2Z&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=iSWxrN-C&quot;},{&quot;width&quot;:980,&quot;height&quot;:552,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=qVwA7du0&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=30eHW2lY&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=ZOJwnFch&quot;},{&quot;width&quot;:1000,&quot;height&quot;:563,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=k46UdYN9&quot;},{&quot;width&quot;:1005,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=zOTVgSE7&quot;},{&quot;width&quot;:1119,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=aEd7_K-O&quot;},{&quot;width&quot;:1200,&quot;height&quot;:676,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=mm2bCFEe&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=nyhezGSx&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=crdauWEm&quot;},{&quot;width&quot;:1260,&quot;height&quot;:709,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=a3UqFuqZ&quot;},{&quot;width&quot;:1280,&quot;height&quot;:721,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=zXjMEqJ2&quot;},{&quot;width&quot;:1456,&quot;height&quot;:820,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=qmF0zTEG&quot;},{&quot;width&quot;:1600,&quot;height&quot;:901,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=ndzQJZV_&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1081,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=qLKcYsdZ&quot;},{&quot;width&quot;:2000,&quot;height&quot;:1126,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/images\/crop\/2018\/05\/13\/1526209846_20140405-154753-l_22mb.jpg?itok=_dy_oMr1&quot;}]" data-orig-width="3464" data-orig-height="1950"><img src="" /></picture>          </span>
        </span>
                <strong class="body-text__theme__title">Verdens ottende største løb?: 63.589 skal løbe med kronprinsen</strong>
      </a>
          <a class="body-text__theme__item" href="https://www.tv2fyn.dk/artikel/royal-run-kronprinsesse-mary-loeber-ti-kilometer-i-odense">
                <span class="body-text__theme__image">
          <span class="picture picture--16x9">
            <picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=IbyWjI6j&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=sH6F5KN2&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=J_yU9Q3B&quot;},{&quot;width&quot;:100,&quot;height&quot;:56,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=HZXDqLVw&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=ePHILnX8&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=UVMBm1Yz&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=o3OLAmTq&quot;},{&quot;width&quot;:112,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=V64Ywm8E&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=FltBoIPV&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=KDyPI_O9&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=-qoZG-Zn&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=_fpuxMyN&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=e1VVMZuD&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=DeiDZ4wK&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=gGDr65rc&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=aMgGGAOU&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=_C8vafUs&quot;},{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=h7N4lDsB&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=2BQH6Nz-&quot;},{&quot;width&quot;:220,&quot;height&quot;:124,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=ypz6Kxrl&quot;},{&quot;width&quot;:224,&quot;height&quot;:126,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=ogV5lcqw&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=lJC0f9yW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=qUDIwLPx&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=rlwNKW0E&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=ooE-hceN&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=YE97N7aQ&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=H_3ZKiD7&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=Yo-Op3La&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=FD5oRB1X&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=uvjanCol&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=EUdJq_S9&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=rEFoNzJJ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=Mz3IuIpi&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=AO9cnErm&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=30zYHaR3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=VtHMJWaG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=uXX8ID3s&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=g6uJNo9Y&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=p1rlsgaJ&quot;},{&quot;width&quot;:392,&quot;height&quot;:220,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=qZG80Bnq&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=-w4Pr29M&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=zh2FHdRG&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=qGuY13Zg&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=CWfHNcaI&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=jQi3pK6N&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=RECdP7vz&quot;},{&quot;width&quot;:492,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=_CYIHxv4&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=ymVGGA6e&quot;},{&quot;width&quot;:540,&quot;height&quot;:303,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=tohvfFgb&quot;},{&quot;width&quot;:540,&quot;height&quot;:303,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=geqxCGFp&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=CCJrHu7O&quot;},{&quot;width&quot;:600,&quot;height&quot;:337,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=mw5XxR3G&quot;},{&quot;width&quot;:600,&quot;height&quot;:337,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=P6NPDILw&quot;},{&quot;width&quot;:627,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=TfWWyGio&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=4Ridi-r9&quot;},{&quot;width&quot;:630,&quot;height&quot;:354,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=JA2Y4Kyu&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=RHB5-SPU&quot;},{&quot;width&quot;:728,&quot;height&quot;:409,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=F_nMqqXN&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=rT-5jfUs&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=cDxf1Y6L&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=EoDpV-yP&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=hknMrKjP&quot;},{&quot;width&quot;:940,&quot;height&quot;:528,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=7Ju_gMft&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=k50xkc94&quot;},{&quot;width&quot;:960,&quot;height&quot;:539,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=JiI6SGO8&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=0QwiikMf&quot;},{&quot;width&quot;:980,&quot;height&quot;:551,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=0MrD-d_W&quot;},{&quot;width&quot;:984,&quot;height&quot;:553,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=ZZizn4l-&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=5fGlrnak&quot;},{&quot;width&quot;:1000,&quot;height&quot;:562,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=7twpy0AT&quot;},{&quot;width&quot;:1007,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=IQfIoMoK&quot;},{&quot;width&quot;:1121,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=28Vtj0Cm&quot;},{&quot;width&quot;:1200,&quot;height&quot;:674,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=iTOnetWJ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=bj9EoTN2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=WYOHEeba&quot;},{&quot;width&quot;:1260,&quot;height&quot;:708,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=mEFZz_cR&quot;},{&quot;width&quot;:1280,&quot;height&quot;:719,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=rhSd28zr&quot;},{&quot;width&quot;:1456,&quot;height&quot;:818,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=DI-ZnuvM&quot;},{&quot;width&quot;:1600,&quot;height&quot;:899,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=NTsBWoLv&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1079,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=4dDvpbg7&quot;},{&quot;width&quot;:2000,&quot;height&quot;:1124,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/images\/crop\/2018\/05\/04\/1525439255_mary_fonden_-3.jpg?itok=bHY0nqFo&quot;}]" data-orig-width="3196" data-orig-height="1796"><img src="" /></picture>          </span>
        </span>
                <strong class="body-text__theme__title">Kronprinsesse Mary løber ti kilometer i Odense</strong>
      </a>
      </div>
</div>
<p> </p>
</div>

          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdemente" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdemente" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdemente" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdemente" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdemente" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdemente" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>



<p class="tip-box unit">
  <a href="https://www.tv2fyn.dk/tip-os" class="tip-box__link">
    <span class="tip-box__prefix">Ved du noget?</span>
    Så send os et tip  </a>
</p>

          </div>
          <div class="panel__article__displaced container context--67">
            
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/svendborg" class="article__taxonomy__link">Svendborg</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/samfund" class="article__taxonomy__link">Samfund</a></li>
  </ul>

          </div>
          <div class="panel__article__below container context--67">
            
<div class="article__keywords">
  <div class="article__keywords__inner">
    <h3 class="article__keywords__heading">Tags</h3>
    <p class="article__keywords__body">
              <a href="https://www.tv2fyn.dk/tags/royalrun">RoyalRun</a>          </p>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/demente" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser view-content  is-only-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-235693 " data-id="235693">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/beboere-chikaneres-af-gruppe-som-fyrer-kanonslag-af">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=nWGhVOPs&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=rstktPDr&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=Tl2bVzT9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=-FQPMQsr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=gTWX7tUk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=5W7_k02S&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=pZ_aS2W5&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=55xWeo2X&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=70_E2-nw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=vcLSqEKl&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=qS_4qfCO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=0vJV9IKB&quot;}]" data-orig-width="3199" data-orig-height="1800"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/beboere-chikaneres-af-gruppe-som-fyrer-kanonslag-af" class="teaser__date">
                            <date>søn 15:31</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/beboere-chikaneres-af-gruppe-som-fyrer-kanonslag-af">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Beboere chikaneret i månedsvis: Unge fyrer kanonslag af weekend efter weekend                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-235433 " data-id="235433">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/farligt-vejr-paa-vej-mod-fyn-hus-ramt-af-lyn">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=I-okNx5U&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=43xQYkqB&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=d2pY9ygZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=eqqyhQhP&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=NoXCqMNk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=kcDcTSML&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=PYR8rdzr&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=nSYBMbXj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=KGxyT-Pe&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=aYgLJ2jM&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=G0QQF9f7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=SeEVfXbn&quot;}]" data-orig-width="3504" data-orig-height="1973"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/farligt-vejr-paa-vej-mod-fyn-hus-ramt-af-lyn" class="teaser__date">
                            <date>tor 16:26</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/farligt-vejr-paa-vej-mod-fyn-hus-ramt-af-lyn">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                &quot;Farligt vejr&quot; på vej mod Fyn: Hus ramt af lyn                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-235258 " data-id="235258">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/rideforbund-beroliger-efter-panik-aggressiv-hesteherpes-er-under-kontrol">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=7IOSQn7C&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=FK1JApGp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=xATnSzM0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=suF4KmYn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=hXdo_RKC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=9sQ1yEkq&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=2KdZ17VE&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=XSLoKvF_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=eQW5K2_p&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=F8ryrTFu&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=BqRc4wEN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=LE5CkjVy&quot;}]" data-orig-width="1000" data-orig-height="654"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/rideforbund-beroliger-efter-panik-aggressiv-hesteherpes-er-under-kontrol" class="teaser__date">
                            <date>ons 18:24</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/rideforbund-beroliger-efter-panik-aggressiv-hesteherpes-er-under-kontrol">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Rideforbund beroliger efter panik: Aggressiv hesteherpes er under kontrol                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--2-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere fra Svendborg</span>
        </p>
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-236100 " data-id="236100">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2fyn.dk/artikel/demente">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=j11O5mtj&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=mPUir_Ta&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=iYBgg-VI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=b5EKveIp&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=mcAbG1wX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=YbcGK9zh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=2e-qylvo&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=yjMTGCX9&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=YvZ6CvxV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=bHpKFuNf&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=mYTF98DI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=0xLC2OIM&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/demente">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Billedserie: Demente sendte en hilsen til kronprins Frederik                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-235434 " data-id="235434">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/gog-tog-foerste-stik-i-dm-semifinalen">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/05\/10\/1525967931_20180510-171124-l_16mb.jpg?itok=Oa_kwcEL&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/05\/10\/1525967931_20180510-171124-l_16mb.jpg?itok=nwHUbJoK&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/05\/10\/1525967931_20180510-171124-l_16mb.jpg?itok=t8yYnoZZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/05\/10\/1525967931_20180510-171124-l_16mb.jpg?itok=-drViWds&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/05\/10\/1525967931_20180510-171124-l_16mb.jpg?itok=MhpxZljy&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/05\/10\/1525967931_20180510-171124-l_16mb.jpg?itok=uIzUDGmY&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/05\/10\/1525967931_20180510-171124-l_16mb.jpg?itok=9ufiUPY0&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/05\/10\/1525967931_20180510-171124-l_16mb.jpg?itok=E64W36Uo&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/05\/10\/1525967931_20180510-171124-l_16mb.jpg?itok=ONYnIJFE&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/05\/10\/1525967931_20180510-171124-l_16mb.jpg?itok=wEIbEj2M&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/05\/10\/1525967931_20180510-171124-l_16mb.jpg?itok=OqHpbQsK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/05\/10\/1525967931_20180510-171124-l_16mb.jpg?itok=Xv5r8Opj&quot;}]" data-orig-width="2992" data-orig-height="1683"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/gog-tog-foerste-stik-i-dm-semifinalen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                GOG tog første stik i DM-semifinalen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-234799 " data-id="234799">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/df-top-indkalder-dorthe-ullemose-til-en-snak">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/05\/08\/1525801182_20180316-130339-l_69mb.jpg?itok=9FP7qpjW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/05\/08\/1525801182_20180316-130339-l_69mb.jpg?itok=lGYVRoqo&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/05\/08\/1525801182_20180316-130339-l_69mb.jpg?itok=mX-kwtVQ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/05\/08\/1525801182_20180316-130339-l_69mb.jpg?itok=Vo5BiclL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/05\/08\/1525801182_20180316-130339-l_69mb.jpg?itok=4VRPd2rv&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/05\/08\/1525801182_20180316-130339-l_69mb.jpg?itok=vfON1reE&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/05\/08\/1525801182_20180316-130339-l_69mb.jpg?itok=F2ejO-pP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/05\/08\/1525801182_20180316-130339-l_69mb.jpg?itok=SSoIkwzX&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/05\/08\/1525801182_20180316-130339-l_69mb.jpg?itok=a2i9YrVp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/05\/08\/1525801182_20180316-130339-l_69mb.jpg?itok=caOca4eS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/05\/08\/1525801182_20180316-130339-l_69mb.jpg?itok=4aTMdOB_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/05\/08\/1525801182_20180316-130339-l_69mb.jpg?itok=pAbA_6qI&quot;}]" data-orig-width="6016" data-orig-height="3387"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/df-top-indkalder-dorthe-ullemose-til-en-snak">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                DF-top indkalder Dorthe Ullemose til &quot;en snak&quot;                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-234664 " data-id="234664">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/skiftede-playstation-ud-med-cykel-morten-paa-sejrsskamlen-ved-dm">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/19\/5e7a956d-b0c7-43bd-b3b7-b54e320c37ed.jpg?itok=_hi_b-tN&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/19\/5e7a956d-b0c7-43bd-b3b7-b54e320c37ed.jpg?itok=kDii8Ba8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/19\/5e7a956d-b0c7-43bd-b3b7-b54e320c37ed.jpg?itok=_0tmZyJr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/19\/5e7a956d-b0c7-43bd-b3b7-b54e320c37ed.jpg?itok=U7FLidb7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/19\/5e7a956d-b0c7-43bd-b3b7-b54e320c37ed.jpg?itok=xs10kvVs&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/19\/5e7a956d-b0c7-43bd-b3b7-b54e320c37ed.jpg?itok=hJaD5VJz&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/19\/5e7a956d-b0c7-43bd-b3b7-b54e320c37ed.jpg?itok=-SM_S6uX&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/19\/5e7a956d-b0c7-43bd-b3b7-b54e320c37ed.jpg?itok=1a7E6JzR&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/19\/5e7a956d-b0c7-43bd-b3b7-b54e320c37ed.jpg?itok=kINt1RTJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/19\/5e7a956d-b0c7-43bd-b3b7-b54e320c37ed.jpg?itok=34adR04y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/19\/5e7a956d-b0c7-43bd-b3b7-b54e320c37ed.jpg?itok=nmXXmsUe&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/19\/5e7a956d-b0c7-43bd-b3b7-b54e320c37ed.jpg?itok=PCzrGE75&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/skiftede-playstation-ud-med-cykel-morten-paa-sejrsskamlen-ved-dm">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Skiftede playstation ud med cykel: Morten på sejrsskamlen ved DM                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

          </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        
  <div class="unit embedded embedded--html ">
    <style>
.tema-titel{
    color: #000;
    padding: 20px 20px 5px 20px;
    font-family: "Alright Sans LT Black", Arial, sans-serif;
    font-size: 36px;
}
.tema-container{
    background-color: #E8E8E8;
    border-left: 1px solid #E8E8E8;
    border-right: 1px solid #E8E8E8;

}

div.multi-teaser--boxed{
    border-top: none;
    border-right: 1px solid #E8E8E8;
    border-bottom:1px solid #E8E8E8;
    border-left: 1px solid #E8E8E8;
    background-color: #E8E8E8;
    color: #000;
}


</style>  </div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content  is-not-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-235693 " data-id="235693">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/beboere-chikaneres-af-gruppe-som-fyrer-kanonslag-af">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=nWGhVOPs&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=rstktPDr&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=Tl2bVzT9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=-FQPMQsr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=gTWX7tUk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=5W7_k02S&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=pZ_aS2W5&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=55xWeo2X&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=70_E2-nw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=vcLSqEKl&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=qS_4qfCO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/19\/femkantenipiccy-collage.jpg?itok=0vJV9IKB&quot;}]" data-orig-width="3199" data-orig-height="1800"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/beboere-chikaneres-af-gruppe-som-fyrer-kanonslag-af">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Beboere chikaneret i månedsvis: Unge fyrer kanonslag af weekend efter weekend                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-235433 " data-id="235433">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/farligt-vejr-paa-vej-mod-fyn-hus-ramt-af-lyn">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=I-okNx5U&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=43xQYkqB&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=d2pY9ygZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=eqqyhQhP&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=NoXCqMNk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=kcDcTSML&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=PYR8rdzr&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=nSYBMbXj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=KGxyT-Pe&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=aYgLJ2jM&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=G0QQF9f7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/05\/10\/1525961555_20040825-151656-l_23mb.jpg?itok=SeEVfXbn&quot;}]" data-orig-width="3504" data-orig-height="1973"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/farligt-vejr-paa-vej-mod-fyn-hus-ramt-af-lyn">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                &quot;Farligt vejr&quot; på vej mod Fyn: Hus ramt af lyn                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-235258 " data-id="235258">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/rideforbund-beroliger-efter-panik-aggressiv-hesteherpes-er-under-kontrol">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=7IOSQn7C&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=FK1JApGp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=xATnSzM0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=suF4KmYn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=hXdo_RKC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=9sQ1yEkq&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=2KdZ17VE&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=XSLoKvF_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=eQW5K2_p&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=F8ryrTFu&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=BqRc4wEN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=LE5CkjVy&quot;}]" data-orig-width="1000" data-orig-height="654"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/rideforbund-beroliger-efter-panik-aggressiv-hesteherpes-er-under-kontrol">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Rideforbund beroliger efter panik: Aggressiv hesteherpes er under kontrol                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content "
  >
  <div class="view-content">
    <div class="multi-teaser--1-column multi-teaser--boxed ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Flere fynske nyheder</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/demente" class="teaser teaser--listing node-236100">

                              <date class="teaser__date teaser__date--listing">16:55</date>
              
              <span class="teaser__title teaser__title--listing">Billedserie: Demente sendte en hilsen til kronprins Frederik</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/faelleshaver-i-bolbro-det-er-fedt-man-ikke-er-alene-om-ukrudtet" class="teaser teaser--listing node-235892">

                              <date class="teaser__date teaser__date--listing">16:51</date>
              
              <span class="teaser__title teaser__title--listing">Fælleshaver i Bolbro: Det er fedt, at man ikke er alene om ukrudtet</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/odense-kommune-indleder-intern-undersoegelse-af-tina-bue-frandsen" class="teaser teaser--listing node-236096">

                              <date class="teaser__date teaser__date--listing">16:27</date>
              
              <span class="teaser__title teaser__title--listing">Odense Kommune indleder intern undersøgelse af Tina Bue Frandsen</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/nye-skraldespande-paa-vej-odenseanerne-skal-sortere-affald-seks-steder" class="teaser teaser--listing node-236094">

                              <date class="teaser__date teaser__date--listing">16:09</date>
              
              <span class="teaser__title teaser__title--listing">Nye skraldespande på vej: Odenseanerne skal sortere affald seks steder</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/aender-evakueret-havde-vi-ventet-14-dage-var-de-doede" class="teaser teaser--listing node-236099">

                              <date class="teaser__date teaser__date--listing">15:52</date>
              
              <span class="teaser__title teaser__title--listing">Ænder evakueret: - Havde vi ventet 14 dage, var de døde</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/fynske-virksomheder-skal-restaurere-gammelt-slot" class="teaser teaser--listing node-236095">

                              <date class="teaser__date teaser__date--listing">14:24</date>
              
              <span class="teaser__title teaser__title--listing">Fynske virksomheder skal restaurere gammelt slot</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/flere-penge-giver-flere-haender-til-aeldre" class="teaser teaser--listing node-236091">

                              <date class="teaser__date teaser__date--listing">12:08</date>
              
              <span class="teaser__title teaser__title--listing">Flere penge giver flere hænder til ældre</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/vild-biljagt-i-odense-flere-patruljer-efter-bil" class="teaser teaser--listing node-235890">

                              <date class="teaser__date teaser__date--listing">11:35</date>
              
              <span class="teaser__title teaser__title--listing">Biljagt i Odense endte i Helles have: - Lige pludselig lød der et kæmpe brag</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/skraldemand-folk-kommer-de-forkerte-ting-i-skraldespanden" class="teaser teaser--listing node-236092">

                              <date class="teaser__date teaser__date--listing">11:08</date>
              
              <span class="teaser__title teaser__title--listing">Skraldemand: - Folk kommer de forkerte ting i skraldespanden</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/spiser-du-skyr-der-er-fundet-gaervaekster-i-fynske-skyrprodukter" class="teaser teaser--listing node-236089">

                              <date class="teaser__date teaser__date--listing">10:33</date>
              
              <span class="teaser__title teaser__title--listing">Spiser du skyr? Der er fundet gærvækster i fynske skyrprodukter</span>
            </a>
          </li>
        
      </ul>

              <div class="multi-teaser__footer multi-teaser__footer--fixed multi-teaser__footer--boxed">
          <a class="multi-teaser__more" href="https://www.tv2fyn.dk/">Flere nyheder</a>
        </div>
      
      
    </div>

  </div>

</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-236096 " data-id="236096">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/odense-kommune-indleder-intern-undersoegelse-af-tina-bue-frandsen">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/20\/099d3155-230d-4b28-9e52-45e19c1f0925.jpg?itok=bxFVHcDm&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/20\/099d3155-230d-4b28-9e52-45e19c1f0925.jpg?itok=Ltyo4am1&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/20\/099d3155-230d-4b28-9e52-45e19c1f0925.jpg?itok=zio4rKvm&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/20\/099d3155-230d-4b28-9e52-45e19c1f0925.jpg?itok=e70Kcl8m&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/20\/099d3155-230d-4b28-9e52-45e19c1f0925.jpg?itok=xn6HjuBX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/20\/099d3155-230d-4b28-9e52-45e19c1f0925.jpg?itok=Uy-Ldfda&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/20\/099d3155-230d-4b28-9e52-45e19c1f0925.jpg?itok=JsAZrkQj&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/20\/099d3155-230d-4b28-9e52-45e19c1f0925.jpg?itok=XAfxN7BW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/20\/099d3155-230d-4b28-9e52-45e19c1f0925.jpg?itok=YAb7szSt&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/20\/099d3155-230d-4b28-9e52-45e19c1f0925.jpg?itok=0-yO-9ub&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/20\/099d3155-230d-4b28-9e52-45e19c1f0925.jpg?itok=Sm1ZVQZT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/20\/099d3155-230d-4b28-9e52-45e19c1f0925.jpg?itok=j4Rnc5VN&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/odense-kommune-indleder-intern-undersoegelse-af-tina-bue-frandsen" class="teaser__date">
                            <date>16:27</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/odense-kommune-indleder-intern-undersoegelse-af-tina-bue-frandsen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Odense Kommune indleder intern undersøgelse af Tina Bue Frandsen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-236100 " data-id="236100">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2fyn.dk/artikel/demente">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=j11O5mtj&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=mPUir_Ta&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=iYBgg-VI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=b5EKveIp&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=mcAbG1wX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=YbcGK9zh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=2e-qylvo&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=yjMTGCX9&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=YvZ6CvxV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=bHpKFuNf&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=mYTF98DI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/20\/borgmester_aabner_loebet_0.jpg?itok=0xLC2OIM&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/demente" class="teaser__date">
                            <date>16:55</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/demente">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Billedserie: Demente sendte en hilsen til kronprins Frederik                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-235892 " data-id="235892">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/faelleshaver-i-bolbro-det-er-fedt-man-ikke-er-alene-om-ukrudtet">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/20\/b29d0ffb-1833-416f-9911-7cd59d203972.jpg?itok=-9rpfSdN&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/20\/b29d0ffb-1833-416f-9911-7cd59d203972.jpg?itok=p1sQP2OK&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/20\/b29d0ffb-1833-416f-9911-7cd59d203972.jpg?itok=2MxDBmv0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/20\/b29d0ffb-1833-416f-9911-7cd59d203972.jpg?itok=7nKY0kdj&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/20\/b29d0ffb-1833-416f-9911-7cd59d203972.jpg?itok=IcMu_4cK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/20\/b29d0ffb-1833-416f-9911-7cd59d203972.jpg?itok=zcgpB59g&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/20\/b29d0ffb-1833-416f-9911-7cd59d203972.jpg?itok=PFPuk_EY&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/20\/b29d0ffb-1833-416f-9911-7cd59d203972.jpg?itok=zvObnUTX&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/20\/b29d0ffb-1833-416f-9911-7cd59d203972.jpg?itok=LYKsHQmp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/20\/b29d0ffb-1833-416f-9911-7cd59d203972.jpg?itok=rmLAkMkR&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/20\/b29d0ffb-1833-416f-9911-7cd59d203972.jpg?itok=j6-JkNad&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/20\/b29d0ffb-1833-416f-9911-7cd59d203972.jpg?itok=y5AFds8T&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/faelleshaver-i-bolbro-det-er-fedt-man-ikke-er-alene-om-ukrudtet" class="teaser__date">
                            <date>16:51</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/faelleshaver-i-bolbro-det-er-fedt-man-ikke-er-alene-om-ukrudtet">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Fælleshaver i Bolbro: Det er fedt, at man ikke er alene om ukrudtet                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </aside>
    </div>
  </div>
 
  
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
</div>



<div class="footer__menu">
  <p class="footer__menu__title">
    Følg os  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-har-tv-2/fyn-vaeret"  title="" class="footer__menu__link  ">Her har vi været</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Service  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Lokalt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/odense"  title="" class="footer__menu__link  ">Odense</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/svendborg"  title="" class="footer__menu__link  ">Svendborg</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/faaborg-midtfyn"  title="" class="footer__menu__link  ">Faaborg-Midtfyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/assens"  title="" class="footer__menu__link  ">Assens</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nyborg"  title="" class="footer__menu__link  ">Nyborg</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/middelfart"  title="" class="footer__menu__link  ">Middelfart</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nordfyn"  title="" class="footer__menu__link  ">Nordfyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kerteminde"  title="" class="footer__menu__link  ">Kerteminde</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/langeland"  title="" class="footer__menu__link  ">Langeland</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/aeroe"  title="" class="footer__menu__link  ">Ærø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn"  title="" class="footer__menu__link  ">Hele Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/regionsyddanmark"  title="" class="footer__menu__link  ">Region Syddanmark</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Emner  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV 2/Fyn  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
          </ul>
  </div>
</div>

          </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV 2/Fyn</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Olfert Fischers Vej 31</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">5220 Odense</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45)63156000" class="footer__info__contact-link">(+45) 63 15 60 00</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:redaktionen@tv2fyn.dk" class="footer__info__contact-link">redaktionen@tv2fyn.dk</a>              </li>
      </ul>




<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>




<div class="cookie-banner js-cookie-banner">
  <p class="cookie-banner__text">
    Vi bruger cookies til at huske indstillinger og indsamle statistik, så vi kan forbedre din oplevelse af siden. Hvis du fortsætter, accepterer du vores brug af cookies.    <a class="cookie-banner__link" href="https://www.tv2fyn.dk/privatliv">
      Læs mere    </a>
  </p>
  <span class="cookie-banner__button js-cookie-banner-button">
    OK  </span>
</div>

        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__8u9AgpF7LCjJAOh5Dgu2TEp9qnuAXy5yIlBXHw2p_uM__O_I6DzufZ9r_530hVgBOALyP1nqJPVBZCCnVUWWZ9Ks__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
