<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/651108" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Otterup-tr\u00e6ner om sv\u00e6r lodtr\u00e6kning:  - Det bliver en stor oplevelse","datePublished":"2019-09-12T16:39:30+02:00","dateModified":"2019-09-12T16:39:30+02:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/det-bliver-en-stor-oplevelse","description":"OB m\u00f8der Otterup i tredje rundet af Sydbank Pokalen. Det st\u00e5r klart, efter der torsdag blev trukket lod til den kommende runde. ","author":"Martin Christian Dreyer","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/det-bliver-en-stor-oplevelse"},"contentLocation":{"@type":"AdministrativeArea","name":"Odense"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=FM4h0c7h","width":1920,"height":1284}]}</script>
<meta name="description" content="OB møder Otterup i tredje rundet af Sydbank Pokalen. Det står klart, efter der torsdag blev trukket lod til den kommende runde." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/det-bliver-en-stor-oplevelse" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/651108" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/det-bliver-en-stor-oplevelse" />
<meta property="og:title" content="Otterup-træner om svær lodtrækning:  - Det bliver en stor oplevelse" />
<meta property="og:description" content="OB møder Otterup i tredje rundet af Sydbank Pokalen. Det står klart, efter der torsdag blev trukket lod til den kommende runde." />
<meta property="og:updated_time" content="2019-09-12T16:39:30+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2019/37/20190830-214254-l-1920x1283we.jpg?itok=_oZuDCdu" />
<meta property="article:published_time" content="2019-09-12T14:55:28+02:00" />
<meta property="article:modified_time" content="2019-09-12T16:39:30+02:00" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Otterup-træner om svær lodtrækning: - Det bliver en stor oplevelse | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__W387SqPFTG8G0HP0OX85oBaiwbh4SBnpq_Wiz0N0DfQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?pxaudu" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__4k9CASmmwoIylq5IuBK4GzYMFs4Cv2KQkSJ5JnanEn4__GFcMVwA_8zYqqv3dYigkNwJmJBQm6DAlc8htDu-dGw4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__f5G9NxC9Xci4-T7PUjx8ZaYTirNGYa7LHo7mIWOERTs__2taf53xgWYG1eAGg0CxN8qo2ivyHDE-33lF8obDDKoY__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Sport","location":"Odense","sections":"Sport","locations":"Odense, Nordfyn","has_video":false,"author":"Martin Christian Dreyer","content_author":"Martin Christian Dreyer","publishdate":"2019-09-12T14:39:30+02:00","content_length":2054,"nid":"651108"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Odense, Nordfyn';_sf_async_config.authors='Martin Christian Dreyer';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-651108 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Bemærk</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>


<style>


.animation-box {
  width: 75%;
  height: 27.5rem;
  background-color: blue;
  margin: 0 auto;
  overflow: hidden;
  position: relative;
}

.animation-container {
  width: 1000rem;
  height: 30rem;
}

@keyframes topFadeOut {
  0% {
    position: absolute;
    top: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    top: 25%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
}

@keyframes bottomFadeOut {
  0% {
    position: absolute;
    bottom: -5rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    bottom: 25%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
  
}

@keyframes topFadeOutVertical {
  0% {
    position: absolute;
    top: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    top: 45%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
}

@keyframes rightFadeInOut {
  0% {
    position: absolute;
    right: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    right: 10rem;
    opacity: 1;
  }

  100% {
    opacity: 0;
    right: 10rem;
  }
}

@keyframes fadeInOut {
  0% {
    opacity: 0;
  }

  45% {
    opacity: 1;
  }

  100% {
    opacity: 0%;
  }
}

.first-text {
  font-size: 4.4rem;
  position: absolute;
  left: 2.5rem;
  top: 5rem;
  opacity: 0;
  animation-name: topFadeOut;
  animation-duration: 5s;
  color: white;
}

.second-text {
  font-size: 3.4rem;
  position: absolute;
  top: 8.5rem;
  opacity: 0;
  animation-name: rightFadeInOut;
  animation-delay: 3s;
  animation-duration: 6s;
  color: #ccc;
}

.third-text {
  transform: rotate(-90deg);
  font-size: 2rem;
  position: absolute;
  left: 45%;
  top: 45%;
  opacity: 0;
  animation-name: topFadeOutVertical;
  animation-delay: 7.5s;
  animation-duration: 6s;
  color: #A3DDF0;
  white-space: nowrap;
}

.fourth-text {
  font-size: 3.4rem;
  position: absolute;
  top: 10.5rem;
  left: 10%;
  opacity: 0;
  color: #F0A3BE;
  animation-name: fadeInOut;
  animation-delay: 8.5s;
  animation-duration: 9s;
}

.fifth-text {
  font-size: 5rem;
  position: absolute;
  left: 5%;
  bottom: 25%;
  opacity: 0;
  color: #F0EBA3;
  animation-name: bottomFadeOut;
  animation-delay: 10s;
  animation-duration: 9s;
}

hr { 
    display: block;
    margin-top: 1.2em;
    margin-bottom: 1.2em;
    margin-left: 5em;
    margin-right: 5em;
background: #DBDBDB;
border: 0;
height: 0.10em;   
}

.iframe-container {
position: relative;
    overflow: hidden;
    padding-top: 56.25%;
}

.iframe-container iframe {
   position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    border: 0;
}


.correct {
  background: green;
  padding: 0.2em;
}


.teaser__info {
font-size: 12px !important;

}

.body-text {
line-height: 1.5 !important;
font-size: 1.18285714em !important;
}

.body-text>p {
margin-bottom: 1em !important;
}

.body-text>h2 {
margin-bottom: 0.5em !important;
}

.body-text__box {
margin-bottom: 1em !important;
}


.body-text__article {
background: #FFFFFF !important;
margin-left: 2em !important;
margin-right: 2em !important;
margin-top: 2em !important;
margin-bottom: 2em !important;
}

.body-text__article__title {
color: #323232 !important;
font-size: 1.em !important;
}

.body-text__article__prefix {
color: #D21E21 !important;
font-family: "Alright Sans LT Black" !important;
font-size: 0.8em !important;
font-style: italic !important;
}

.body-text__read-also {
margin-left: 2em !important;
margin-right: 2em !important;
margin-top: 2em !important;
margin-bottom: 2em !important;
}

.body-text__read-also__prefix {
color: #D21E21 !important;
}
/* EXCEL I ARTIKLER*/

th {
font-weight: bold !important;
}

/*BILLEDTEKSTER*/

.body-text__video__text {
    margin-top: 13px;
margin-left: 15 px;
    font-weight: 500;
    font-size: .875em;
    line-height: 1.14285714em;
    color: #888 !important;
}

.teaser__trumpet--listing {
font-size: 16px;
}

/*Høj formats iframe*/

.hoej {
float: right; 
margin-right:15px; 
margin-top:0px;
}

@media only screen and (max-width: 600px) {
  
.body-text__read-also {
margin-left: 1.5em !important;
margin-right: 1.5em !important;
margin-top: 1.5em !important;
margin-bottom: 1.5em !important;
}

.body-text__article {
background: #FFFFFF !important;
margin-left: 1.5em !important;
margin-right: 1.5em !important;
margin-top: 1.5em !important;
margin-bottom: 1.5em !important;
}

.hoej {
float: none; 
margin-right: 15px; 
margin-left: 35px;
}

.iframe-container2 iframe {
   position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 680px;
    border: 0;
}

.iframe-container2 {
position: relative;
    overflow: hidden;
padding-top: 120%;
    }

th {
font-weight: bold !important;
}

.body-text table {
font-size: 0.5em; 
}

  }




</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Otterup-træner om svær lodtrækning:     </span>
    - Det bliver en stor oplevelse</h1>



<p class="article__synopsis synopsis">
OB møder Otterup i tredje rundet af Sydbank Pokalen. Det står klart, efter der torsdag blev trukket lod til den kommende runde. </p>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/artikel/det-bliver-en-stor-oplevelse&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="OB skal en tur til Otterup og spille pokalkamp" data-copyright="Claus Fisker / Ritzau Scanpix" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=sdy_EFP0&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=3yORhnEe&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=uOrPrQWs&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=gP-M9gXq&quot;},{&quot;width&quot;:320,&quot;height&quot;:214,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=PSUNNj0u&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=YbBHzBWF&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=7VYc3jsz&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=8Y-zM0FU&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=E-mUkyg_&quot;},{&quot;width&quot;:540,&quot;height&quot;:361,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=QgmGsG8_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=zDj4lSx9&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=0PVL77tn&quot;},{&quot;width&quot;:768,&quot;height&quot;:514,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=SmZgnx9p&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=T_VeAZIZ&quot;},{&quot;width&quot;:1107,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=RHHf9kR_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=BVLH4SSJ&quot;},{&quot;width&quot;:1495,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/37\/20190830-214254-l-1920x1283we.jpg?itok=h9nsWN5k&quot;}]" data-orig-width="1920" data-orig-height="1284"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      OB skal en tur til Otterup og spille pokalkamp
                                          <span class="media-box__copyright">

                                                  Foto: Claus Fisker / Ritzau Scanpix                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script src="https://electiondata.services.tv2.dk/assets/electionembed.js"></script>
</head>
<style>
.body-text__box--colored-13770269 {
background-image: linear-gradient(124deg,transparent 50%,rgba(0,0,0,.06) 50%) !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.g-col {
display: none !important;
}

.svg {
display: none !important;
}
</style>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 16.39        </date>
                </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2019\/08\/martin_0.jpg?itok=asGIt7CW&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/08\/martin_0.jpg?itok=a1GRA4RT&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:madr@tv2fyn.dk">
                            Martin Christian Dreyer                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                      <a href="https://twitter.com/martindreyer4" class="byline__twitter__link" target="_blank">
                <span class="byline__twitter"></span>martindreyer4              </a>
                      </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Der venter et lokalopgør på fynsk jord, når tredje runde af Sydbank Pokalen skal afvikles. Det kom frem torsdag, hvor der blev trukket lod til næste runde af pokalturneringen. </p>
<p>Otterup B &amp; IK tager hjemme på Nordfyns Bank Arena mod superligaspillerne fra Odense Boldklub.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/her-scorer-miniputhold-mod-agf">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=8vZbBrnX&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=j_HBgv7g&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=8WQ5AMmb&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=oEC2_33M&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=uHsswgN4&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=GRawJx0d&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=pSt_xLS9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=_RLNaJ_X&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=M_eK2ir9&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=mjMJbcRl&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=xqpSlvYD&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=5MOaWhmf&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=ZI89vuaB&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=HnIyxgrE&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=WHf7ARNc&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=XCXy2Uyc&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=0hwOcwHt&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=SZJ9xN_8&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=cbNZgtRa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=G2i4eIvZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Storkamp på Ærø: </span>
                Miniputhold kæmpede en brav kamp mod AGF      </strong>
    </span>
  </a>
</p>
<p>Danmarksserieholdets træner Chris Margaard er glad for lodtrækningen. </p>
<p>- Umiddelbart er jeg meget tilfreds. Spillerne og klubben fortjener en sjov og god kamp. Så jeg synes det herligt på grund af den oplevelse, det giver, siger han. </p>
<p>Også Odense Boldklubs træner, Jakob Michelsen er tilfreds.</p>
<p>- Det er altid fedt, når vi møder en af vores gode partnere i Øens Hold. Det bliver helt sikkert en fin kamp, og vi håber, at der møder masser af fans op. Vi glæder os til at vise striberne frem, og når det så bliver lokalt her på Fyn, så kan vi kun være tilfredse med lodtrækningen, siger han til ob.dk.</p>
<h2>Første kamp for OB, tredje for Otterup</h2>
<p>OB træder først ind i pokalturneringen i tredje runde. Dermed er opgøret det første for superligatruppen. Deres modstandere har derimod været med fra begyndelsen, hvor de i første runde vandt 2-1 over Flemløse/Haarby.</p>
<p>I anden runde blev det til en 4-0 sejr over 2. divisionsholdet FC Sydvest.  </p>
<p>Selvom træner Chris Margaard er glad for lodtrækningen er der dog en smule malurt i bægeret.</p>
<p>- I forhold til avancement er der måske ikke så store procents chance for, at det er os, der går videre. Men vi vil gå til det med krum hals. Det ved alle, der kender klubben. Og det bliver en stor oplevelse og en festdag på Nordfyns Bank Arena. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/ob-sender-forsvarsspiller-tilbage-til-horsens">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=cFGBUKqi&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=5HNRqFV8&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=WN49aG-T&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=ZsYeTP43&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=jiLyS2Xo&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=AUlODEGZ&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=3PietITb&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=Yatlyn8K&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=OevkAU4Y&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=yOvC_NDN&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=Fl709Qu_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=P9EBU2mi&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=Tb09mhcO&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=XGUKXF70&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=G5DDemnK&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=9-fqcu8v&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=PbEX7v4R&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=JPLKVk5Z&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=FGRTKMkq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/08\/14\/1565779622_20190519-142127-l-1920x1348we.jpg?itok=s5qkZ86t&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                OB sender forsvarsspiller tilbage til Horsens      </strong>
    </span>
  </a>
</p>
<p>Onsdag var ærøske Marstal/Rise, der til daglig spiller i fynsserien, minutter fra at slå AGF ud af pokaltureningen. Og den slags giver tro på mirakler hos Otterups træner. </p>
<p>- Jeg giver os lige præcis 17,5 procents chance. Hverken mere eller mindre, siger træneren spøgende. </p>
<p>Det præcise tidspunkt for, hvornår kampen spilles, er ikke fastlagt endnu, men det bliver på et tidspunkt i perioden 24.-26. september. </p>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-bliver-en-stor-oplevelse" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-bliver-en-stor-oplevelse" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-bliver-en-stor-oplevelse" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-bliver-en-stor-oplevelse" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-bliver-en-stor-oplevelse" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-bliver-en-stor-oplevelse" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/det-bliver-en-stor-oplevelse" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          
  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Odense                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/er-det-bacon" class="teaser teaser--listing node-651058 teaser--video">
                                      <date class="teaser__date teaser__date--listing">15:21</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Chokolade med rygeost:</span>
                                        Er det bacon?                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/vandet-ved-ouh-kan-drikkes-igen" class="teaser teaser--listing node-651106">
                                      <date class="teaser__date teaser__date--listing">14:41</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Kogeanbefaling ophører: </span>
                                        Vandet ved OUH kan drikkes igen                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/kom-med-inden-i-facebooks-nye-datacenter" class="teaser teaser--listing node-651101 teaser--video">
                                      <date class="teaser__date teaser__date--listing">13:34</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Åbner før tid:</span>
                                        Kom med inden for i Facebooks nye datacenter                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/kommune-chef-doemt-voldtaegt-af-60-aarig-mandlig-ansat" class="teaser teaser--listing node-651104">
                                      <date class="teaser__date teaser__date--listing">12:24</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Kommune-chef dømt for voldtægt af 60-årig mandlig ansat                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/mand-i-sort-kassevogn-tilboed-slik-til-otteaarig-dreng" class="teaser teaser--listing node-651100">
                                      <date class="teaser__date teaser__date--listing">11:39</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Mand i sort kassevogn tilbød slik til otteårig dreng                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ung-mand-paa-loebehjul-nikkede-skalle-paa-parkeringsplads" class="teaser teaser--listing node-651098">
                                      <date class="teaser__date teaser__date--listing">09:15</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Ung mand på løbehjul nikkede skalle på parkeringsplads                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/beboere-i-odense-bydel-boer-koge-vandet" class="teaser teaser--listing node-651059">
                                      <date class="teaser__date teaser__date--listing">08:56</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Colibakterier i vandprøve:</span>
                                        Beboere i Odense-bydel bør koge vandet                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/kvinde-ramt-af-bil-i-fodgaengerfelt" class="teaser teaser--listing node-651094">
                                      <date class="teaser__date teaser__date--listing">05:50</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Kvinde ramt af bil i fodgængerfelt                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/datacenter-bliver-100-procent-co2-neutralt" class="teaser teaser--listing node-651093">
                                      <date class="teaser__date teaser__date--listing">05:36</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Facebook lover:</span>
                                        Datacenter bliver 100 procent CO2-neutralt                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/politiet-har-mistanke-til-bandegrupperinger" class="teaser teaser--listing node-651070 teaser--video">
                                      <date class="teaser__date teaser__date--listing">ons 21:18</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Efter skudepisode i Vollsmose:</span>
                                        Politiet har mistanke til to bandegrupperinger                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=10&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B3%5D=3&amp;exclude_nids%5B0%5D=651108&amp;exclude_nids%5B1%5D=651108&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/naesten-hver-fjerde-fynske-botilbud-har-faaet-paabud" class="teaser teaser--listing node-651055 teaser--video">
                                      <date class="teaser__date teaser__date--listing">15:42</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Problemer med sikkerheden: </span>
                                        Næsten hver fjerde fynske botilbud har fået påbud                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/er-det-bacon" class="teaser teaser--listing node-651058 teaser--video">
                                      <date class="teaser__date teaser__date--listing">15:21</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Chokolade med rygeost:</span>
                                        Er det bacon?                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/politi-traekker-efterlysning-med-billede-af-maend-tilbage" class="teaser teaser--listing node-651107">
                                      <date class="teaser__date teaser__date--listing">14:59</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Politi trækker efterlysning med billede af to mænd tilbage                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/vandet-ved-ouh-kan-drikkes-igen" class="teaser teaser--listing node-651106">
                                      <date class="teaser__date teaser__date--listing">14:41</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Kogeanbefaling ophører: </span>
                                        Vandet ved OUH kan drikkes igen                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/kom-med-inden-i-facebooks-nye-datacenter" class="teaser teaser--listing node-651101 teaser--video">
                                      <date class="teaser__date teaser__date--listing">13:34</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Åbner før tid:</span>
                                        Kom med inden for i Facebooks nye datacenter                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/kommune-chef-doemt-voldtaegt-af-60-aarig-mandlig-ansat" class="teaser teaser--listing node-651104">
                                      <date class="teaser__date teaser__date--listing">12:24</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Kommune-chef dømt for voldtægt af 60-årig mandlig ansat                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/mand-i-sort-kassevogn-tilboed-slik-til-otteaarig-dreng" class="teaser teaser--listing node-651100">
                                      <date class="teaser__date teaser__date--listing">11:39</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Mand i sort kassevogn tilbød slik til otteårig dreng                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/patienter-faar-vand-fra-flasker-dunke-og-vandtanke" class="teaser teaser--listing node-651099 teaser--video">
                                      <date class="teaser__date teaser__date--listing">09:55</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Forurenet vand i hanerne på OUH:</span>
                                        Patienter får vand fra flasker, dunke og vandtanke                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ung-mand-paa-loebehjul-nikkede-skalle-paa-parkeringsplads" class="teaser teaser--listing node-651098">
                                      <date class="teaser__date teaser__date--listing">09:15</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Ung mand på løbehjul nikkede skalle på parkeringsplads                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/beboere-i-odense-bydel-boer-koge-vandet" class="teaser teaser--listing node-651059">
                                      <date class="teaser__date teaser__date--listing">08:56</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Colibakterier i vandprøve:</span>
                                        Beboere i Odense-bydel bør koge vandet                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;exclude_nids%5B0%5D=651108&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

        </div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-2016">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-651059  " data-id="651059">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/beboere-i-odense-bydel-boer-koge-vandet">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=C8mUV3KV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=dKcCOOxy&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=NAJSjd0o&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=VcvdU01D&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=DWLVkWCl&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=fKZTD6R8&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=s_wNVnBN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=UpFp-QVF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=HKMFu5Y1&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=qcIeQpVT&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=FQ-5DsP4&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=EaOm_WlV&quot;}]" data-orig-width="1000" data-orig-height="660"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/beboere-i-odense-bydel-boer-koge-vandet" class="teaser__date">
                  <date>08:56</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/beboere-i-odense-bydel-boer-koge-vandet">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Colibakterier i vandprøve:</span> Beboere i Odense-bydel bør koge vandet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-15">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-651066 teaser--video  " data-id="651066">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/her-scorer-miniputhold-mod-agf">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=j_HBgv7g&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=uHsswgN4&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=_RLNaJ_X&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=M_eK2ir9&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=5MOaWhmf&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=ZI89vuaB&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=WHf7ARNc&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=XCXy2Uyc&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=0hwOcwHt&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=SZJ9xN_8&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=cbNZgtRa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=G2i4eIvZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/her-scorer-miniputhold-mod-agf" class="teaser__date">
                  <date>ons 19:47</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/her-scorer-miniputhold-mod-agf">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Storkamp på Ærø:</span> Miniputhold kæmpede en brav kamp mod AGF</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2020">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-651068 teaser--video  " data-id="651068">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/basse-havde-aldrig-vaeret-ude-gaa-tur">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=sAdCeNRS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=dy4tLe0K&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=4iNqo57M&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=HJpEMNEE&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=IyzFFlpr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=utc3KTsC&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=bRQvakr1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=78kZX4PD&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=2m2sJF0b&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=apm6lVdy&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=6vrDLFXZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=aFuygbnL&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/basse-havde-aldrig-vaeret-ude-gaa-tur" class="teaser__date">
                  <date>05:17</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/basse-havde-aldrig-vaeret-ude-gaa-tur">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Redder hund fra dement: </span> Basse havde aldrig været ude at gå tur</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-651094  " data-id="651094">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/kvinde-ramt-af-bil-i-fodgaengerfelt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=u9qz8DcZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=GpPMo0UD&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=Co_UiXYj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=VD9wBEto&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=vOKvCoVk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=_rvf69YD&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=OX2XOYdU&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=R4hTs-Gb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=9Yg2BGSK&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=cUEDiaoe&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=_CMTiMJP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=QZVVCayP&quot;}]" data-orig-width="3667" data-orig-height="2066"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/kvinde-ramt-af-bil-i-fodgaengerfelt" class="teaser__date">
                  <date>05:50</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/kvinde-ramt-af-bil-i-fodgaengerfelt">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Kvinde ramt af bil i fodgængerfelt</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-651100  " data-id="651100">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/mand-i-sort-kassevogn-tilboed-slik-til-otteaarig-dreng">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/37\/1209skole_0.jpg?itok=83tgWcWa&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/37\/1209skole_0.jpg?itok=-FguQZ7w&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/37\/1209skole_0.jpg?itok=zhdzoO3m&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/37\/1209skole_0.jpg?itok=eyMAGhGZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/37\/1209skole_0.jpg?itok=dJ0RZj1K&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/37\/1209skole_0.jpg?itok=qUFxBmac&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/37\/1209skole_0.jpg?itok=DeZ5vqNN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/37\/1209skole_0.jpg?itok=AozRj2P9&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/37\/1209skole_0.jpg?itok=XGR6KaLC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/37\/1209skole_0.jpg?itok=UilBlUwG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/37\/1209skole_0.jpg?itok=gKoeVtrW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/37\/1209skole_0.jpg?itok=Pkk-PGkF&quot;}]" data-orig-width="1381" data-orig-height="628"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/mand-i-sort-kassevogn-tilboed-slik-til-otteaarig-dreng" class="teaser__date">
                  <date>11:39</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/mand-i-sort-kassevogn-tilboed-slik-til-otteaarig-dreng">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Mand i sort kassevogn tilbød slik til otteårig dreng</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-651048 teaser--video  " data-id="651048">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/husejer-efter-ny-brand-i-nyborg-maanen-lyste-saa-maerkeligt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=_ER5rdz2&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=Ks-R91Vg&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=0vJ5r9oa&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=m7VT4C2j&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=97wl7s7V&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=2EA5TR-d&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=GwktYMZf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=fUgWxQmd&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=8DnbY168&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=CX1T5Bni&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=-mBQVf7R&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=Cgi-QSIB&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/husejer-efter-ny-brand-i-nyborg-maanen-lyste-saa-maerkeligt" class="teaser__date">
                  <date>ons 07:38</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/husejer-efter-ny-brand-i-nyborg-maanen-lyste-saa-maerkeligt">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Husejer efter ny brand i Nyborg: - Månen lyste så mærkeligt</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=651108&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2016">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-651059  " data-id="651059">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/beboere-i-odense-bydel-boer-koge-vandet">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=Q4XdS-dk&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=lPYYMAcY&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=HybT2fUr&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=GyEaWJDg&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=O3rV-_g7&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=4n-7C72N&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=ZfeNjwDL&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=lBqcvIdC&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=H6McYI2d&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=lczEUcc3&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=KGDetU7V&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2017\/39\/20170913-131208-l-1000x659we.jpg?itok=5s1w3czO&quot;}]" data-orig-width="1000" data-orig-height="660"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/beboere-i-odense-bydel-boer-koge-vandet" class="teaser__date">
                  <date>08:56</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/beboere-i-odense-bydel-boer-koge-vandet">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Colibakterier i vandprøve:</span> Beboere i Odense-bydel bør koge vandet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-15">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-651066 teaser--video  " data-id="651066">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/her-scorer-miniputhold-mod-agf">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=0e1RmU03&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=qeIaxilx&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=63u9GSUe&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=RUpDBQ4I&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=tWZfmUvt&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=2Mj2uPbZ&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=w6EiTs3Y&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=dU3IFxXh&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=kVqWe1cM&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=jlct-H_2&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=noK1btEo&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/37\/9ca9e1bc-adef-42d4-87fa-e68c5e25d77a7983.jpg?itok=IJF87_Ah&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/her-scorer-miniputhold-mod-agf" class="teaser__date">
                  <date>ons 19:47</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/her-scorer-miniputhold-mod-agf">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Storkamp på Ærø:</span> Miniputhold kæmpede en brav kamp mod AGF</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-651068 teaser--video  " data-id="651068">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/basse-havde-aldrig-vaeret-ude-gaa-tur">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=cFL4bz7v&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=Rl9vX6fW&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=ygQaVbac&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=6fM7qfEc&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=sKUnk9Vs&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=X0jsqMZr&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=HzHCDAxv&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=1KDT7O3z&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=YQqBIYFj&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=bGBAjwIA&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=lfv_pDYq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/37\/nw_vo_hunden_basse.jpg?itok=pGCOokHD&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/basse-havde-aldrig-vaeret-ude-gaa-tur" class="teaser__date">
                  <date>05:17</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/basse-havde-aldrig-vaeret-ude-gaa-tur">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Redder hund fra dement: </span> Basse havde aldrig været ude at gå tur</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-651094  " data-id="651094">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/kvinde-ramt-af-bil-i-fodgaengerfelt">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=WeLbHPHY&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=SBNJEs66&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=__zRGsOE&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=IPmD7YN1&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=NBsN3dOz&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=1AzrrKqw&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=1IOscCmR&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=rhGdSiWi&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=YIk-ovJg&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=2Q7L2SxT&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=oyjcdtN1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/09\/12\/1568260576_img_4895.jpg?itok=Z94KDaLy&quot;}]" data-orig-width="3667" data-orig-height="2066"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/kvinde-ramt-af-bil-i-fodgaengerfelt" class="teaser__date">
                  <date>05:50</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/kvinde-ramt-af-bil-i-fodgaengerfelt">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Kvinde ramt af bil i fodgængerfelt</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-651100  " data-id="651100">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/mand-i-sort-kassevogn-tilboed-slik-til-otteaarig-dreng">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/37\/1209skole_0.jpg?itok=xHjtwwWZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/37\/1209skole_0.jpg?itok=ld_rJIDi&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/37\/1209skole_0.jpg?itok=GsfK2aaH&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/37\/1209skole_0.jpg?itok=8ZCgIM5u&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/37\/1209skole_0.jpg?itok=K_0vqSKj&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/37\/1209skole_0.jpg?itok=UU6aR_kb&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/37\/1209skole_0.jpg?itok=eqoc7QRC&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/37\/1209skole_0.jpg?itok=L-Mw1VC6&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/37\/1209skole_0.jpg?itok=4SUuXaOG&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/37\/1209skole_0.jpg?itok=dd0LkgMJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/37\/1209skole_0.jpg?itok=93jSbXPy&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/37\/1209skole_0.jpg?itok=-_viC0v-&quot;}]" data-orig-width="1381" data-orig-height="628"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/mand-i-sort-kassevogn-tilboed-slik-til-otteaarig-dreng" class="teaser__date">
                  <date>11:39</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/mand-i-sort-kassevogn-tilboed-slik-til-otteaarig-dreng">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Mand i sort kassevogn tilbød slik til otteårig dreng</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-651048 teaser--video  " data-id="651048">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/husejer-efter-ny-brand-i-nyborg-maanen-lyste-saa-maerkeligt">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=AWfzEHmD&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=TwWLjXIT&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=5iHziJNA&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=ybOHuZ6E&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=_MLV4Qo_&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=vAXtE8aa&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=97JVPtub&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=D-yJmXUV&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=hhkwATXO&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=09ANYqWH&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=T9J4-0DS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/37\/62f63c04-5092-405b-bf3a-18b986d5b6824569.jpg?itok=S4PsNyG6&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/husejer-efter-ny-brand-i-nyborg-maanen-lyste-saa-maerkeligt" class="teaser__date">
                  <date>ons 07:38</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/husejer-efter-ny-brand-i-nyborg-maanen-lyste-saa-maerkeligt">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Husejer efter ny brand i Nyborg: - Månen lyste så mærkeligt</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=651108&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra resten af Danmark</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__4-columns">
        <div class="multi-teaser__4-columns__body">

                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--gallery">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2ostjylland.dk/artikel/fra-topchef-til-livsnyder-frygtede-stress-skulle-tage-livet-af-ham">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=7RkIO_Yo&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=4iQTZ4gj&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=LpL14Hcn&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=uHjZMUYG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=VDXFP3AZ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=-DbqmEmj&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=pBsEqUOr&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=4rqeX_Tq&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=iUrsuSD1&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=W3eCDXxr&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=0jzib5NG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=_vrWHqHV&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=0IU5PAaa&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=Ww0FbghG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=FOnvFfI-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=G26DLDe3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=hp1n5t11&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=KXWEQvYG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=wPvKbp5E&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/37\/ellindur_1.jpg?itok=JPjMWDov&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/artikel/fra-topchef-til-livsnyder-frygtede-stress-skulle-tage-livet-af-ham" class="teaser__date">
                          <date>16:55</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/fra-topchef-til-livsnyder-frygtede-stress-skulle-tage-livet-af-ham">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Fra topchef til livsnyder: Frygtede stress skulle tage livet af ham</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/artikel/saadan-klarer-din-kommune-sig-i-ny-sundhedsanalyse">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=t_dlrho7&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=k8-MBCjj&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=55oQF-pG&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=M4lmSOLY&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=9HtYVHZW&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=KOdPo5I4&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=JQK6nTUy&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=wVjKwvVD&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=4_wZiqFu&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=iXxaxKOK&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=AWQScTzo&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=_3FxaYRK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=-eQjVebo&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=US2SOG9y&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=K8-sHcKg&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=Cz5oNEqJ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=yFyOFZB_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=ztnvfY9w&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=vMTqf_WV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/37\/praktiserende_laege_holger_bro_med_patient.jpg?itok=-HmsF6A9&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/artikel/saadan-klarer-din-kommune-sig-i-ny-sundhedsanalyse" class="teaser__date">
                          <date>16:51</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/artikel/saadan-klarer-din-kommune-sig-i-ny-sundhedsanalyse">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Region Sjælland flopper:</span> Sådan klarer din kommune sig i ny sundhedsanalyse</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2nord.dk/artikel/challengerfly-sikkerhedslander-i-aalborg-lufthavn">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=TCXPZKJg&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=eR8PZBEL&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=r1B2dhD3&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=ADSc_AVY&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=OtX5heLb&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=X8fz0jkD&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=0MqAxIwY&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=BiMtsA3L&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=3EFM_lu8&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=wc7XUK3o&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=yhr-gEjW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=4e44ph5R&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=yGDp64UW&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=PIzE7oDa&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=U976yOBq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=AZ6eOQ24&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=QsqrqVVb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=7Grr9ZEr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=PWFuqsoP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/37\/challenger.jpg?itok=Qt5ECAOf&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/artikel/challengerfly-sikkerhedslander-i-aalborg-lufthavn" class="teaser__date">
                          <date>16:45</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/artikel/challengerfly-sikkerhedslander-i-aalborg-lufthavn">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Challengerfly sikkerhedslander i Aalborg Lufthavn</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/politikere-klar-til-forbud-mod-spilreklamer-kan-vaere-urealistisk">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=dNVEC4oP&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=EeIGY2fq&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=8m5oy0Jc&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=xVJIsm52&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=Q06E70fN&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=2wr6B4OL&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=kGCKaKDZ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=CXJHnBNd&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=f-TM1SZa&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=ge7CJ8EX&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=FzIA6Tpc&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=MJ9bXx8_&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=soEKvSWC&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=YCn4tDlW&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=GcwfwsnS&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=o83tfOkb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=84wUfkCW&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=p-Px46vB&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=w35edslI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/37\/spilreklame_0.jpg?itok=yxGJs2bS&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/artikel/politikere-klar-til-forbud-mod-spilreklamer-kan-vaere-urealistisk" class="teaser__date">
                          <date>16:45</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/politikere-klar-til-forbud-mod-spilreklamer-kan-vaere-urealistisk">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Politikere klar til forbud mod spilreklamer: Kan være urealistisk</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="http://www.tv2lorry.dk/artikel/alvorligt-uheld-paa-ringvej-varevogn-torpederer-trae">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=0J5YPwwd&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=_Rr1M8By&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=H4So0nhB&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=WHnvibDn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=dQQiAqto&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=mWxOZVeK&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=YeYR1l6N&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=NvyAgT3R&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=pdJW49wo&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=I8WbTA9g&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=PP4ws7KV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=wLGD9XOK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=_Qz-NIRS&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=rmuxPlTY&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=Yd0lV5Ey&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=5n4K5NWL&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=PBWBTJN2&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=X9KetfvV&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=sZKoCNwB&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/37\/img_7320.jpg?itok=Jxv3L2pk&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tv2lorry.dk/artikel/alvorligt-uheld-paa-ringvej-varevogn-torpederer-trae" class="teaser__date">
                          <date>16:37</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tv2lorry.dk/artikel/alvorligt-uheld-paa-ringvej-varevogn-torpederer-trae">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Alvorligt uheld på ringvej: Varevogn torpederer træ</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/teater-gav-mig-modet-til-staa-ved-mig-selv">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rsyd"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=jYcWYahf&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=eK6dnJmH&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=Nt0t8k-U&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=oWl33rr3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=gcsjMqlc&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=UBSkN5jy&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=sTmNIx_V&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=-mNbbnwa&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=zI2L9nGt&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=5pMsfbZG&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=7NZAs_z5&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=inn0_Up6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=ss7-B2If&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=GPzbCGfC&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=399RCKXJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=-uHlPW9J&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=WstuqCZZ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=cLJylOWk&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=llF8hnIv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/37\/03bb33df-219d-41d0-81b3-50fea80114b913813.jpg?itok=ldRQAtWs&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvsyd.dk/artikel/teater-gav-mig-modet-til-staa-ved-mig-selv" class="teaser__date">
                          <date>16:30</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/teater-gav-mig-modet-til-staa-ved-mig-selv">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Teater gav mig modet til at stå ved mig selv</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit teaser--highlighted">

                <!-- LOGO & THUMBNAILS -->
                                  <!-- NO Image-->
                  <a class="teaser__image teaser__image--image-top" href="http://nyheder.tv2.dk/udland/2019-09-12-indbyggere-kvaeles-i-roeg-fra-skovbrande-nu-skaendes-nabolande-om-hvem-der-har">
                    <span class="teaser__placeholder teaser__placeholder--tv2"></span>
                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://nyheder.tv2.dk/udland/2019-09-12-indbyggere-kvaeles-i-roeg-fra-skovbrande-nu-skaendes-nabolande-om-hvem-der-har" class="teaser__date">
                          <date>16:08</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://nyheder.tv2.dk/udland/2019-09-12-indbyggere-kvaeles-i-roeg-fra-skovbrande-nu-skaendes-nabolande-om-hvem-der-har">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Indbyggere kvæles i røg fra skovbrande - nu skændes nabolande om, hvem der har skylden</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/saa-farlig-er-giften-der-er-fundet-i-vandet-paa-nordals">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rsyd"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=4VlQMryR&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=ILgNmLQH&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=BvlpLA0R&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=Jbub0U5t&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=XuH8tYAo&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=pwA1utH9&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=6bhWBj_j&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=scB8UMIN&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=Mxq5Z3to&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=300dyRMY&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=Q2aRdJ2z&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=wtAQExst&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=tqM3tWxb&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=alqmYOeW&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=tMKtdKm4&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=o4xns6i7&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=phMCUTbF&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=jrCAsuaS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=G34Dm6qS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/37\/himmark-strand.jpg?itok=MQQf7oCV&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvsyd.dk/artikel/saa-farlig-er-giften-der-er-fundet-i-vandet-paa-nordals" class="teaser__date">
                          <date>15:56</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/saa-farlig-er-giften-der-er-fundet-i-vandet-paa-nordals">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Vinylklorid:</span> Så farlig er giften, der er fundet i vandet på Nordals</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__-5poePuHwbe4qUm1gvwgiRI-7w2_roLt-qReE5rg-xk__BbcSjCUpTqqjXCrkKvKB9XWqV-uXw97jPZKU19o1fjQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__oqpozj77SMwhDVkOzqC7r3626WpEXaDN0_kVTM5EEnQ__udw9QfIR3yBzNYpXni4wdDEqoyMI5p1Mf1UAhXV0lVc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__jCqa9CnC5P2kV6lOnJB-XR1s-AaYaoh85xgtjian3_Q__WDf-bRq5PuInZlsLj-3qTKF-vuvG7U6rpNarqjqRUBU__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__VjSCO4kwNYpJGXGCHsjcpA-al9L7qfHSeY5nTO8FTcI__9tG4kqM15c8QQ2WOVVwB2hssAz5u19aj77zYULKftpw__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
