<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/333779" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"00:57","name":"Andrea og Alexander skal dyste i karate","thumbnailUrl":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=1IWSuUBc","uploadDate":"2018-10-11T10:24:55+02:00"}],"headline":"Odense er v\u00e6rtsby for EM: - Det bliver rigtig vildt","datePublished":"2018-10-11T14:19:00+02:00","dateModified":"2018-10-11T14:19:00+02:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/det-bliver-rigtig-vildt","description":"EM i karate skal afholdes i Odense Congress Center i 2019, og derfor er to spirende karatetalenter allerede g\u00e5et i tr\u00e6ningslejr.\r\n","author":"Sofie Myhre","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/det-bliver-rigtig-vildt"},"contentLocation":{"@type":"AdministrativeArea","name":"Fyn"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=1IWSuUBc","width":1920,"height":1137}]}</script>
<meta name="description" content="“Klar til kata!” Forskellige karatekommandoer bliver råbt ud i træningslokalet. De hvide dragter bevæger sig synkront og stabilt efter ordren. For der skal trænes både teknik og taktik, inden det danske landshold skal dyste mod Europas elite i oktober næste år." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/det-bliver-rigtig-vildt" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/333779" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/det-bliver-rigtig-vildt" />
<meta property="og:title" content="Odense er værtsby for EM: - Det bliver rigtig vildt" />
<meta property="og:description" content="EM i karate skal afholdes i Odense Congress Center i 2019, og derfor er to spirende karatetalenter allerede gået i træningslejr." />
<meta property="og:updated_time" content="2018-10-11T14:43:02+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/kaltura/2018/41/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=ZH0N6ivX" />
<meta property="article:published_time" content="2018-10-11T10:24:55+02:00" />
<meta property="article:modified_time" content="2018-10-11T14:43:02+02:00" />
  <title>Odense er værtsby for EM: - Det bliver rigtig vildt | TV 2 Fyn</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__OGetJycqmofv_Y92M1TIok9qbbTCq1bkeeCl6hT9dto__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__aPAki2-4fTudUBv8p_fgw00HiOrw3yoXXX8jgBuDpg0__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?pgdpz3" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main font-secondary',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__LjQAVCd289BUuzs4QTqTNJ-QL2Azq9GoGrm6ODfFnTU__9hy6nqgaK7kM2X0cLQFXuC6QA6UNKUwinmda1NIgoYY__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Sport","location":"Fyn","sections":"Sport, Erhverv","locations":"Fyn, Odense","has_video":true,"author":"Sofie Myhre","content_author":"Sofie Myhre","publishdate":"2018-10-11T12:19:00+02:00","content_length":2232});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Fyn, Odense';_sf_async_config.authors='Sofie Myhre';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"Np0PMgf88A19ta7l8re7NtD-wmmFp27H9QX5q-zLSEc","css":{"0":1,"1":1,"2":1,"3":1,"4":1,"5":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/sync.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/print.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/msie_lt_9.css":1},"js":{"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2rfyn\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rfyn\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_JS4HpuxKGlotB2ubYAJKLWFAeCrX9sUIl3P4wti8XIo.js":1,"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve","1":{"title":"R\u00f8d","color":"f10b0b"},"2":{"title":"Gr\u00f8n","color":"17ddae"},"3":{"title":"Babybl\u00e5","color":"b8dadf"},"4":{"title":"Lysegr\u00e5","color":"e5eeef"}},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-333779 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/ugens-gaester">Ugens gæster</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/sport-pa-fyn">Sport på Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/bissen-bossen">Bissen & Bossen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/kulturambassadorerne">Kulturambassadørerne</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Fortalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Odense er værtsby for EM:    </span>
    - Det bliver rigtig vildt</h1>




  <p class="article__synopsis synopsis">
    EM i karate skal afholdes i Odense Congress Center i 2019, og derfor er to spirende karatetalenter allerede gået i træningslejr.
  </p>



<div class="article__media">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="1966291"
                        data-uiconfid="30288171"
                        data-entryid="0_tbx360x2"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Andrea og Alexander skal dyste i karate"
                                                                                                                  >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  00:57                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-text="Andrea Edsbjerg Hansen og Alexander Eilsøe-Jørgensen er begge 12 år og har begge dyrket karate i mere end fire år." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=H8xrt8Wo&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=NMBRDRm5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=H3scWAJx&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=4AB5aq9r&quot;},{&quot;width&quot;:320,&quot;height&quot;:190,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=k7zbdoU1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=c6qKEF7P&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=3tbphtX-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=GD6OltH-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=dOKSxir4&quot;},{&quot;width&quot;:540,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=Bq-XyCYs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=pBYzEFmm&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=RSIhxMvu&quot;},{&quot;width&quot;:768,&quot;height&quot;:455,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=oqmZPgHZ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=yB12fsBX&quot;},{&quot;width&quot;:1250,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=pmkXfhNt&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=CAzOpSqs&quot;},{&quot;width&quot;:1600,&quot;height&quot;:948,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2018\/41\/389ef0fd-b67b-4bb3-9d83-ca0cad08a20d.jpg?itok=GuYZ7BI2&quot;}]" data-orig-width="1920" data-orig-height="1137"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">
                  Andrea Edsbjerg Hansen og Alexander Eilsøe-Jørgensen er begge 12 år og har begge dyrket karate i mere end fire år.
                                  </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>

      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline">
      <p class="byline__dates  byline__dates--today">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 14.19        </date>
                </p>
  </div>



<div class="byline article__byline">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2017\/36\/klippet_sofie_myhre.jpg?itok=O1ikqYxF&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2017\/36\/klippet_sofie_myhre.jpg?itok=RtShoax_&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:somy@tv2fyn.dk">
                            Sofie Myhre                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  
<blockquote class="body-text__quote">
  <p class="body-text__quote__text">Det bliver rigtig vildt, og når man tænker på, at det er EM, så håber man selvfølgelig, at man kan vinde noget.</p>
      <p class="body-text__quote__source">Andrea Edsbjerg Hansen, karateudøver,&nbsp;Karate-Do Ichiro, Odense</p>
  </blockquote>
<p>“Klar til kata!” Forskellige karatekommandoer bliver råbt ud i træningslokalet. De hvide dragter bevæger sig synkront og stabilt efter ordren.</p>
<p>For der skal trænes både teknik og taktik, inden det danske landshold skal dyste mod Europas elite i oktober næste år.</p>
<p>To af dem, der regner med at blive udtaget til konkurrencen, er 12-årige Andrea Edsbjerg Hansen og Alexander Eilsøe-Jørgensen. Og de glæder sig allerede.</p>
<p>- Jeg tror, det bliver lidt af en oplevelse, at der er så mange mennesker, og at det er så stort. Det bliver rigtig vildt, og når man tænker på, at det er EM, så håber man selvfølgelig, at man kan vinde noget, siger Andrea Edsbjerg Hansen.</p>
<p>Og Alexander Eilsøe-Jørgensen ser en klar fordel i, at mesterskabet skal afvikles på hjemmebane.</p>
<p>- Andre steder kender man ikke rigtig det rundt omkring, men her kender man for det meste nærmest hele byen, siger han.</p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2fyn.dk/artikel/axelsen-forbereder-sig-paa-alle-scenarier-i-konflikt">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=Zdaost6R&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=LKC7XxKE&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=26rxajax&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=n4d9ZJkO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=irP1_3Wc&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=a0VmynyB&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=1afPV44D&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=TDtj76ai&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=ECKBkG1x&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=FtJBd79l&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=HE8v1jKS&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=WiDITvHc&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=HCldnapC&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=dUNGNSHh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=H3HKCSiJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=LF0oC-YY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=xuXxrD9P&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=hsWqHfIr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=FOBr1sX3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/41\/20180223-085627-a_69mb.jpg?itok=45HEADEj&quot;}]" data-orig-width="6016" data-orig-height="4016"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Axelsen forbereder sig på alle scenarier i konflikt</strong>
    </span>
  </a>
</p>
<h2>Kampsportscentrum</h2>
<p>De to karatekæmpere træner i den odenseanske klub Karate-Do Ichiro, der sammen med mere end 20 andre kampsportsgrene holder til i Odense Sportscentrum.</p>
<p>Huset er en af arrangørerne bag EM 2019, og formanden ser flere grunde til, at Odense er blevet valgt som vært.</p>
<p>- I Sportscentrum har vi en masse eliteinstruktører - ikke bare i karate, men også i de andre 20 kampsportsgrene, vi har her i huset. Og det drager vi nytte af, når vi skal ud og have mesterskaber til byen, siger formand for Sportscentrum, Bjarne Eilsøe-Jørgensen.</p>
<p>Han får travlt med at planlægge og finde frivillige, der kan hjælpe under EM-ugen, men ser også mesterskabet som en stor mulighed.</p>
<p>- Vi kan se en spirende bevægelser, der gerne vil have, at Odense skal være centrum for kampsport i Danmark, og der er ingen tvivl om, at et EM til Odense vil være en stor løftestang for det.</p>
<div class="body-text__box body-text__box--full body-text__box--colored body-text__box--colored-15068911 body-text__box--colored--light">
  <h3 class="body-text__box__heading">
    EM i Karate 2019  </h3>
  <div class="body-text__box__body">
    Arrangeres af United Karate of Denmark i samarbejde med Sport Event Fyn, Odense Kommune og den odenseanske karateklub Karate-Do Ichiro, der holder til i Odense Sportscentrum.<br /><br />Foregår i Odense Congress Center i oktober næste år.<br /><br />Det danske karatelandshold er på verdensplan sportsligt i top-otte.<br /><br /><em>Kilde: Sport Event Fyn.</em>  </div>
  </div><h2>Reserverede hoteller og restaurantborde</h2>
<p>Allerede nu spår Sport Event Fyn, at karatemesterskabet også kommer til at påvirke turismen.</p>
<p>- Der er en ganske fornuftig turismeøkonomi forbundet med den her event. Vi forventer en omsætning på omkring 13 millioner, og faktisk er der behov for så stor overnatningskapacitet, at andre fynske kommuner formentlig også vil kunne mærke en effekt, siger chef for Sport Event Fyn, Jakob Staun.</p>
</div>




<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-bliver-rigtig-vildt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-bliver-rigtig-vildt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-bliver-rigtig-vildt" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-bliver-rigtig-vildt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-bliver-rigtig-vildt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-bliver-rigtig-vildt" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/det-bliver-rigtig-vildt" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          
  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Fyn                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fyns-politi-efterlyser-33-aarig-mand-voldtaegt-og-vold" class="teaser teaser--listing node-334427">
                                      <date class="teaser__date teaser__date--listing">18:18</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Fyns Politi efterlyser 33-årig mand for voldtægt og vold                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/forstaa-tina-bue-sagen-paa-minutter" class="teaser teaser--listing node-333983 teaser--video">
                                      <date class="teaser__date teaser__date--listing">17:32</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Her er nøglepersonerne:</span>
                                        Få overblikket i sagerne om Tina Bue                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/nu-er-30-kameraer-sat-op-paa-motorvejsbroer" class="teaser teaser--listing node-334166">
                                      <date class="teaser__date teaser__date--listing">15:48</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Kast fra broer: </span>
                                        Nu er 30 kameraer sat op på motorvejsbroer                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/brunsvigeren-fejres-paa-fyn-men-den-er-slet-ikke-fynsk" class="teaser teaser--listing node-169357">
                                      <date class="teaser__date teaser__date--listing">10:24</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Brunsvigeren fejres på Fyn - men den er slet ikke fynsk                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/molslinjen-overtager-faergerne" class="teaser teaser--listing node-333772">
                                      <date class="teaser__date teaser__date--listing">08:34</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Ny færge-kæmpe på Fyn:</span>
                                        Molslinjen overtager færgerne                   </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/schmeichel-savner-lars-hoegh-omkring-landsholdet" class="teaser teaser--listing node-333620">
                                      <date class="teaser__date teaser__date--listing">07:04</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Schmeichel savner Lars Høgh omkring landsholdet                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynboerne-elsker-kylling-og-koedsovs" class="teaser teaser--listing node-332739">
                                      <date class="teaser__date teaser__date--listing">ons 20:23</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Ny undersøgelse:</span>
                                        Fynboerne elsker kylling og kødsovs                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/35-millioner-kroner-til-fyn-her-bygges-nye-cykelstier" class="teaser teaser--listing node-332051 teaser--video">
                                      <date class="teaser__date teaser__date--listing">ons 17:01</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        35 millioner kroner til Fyn: Her bygges nye cykelstier                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fyn-indhyllet-i-tyk-taage-bliver-ved-langt-op-af-dagen" class="teaser teaser--listing node-331948 teaser--video">
                                      <date class="teaser__date teaser__date--listing">ons 07:42</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Fyn indhyllet i tyk tåge: Bliver ved langt op ad dagen                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/filmudspil-filmfyn-kan-faa-mange-millioner-i-ekstra-stoette" class="teaser teaser--listing node-330665">
                                      <date class="teaser__date teaser__date--listing">tir 16:19</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Filmudspil: FilmFyn kan få mange millioner i ekstra støtte                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=10&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B1%5D=1&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fyns-politi-efterlyser-33-aarig-mand-voldtaegt-og-vold" class="teaser teaser--listing node-334427">
                                      <date class="teaser__date teaser__date--listing">18:18</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Fyns Politi efterlyser 33-årig mand for voldtægt og vold                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/forstaa-tina-bue-sagen-paa-minutter" class="teaser teaser--listing node-333983 teaser--video">
                                      <date class="teaser__date teaser__date--listing">17:32</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Her er nøglepersonerne:</span>
                                        Få overblikket i sagerne om Tina Bue                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/tina-bue-rapport-ryster-politikerne" class="teaser teaser--listing node-334080 teaser--video">
                                      <date class="teaser__date teaser__date--listing">17:06</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Tina Bue-rapport ryster politikerne                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/nu-er-brunsvigeroellen-her" class="teaser teaser--listing node-334078 teaser--video">
                                      <date class="teaser__date teaser__date--listing">16:31</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Aprilsnar bliver til virkelighed:</span>
                                        Nu er brunsvigerøllen her                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/svindlet-mere-end-111-millioner-jeg-tager-det-som-det-kommer" class="teaser teaser--listing node-334167">
                                      <date class="teaser__date teaser__date--listing">16:04</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Sigtet for millionsvindel: - Jeg tager det, som det kommer                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/nu-er-30-kameraer-sat-op-paa-motorvejsbroer" class="teaser teaser--listing node-334166">
                                      <date class="teaser__date teaser__date--listing">15:48</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Kast fra broer: </span>
                                        Nu er 30 kameraer sat op på motorvejsbroer                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/lindoe-regnskab-stilstand-hos-bladt-paavirker-oekonomien" class="teaser teaser--listing node-333926">
                                      <date class="teaser__date teaser__date--listing">15:12</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Lindø-regnskab: Stilstand hos Bladt påvirker økonomien                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/landmand-fik-ransaget-sit-hjem-ved-politiaktion-voldsom-oplevelse" class="teaser teaser--listing node-333982 teaser--video">
                                      <date class="teaser__date teaser__date--listing">13:53</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Landmand fik ransaget sit hjem ved politiaktion: - Voldsom oplevelse                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/skal-elbiler-koere-gratis-over-storebaelt" class="teaser teaser--listing node-333981">
                                      <date class="teaser__date teaser__date--listing">13:03</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Skal elbiler køre gratis over Storebælt?                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/brand-i-raekkehus-kunne-vaere-endt-helt-galt" class="teaser teaser--listing node-333929">
                                      <date class="teaser__date teaser__date--listing">12:04</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Brand i rækkehus kunne være endt helt galt                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>

        </div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item section-2020 theme-9406">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-333776 " data-id="333776">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/odense-kommune-politianmelder-tina-bue">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=L8MQujmi&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=WDvjNV_W&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=NW4X6D-5&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=_tEL-6dS&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=RJ5Yjpup&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=Z8VQCUq0&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=TuZ5krBT&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=eAHYqY6F&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=5HOPr9u_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=j3iZ2Vv2&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=vWXBZQgw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=K6C5rp6l&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/odense-kommune-politianmelder-tina-bue" class="teaser__date">
                  <date>09:36</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/odense-kommune-politianmelder-tina-bue">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Odense Kommune politianmelder Tina Bue</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-332050 teaser--video " data-id="332050">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/stor-politiaktion-efter-brand-i-odense">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=6ARR5Luq&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=P49rN-q0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=psr14uE_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=DgtA-F50&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=7945hfQh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=EDfOjWKu&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=c0YjYazP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=m1bafDk8&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=06sAAWsG&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=8lEHIZgk&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=9TJmIMCD&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=cdrvQw4B&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/stor-politiaktion-efter-brand-i-odense" class="teaser__date">
                  <date>ons 15:03</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/stor-politiaktion-efter-brand-i-odense">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Vej og bro lukket i Odense: Politi skød person i benet</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-13 theme-10666">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-332352 " data-id="332352">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/dommer-afviser-beskytte-mistaenkt-millionsvindler">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/10\/10\/1539174557_svindler_sloeret2.jpg?itok=zckR4baE&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/10\/10\/1539174557_svindler_sloeret2.jpg?itok=cxr7xt47&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/10\/10\/1539174557_svindler_sloeret2.jpg?itok=72Tk8Ogb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/10\/10\/1539174557_svindler_sloeret2.jpg?itok=pxYfUUVl&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/10\/10\/1539174557_svindler_sloeret2.jpg?itok=brjn4SCu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/10\/10\/1539174557_svindler_sloeret2.jpg?itok=rpjvO72Z&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/10\/10\/1539174557_svindler_sloeret2.jpg?itok=NgqhuJy3&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/10\/10\/1539174557_svindler_sloeret2.jpg?itok=yJifXQn3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/10\/10\/1539174557_svindler_sloeret2.jpg?itok=iONlbfZb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/10\/10\/1539174557_svindler_sloeret2.jpg?itok=Jo9shR3J&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/10\/10\/1539174557_svindler_sloeret2.jpg?itok=QGdBM0HP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/10\/10\/1539174557_svindler_sloeret2.jpg?itok=kJy_chLg&quot;}]" data-orig-width="3504" data-orig-height="1971"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/dommer-afviser-beskytte-mistaenkt-millionsvindler" class="teaser__date">
                  <date>ons 14:28</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/dommer-afviser-beskytte-mistaenkt-millionsvindler">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Britta er mistænkt for millionsvindel</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-333928 " data-id="333928">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/teenagedrenge-vaeltede-handicappet-af-scooter">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=CS6ZYaae&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=AnloB3D5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=H362FwTU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=arpIlHXi&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=5WnAmD8p&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=jyuLFQ4r&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=LJfufQBr&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=A4x-QLPO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=IsN1gTKw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=FQcN2v9T&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=mYd2BCDr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=V1twOzgw&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/teenagedrenge-vaeltede-handicappet-af-scooter" class="teaser__date">
                  <date>11:44</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/teenagedrenge-vaeltede-handicappet-af-scooter">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Teenagedrenge væltede handicappet af scooter</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-333622 teaser--video " data-id="333622">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/uheld-paa-fynske-motorvej-bil-i-brand">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=8NONcDAz&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=cH1H2U4g&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=Rk1RMP_Z&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=KzJLXU3q&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=du1__UVR&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=3imqppfm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=JjQuhuBA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=tQDFwmlx&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=X9A-Rmva&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=rVaYdJvN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=pfuIuq_6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=ra5NwtS5&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/uheld-paa-fynske-motorvej-bil-i-brand" class="teaser__date">
                  <date>07:58</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/uheld-paa-fynske-motorvej-bil-i-brand">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Brændende varevogn på Fynske Motorvej gav kø i morgentrafikken</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2022">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-332555 " data-id="332555">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/hvad-skal-letbanen-hedde">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/10\/10\/1539181443_vo_letbane.transfer_tip_v_0.jpg?itok=lUYK_Cab&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/10\/10\/1539181443_vo_letbane.transfer_tip_v_0.jpg?itok=PSygx9ao&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/10\/10\/1539181443_vo_letbane.transfer_tip_v_0.jpg?itok=LwHuA62J&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/10\/10\/1539181443_vo_letbane.transfer_tip_v_0.jpg?itok=i4VWMrt6&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/10\/10\/1539181443_vo_letbane.transfer_tip_v_0.jpg?itok=E-wcU6pS&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/10\/10\/1539181443_vo_letbane.transfer_tip_v_0.jpg?itok=bbuj9i_A&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/10\/10\/1539181443_vo_letbane.transfer_tip_v_0.jpg?itok=q9G8Ts4R&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/10\/10\/1539181443_vo_letbane.transfer_tip_v_0.jpg?itok=4XC10amj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/10\/10\/1539181443_vo_letbane.transfer_tip_v_0.jpg?itok=CU_UzAaN&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/10\/10\/1539181443_vo_letbane.transfer_tip_v_0.jpg?itok=FJjKbuET&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/10\/10\/1539181443_vo_letbane.transfer_tip_v_0.jpg?itok=lsazx9Py&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/10\/10\/1539181443_vo_letbane.transfer_tip_v_0.jpg?itok=DK23qzMP&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/hvad-skal-letbanen-hedde" class="teaser__date">
                  <date>ons 17:35</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/hvad-skal-letbanen-hedde">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Afstemning:</span> Hvad skal letbanen hedde?</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020 theme-9406">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-333776 " data-id="333776">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/odense-kommune-politianmelder-tina-bue">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=ZrZFbGYx&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=mAt_5Ous&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=WEQZ6I1s&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=uedv-TCw&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=33T8TRLP&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=zA_EslcX&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=USOdfs5H&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=POte2-ln&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=C7tOpNLt&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=adg8TCCA&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=TPc8euBs&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/41\/1110tinabuefrandsen2_tip_v.jpg?itok=63fIWtvP&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/odense-kommune-politianmelder-tina-bue" class="teaser__date">
                  <date>09:36</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/odense-kommune-politianmelder-tina-bue">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Odense Kommune politianmelder Tina Bue</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-332050 teaser--video " data-id="332050">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/stor-politiaktion-efter-brand-i-odense">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=cxmUYNzK&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=zqNy1xa-&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=YCNHX2CV&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=jMe5UWtt&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=Ucziztzz&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=TfPcRAYa&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=mZDXw9ev&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=nWEBvaej&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=9eyZtdMR&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=COy6qVWp&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=-acCUVqw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2018\/41\/1e997b94-4e72-4f74-88ea-83d7a884fedc.jpg?itok=WTl3H7fs&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/stor-politiaktion-efter-brand-i-odense" class="teaser__date">
                  <date>ons 15:03</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/stor-politiaktion-efter-brand-i-odense">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Vej og bro lukket i Odense: Politi skød person i benet</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13 theme-10666">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-332352 " data-id="332352">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/dommer-afviser-beskytte-mistaenkt-millionsvindler">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2018\/10\/10\/1539174562_svindler_sloeret2.jpg?itok=BJG-BqHU&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2018\/10\/10\/1539174562_svindler_sloeret2.jpg?itok=8a7fh-Ex&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2018\/10\/10\/1539174562_svindler_sloeret2.jpg?itok=ZMfa2EBV&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2018\/10\/10\/1539174562_svindler_sloeret2.jpg?itok=gA0JrdRk&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2018\/10\/10\/1539174562_svindler_sloeret2.jpg?itok=z6b2vRQ_&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2018\/10\/10\/1539174562_svindler_sloeret2.jpg?itok=r2TxhjSm&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2018\/10\/10\/1539174562_svindler_sloeret2.jpg?itok=j3zmVyxU&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2018\/10\/10\/1539174562_svindler_sloeret2.jpg?itok=iKU4gLMm&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2018\/10\/10\/1539174562_svindler_sloeret2.jpg?itok=J9ZWCr3J&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2018\/10\/10\/1539174562_svindler_sloeret2.jpg?itok=BbL9jBhI&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2018\/10\/10\/1539174562_svindler_sloeret2.jpg?itok=fP127ERG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2018\/10\/10\/1539174562_svindler_sloeret2.jpg?itok=41IPmF-i&quot;}]" data-orig-width="2338" data-orig-height="2338"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/dommer-afviser-beskytte-mistaenkt-millionsvindler" class="teaser__date">
                  <date>ons 14:28</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/dommer-afviser-beskytte-mistaenkt-millionsvindler">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Britta er mistænkt for millionsvindel</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-333928 " data-id="333928">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/teenagedrenge-vaeltede-handicappet-af-scooter">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=FZDMN9hZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=I-oBUXGK&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=oP9zGVGW&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=4mbLNctn&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=joRTBsKO&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=ZJPDom_C&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=AheYFCSx&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=1RXUypjh&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=uqhFqE8v&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=kT9TzqIy&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=-63kAm_J&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/39\/0812_ritzau_politidirektoer_foto.jpg?itok=C5ge4gHk&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/teenagedrenge-vaeltede-handicappet-af-scooter" class="teaser__date">
                  <date>11:44</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/teenagedrenge-vaeltede-handicappet-af-scooter">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Teenagedrenge væltede handicappet af scooter</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-333622 teaser--video " data-id="333622">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/uheld-paa-fynske-motorvej-bil-i-brand">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=60BH1Ut7&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=l3N0c55i&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=39Xp-I0w&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=M43eWJO-&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=NrhGCowZ&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=Ym79NDs-&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=rBfAzdMQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=UA3Lro4k&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=xjdu3fOR&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=HUOAB9XS&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=nRDHtiRE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2018\/41\/5afb4a7b-a5e6-4a98-ac4d-49a7dbc670c3.jpg?itok=EtDUCQ1p&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/uheld-paa-fynske-motorvej-bil-i-brand" class="teaser__date">
                  <date>07:58</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/uheld-paa-fynske-motorvej-bil-i-brand">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Brændende varevogn på Fynske Motorvej gav kø i morgentrafikken</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2022">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-332555 " data-id="332555">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/hvad-skal-letbanen-hedde">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2018\/10\/10\/1539181449_vo_letbane.transfer_tip_v_0.jpg?itok=ctosmtP0&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2018\/10\/10\/1539181449_vo_letbane.transfer_tip_v_0.jpg?itok=FumbJtsO&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2018\/10\/10\/1539181449_vo_letbane.transfer_tip_v_0.jpg?itok=HvpMJ09N&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2018\/10\/10\/1539181449_vo_letbane.transfer_tip_v_0.jpg?itok=-RP0nb2D&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2018\/10\/10\/1539181449_vo_letbane.transfer_tip_v_0.jpg?itok=XrT9DBGh&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2018\/10\/10\/1539181449_vo_letbane.transfer_tip_v_0.jpg?itok=9oRpFx01&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2018\/10\/10\/1539181449_vo_letbane.transfer_tip_v_0.jpg?itok=vTKExuNI&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2018\/10\/10\/1539181449_vo_letbane.transfer_tip_v_0.jpg?itok=FwSjxHhP&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2018\/10\/10\/1539181449_vo_letbane.transfer_tip_v_0.jpg?itok=pjkxA1UV&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2018\/10\/10\/1539181449_vo_letbane.transfer_tip_v_0.jpg?itok=7v2HrZd1&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2018\/10\/10\/1539181449_vo_letbane.transfer_tip_v_0.jpg?itok=pOiniJTZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2018\/10\/10\/1539181449_vo_letbane.transfer_tip_v_0.jpg?itok=yUbVmfAh&quot;}]" data-orig-width="1081" data-orig-height="1081"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/hvad-skal-letbanen-hedde" class="teaser__date">
                  <date>ons 17:35</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/hvad-skal-letbanen-hedde">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet" >Afstemning:</span> Hvad skal letbanen hedde?</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">See less</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-har-tv-2/fyn-vaeret"  title="" class="footer__menu__link  ">Her har vi været</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">See less</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">See less</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/ftp-elev-soges-til-danmarks-bedste-regionale-mediehus"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">See less</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>
                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__-5poePuHwbe4qUm1gvwgiRI-7w2_roLt-qReE5rg-xk__S09pP6IKVVBvkyCvPMf49d70HmXrKkd-pDY-nw1Z80E__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__oqpozj77SMwhDVkOzqC7r3626WpEXaDN0_kVTM5EEnQ__ddB_7cgcZqj-vkM_IhNyQpWxX19CtICdYJPupVaFVuU__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__eAH3Ut1wXvBnUpF55xVWVh2YTuntUj3KAzKC6Hvg-Cg__WW7BKcXKOM6uPr1-t8EiLm99J6DTluEDz-MPSr7Ntx0__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__as5oWcEXNXMk0XPYgIOf0uxiT-ioK-o8lg1vRVbuCes__leuMWUpU1FkfJqqmtuZtBfAegMArfYn16sx_loydPIA__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
