<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/285744" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"00:37","name":"Drone overfl\u00f8j Nyt OUH ved \u00e5bent hus","thumbnailUrl":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=Th6VWglo","uploadDate":"2018-09-02T18:12:20+02:00"},{"@type":"VideoObject","description":"Video","duration":"02:16","name":"\u00c5bent hus p\u00e5 Nyt OUH","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/41a23fb7-dc00-4e34-81a7-808bce023480&flashvars[streamerType]=auto&itok=VVGoOLmb","uploadDate":"2018-09-02T17:33:49+02:00"}],"headline":"Flere tusind s\u00e5 p\u00e5 Nyt OUH","datePublished":"2018-09-02T18:23:28+02:00","dateModified":"2018-09-02T18:23:26+02:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/flere-tusind-saa-paa-nyt-ouh","description":"Odense Universitetshospital holdt s\u00f8ndag \u00e5bent hus.","author":"Peter Bergman","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/flere-tusind-saa-paa-nyt-ouh"},"contentLocation":{"@type":"AdministrativeArea","name":"Fyn"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=Th6VWglo","width":1920,"height":1080}]}</script>
<meta name="description" content="I omegnen af 2.500 personer besøgte søndag den 800.000 kvardratmeter store byggegrund, hvor Fyns nye supersygehus med tiden kommer til at ligge. Når tiden er moden vil Odense Universitetshospital være Danmarks største nybyggede universitetshospital, så der var nok at kigge - selvom sygebuset først ventes at stå helt færdigt i 2022." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/flere-tusind-saa-paa-nyt-ouh" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/285744" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/flere-tusind-saa-paa-nyt-ouh" />
<meta property="og:title" content="Flere tusind så på Nyt OUH" />
<meta property="og:description" content="Odense Universitetshospital holdt søndag åbent hus." />
<meta property="og:updated_time" content="2018-09-02T18:23:26+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/kaltura/2018/35/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=iRrFZHqc" />
<meta property="article:published_time" content="2018-09-02T18:12:20+02:00" />
<meta property="article:modified_time" content="2018-09-02T18:23:26+02:00" />
  <title>Flere tusind så på Nyt OUH | TV 2 Fyn</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-5696022{background:#56ea16 !important;border-color:#56ea16 !important;}.teaser--focused-5696022 .teaser__info{background:#56ea16 !important;color:#000 !important;}.teaser--focused-5696022 .teaser__info:before{border-bottom-color:#56ea16 !important;}.teaser--focused-5696022 .teaser__info:after{border-left-color:#56ea16 !important;}.teaser--focused-5696022 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-5696022 .teaser__body--overlay-solid{background:#56ea16 !important;color:#000 !important;}.teaser--focused-5696022:not(.teaser--overlay) .teaser__heading,.teaser--focused-5696022:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-5696022 .teaser__text,.teaser--focused-5696022 .teaser__badge,.teaser--focused-5696022 .teaser__badge:after,.teaser--focused-5696022 .teaser__related__link,.teaser--focused-5696022 .teaser__related__item:before,.teaser--focused-5696022 .teaser__label:before{color:#000 !important;}.teaser--focused-5696022 .teaser__badge{opacity:.7;}.teaser--focused-5696022 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-5696022.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__JIvbtv8TctWiyfG47Kwy3mYEw6DCPtu2adw4RxDmk_g__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__BII1wtKRBCtvkZUSOYDI-aK1psX89TLWqJ7yWqcZxi4__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?pe9nvx" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main font-secondary',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__fBTQsqkoYoATOOC6jPu-nfjjEwrTxK3lBA23z65Wef8__3K47TAwsexACnQPCcaiH8ikHDeQpWft07QicX4ixAzg__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__k248BKs98m3-QEGta_TgXkTHqI1-2lBta6afQebQQW0__z93VHe4__c9oDY1eis58-I79LHFkywMD36Yo5WA8tJM__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__k60osm_l3IhmEvXosqH2XDHXlkp6A67hWBLRIJaTnI8__mCmtA_Wz1_m9NiQ4rUCFf0BsbO10WNPE-NCzXORYSBc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Samfund","location":"Fyn","sections":"Samfund","locations":"Fyn, Odense","has_video":true,"author":"Peter Bergman","content_author":"Peter Bergman","publishdate":"2018-09-02T16:23:28+02:00","content_length":2165});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Fyn, Odense';_sf_async_config.authors='Peter Bergman';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"4DoFNz5HFqtgqyQpyCdcaWVH-gLRKWzhevOBzze-oOU","css":{"0":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/sync.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/print.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/msie_lt_9.css":1},"js":{"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2rfyn\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rfyn\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_JS4HpuxKGlotB2ubYAJKLWFAeCrX9sUIl3P4wti8XIo.js":1,"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve","1":{"title":"R\u00f8d","color":"f10b0b"},"2":{"title":"Gr\u00f8n","color":"17ddae"},"3":{"title":"Babybl\u00e5","color":"b8dadf"}},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-285744 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/ugens-gaester">Ugens gæster</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/sport-pa-fyn">Sport på Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/bissen-bossen">Bissen & Bossen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/kulturambassadorerne">Kulturambassadørerne</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Fortalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <style type="text/css">
div p.slogan{
display: none;
}
</style>



<h1 class="heading heading--1 article__heading">
    Flere tusind så på Nyt OUH</h1>



<div class="article__media">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="1966291"
                        data-uiconfid="30288171"
                        data-entryid="0_tpafzboq"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Drone overfløj Nyt OUH ved åbent hus"
                                                                                                                  >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  00:37                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-copyright="Mikkel Svendsen" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=013a9yrh&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=ZNbwF1mb&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=ri3bAkIu&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=GVxFuiMI&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=W5UWcDFR&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=peB78Jdd&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=aJpCWT1l&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=c6db9s0i&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=3Q7EI3qS&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=FTkfnULZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=IIdesX7w&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=aL5aAhDv&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=mXSedAwH&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=LYlSekEV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=u3EUJiZG&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=KfEkKGRH&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2018\/35\/89cfcd72-266f-46d0-bcae-e5203fdf1b4a.jpg?itok=PX-XHnxM&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">
                  
                                      <span class="media-box__copyright">

                                              Video: Mikkel Svendsen                      
                    </span>
                                  </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>

      </div>
    </div>
  
      <div class="panel__row">
      <div class="panel__article__middle">
        <main class="panel__article__main panel__article__main--static-template">
          <article>
            <div class="panel__article__above container context--67">
                          </div>
            <div class="panel__article__body container context--67">
              
<p class="article__synopsis synopsis">
Odense Universitetshospital holdt søndag åbent hus.</p>



<div class="byline article__byline">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span>
                  <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/media\/2016\/11\/pebe.jpg?itok=AHf9E2du&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2016\/11\/pebe.jpg?itok=W_OlAuKD&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2016\/11\/pebe.jpg?itok=tvS9c92s&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2016\/11\/pebe.jpg?itok=eN6srM9l&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2016\/11\/pebe.jpg?itok=PYT1kyee&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2016\/11\/pebe.jpg?itok=rUnirxVB&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2016\/11\/pebe.jpg?itok=AaUAt0B9&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2016\/11\/pebe.jpg?itok=NPt9swD-&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2016\/11\/pebe.jpg?itok=_rNGp5fL&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2016\/11\/pebe.jpg?itok=0RjnByyH&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/media\/2016\/11\/pebe.jpg?itok=bYWoJn2p&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2016\/11\/pebe.jpg?itok=X5Q30Tye&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/media\/2016\/11\/pebe.jpg?itok=aqmC3q7S&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/media\/2016\/11\/pebe.jpg?itok=RFUmVJuO&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/media\/2016\/11\/pebe.jpg?itok=ragTW-4H&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/media\/2016\/11\/pebe.jpg?itok=JEeArDmB&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/media\/2016\/11\/pebe.jpg?itok=QxVZJ50d&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/media\/2016\/11\/pebe.jpg?itok=66xXH-YR&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2016\/11\/pebe.jpg?itok=Wgtnbiip&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/media\/2016\/11\/pebe.jpg?itok=X5A3r3In&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/media\/2016\/11\/pebe.jpg?itok=wMgW2OB9&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/media\/2016\/11\/pebe.jpg?itok=okd0NG_1&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2016\/11\/pebe.jpg?itok=Dkh7F1AM&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2016\/11\/pebe.jpg?itok=27qO4ahg&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2016\/11\/pebe.jpg?itok=P1bACZli&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2016\/11\/pebe.jpg?itok=g_dNmLKP&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2016\/11\/pebe.jpg?itok=t7pqBSFh&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2016\/11\/pebe.jpg?itok=QqlScUOv&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2016\/11\/pebe.jpg?itok=aRAp_APs&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/media\/2016\/11\/pebe.jpg?itok=-O7grxGG&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2016\/11\/pebe.jpg?itok=XizC-1jP&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2016\/11\/pebe.jpg?itok=SeSUf_nT&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2016\/11\/pebe.jpg?itok=M7XqDBx_&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2016\/11\/pebe.jpg?itok=aRGy4YZI&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2016\/11\/pebe.jpg?itok=Gj6ZbhJD&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2016\/11\/pebe.jpg?itok=MePgOBZf&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/media\/2016\/11\/pebe.jpg?itok=YdsOYMcU&quot;},{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/media\/2016\/11\/pebe.jpg?itok=aicnnGZ8&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/media\/2016\/11\/pebe.jpg?itok=Po4S5BpB&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2016\/11\/pebe.jpg?itok=2PKgL6G-&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/media\/2016\/11\/pebe.jpg?itok=6gFwVP-1&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/media\/2016\/11\/pebe.jpg?itok=XvYJJpV4&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/media\/2016\/11\/pebe.jpg?itok=qQpixtbt&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/media\/2016\/11\/pebe.jpg?itok=mzsNJZqw&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/media\/2016\/11\/pebe.jpg?itok=ZN7yzaw4&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/media\/2016\/11\/pebe.jpg?itok=4Zm-4a7o&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2016\/11\/pebe.jpg?itok=7Cw4wFqj&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2016\/11\/pebe.jpg?itok=oLiF4_4a&quot;},{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2016\/11\/pebe.jpg?itok=e0eUsHY4&quot;},{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2016\/11\/pebe.jpg?itok=5Ky-aQcJ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2016\/11\/pebe.jpg?itok=6ugLvFkL&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2016\/11\/pebe.jpg?itok=04e4BjwR&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2016\/11\/pebe.jpg?itok=ASyzlf6Z&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2016\/11\/pebe.jpg?itok=q6s1GxzH&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2016\/11\/pebe.jpg?itok=ECBwvpG1&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2016\/11\/pebe.jpg?itok=oh0hauvN&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2016\/11\/pebe.jpg?itok=LLxSCc0X&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/media\/2016\/11\/pebe.jpg?itok=7Wj0eGoN&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2016\/11\/pebe.jpg?itok=Ii_vnZes&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2016\/11\/pebe.jpg?itok=7UgeXlNQ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2016\/11\/pebe.jpg?itok=cjoD3sp6&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/media\/2016\/11\/pebe.jpg?itok=RbyDh2J-&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/media\/2016\/11\/pebe.jpg?itok=fRQJZY4h&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/media\/2016\/11\/pebe.jpg?itok=al0C8DRs&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/media\/2016\/11\/pebe.jpg?itok=DjBd0lAi&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2016\/11\/pebe.jpg?itok=8s8TviZi&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2016\/11\/pebe.jpg?itok=Lto1GQQ2&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2016\/11\/pebe.jpg?itok=wqMgcqDv&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2016\/11\/pebe.jpg?itok=Q7I8rBA_&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/media\/2016\/11\/pebe.jpg?itok=TV10ulPb&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2016\/11\/pebe.jpg?itok=1SHfpN9t&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/media\/2016\/11\/pebe.jpg?itok=6avHhQ8Z&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2016\/11\/pebe.jpg?itok=IQ1Qzzy8&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2016\/11\/pebe.jpg?itok=CFGTJeIJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2016\/11\/pebe.jpg?itok=B63TH8VX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2016\/11\/pebe.jpg?itok=PhGJBptR&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2016\/11\/pebe.jpg?itok=YabC4Akn&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2016\/11\/pebe.jpg?itok=0n1NL0jm&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/media\/2016\/11\/pebe.jpg?itok=FUdbmKjI&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2016\/11\/pebe.jpg?itok=kp7cUai4&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2016\/11\/pebe.jpg?itok=gAd88GaW&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2016\/11\/pebe.jpg?itok=9X2vv2D8&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2016\/11\/pebe.jpg?itok=BtNYGTLu&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/media\/2016\/11\/pebe.jpg?itok=3m28X64S&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2016\/11\/pebe.jpg?itok=-3Oxoli1&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2016\/11\/pebe.jpg?itok=nlgF0-Ox&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2016\/11\/pebe.jpg?itok=xc8GfRYs&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/media\/2016\/11\/pebe.jpg?itok=V0G-4MB0&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/media\/2016\/11\/pebe.jpg?itok=AvyXnGTC&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2016\/11\/pebe.jpg?itok=3yd7-9Qf&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2016\/11\/pebe.jpg?itok=5Wxzdgtq&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2016\/11\/pebe.jpg?itok=nS3NKqs6&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2016\/11\/pebe.jpg?itok=_LW-Cnhi&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2016\/11\/pebe.jpg?itok=QWn8JJ5Y&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2016\/11\/pebe.jpg?itok=mvRuP5Sj&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/media\/2016\/11\/pebe.jpg?itok=8_j8rtwl&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/media\/2016\/11\/pebe.jpg?itok=NHGiO0Y6&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2016\/11\/pebe.jpg?itok=_B3gS3iB&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2016\/11\/pebe.jpg?itok=__5TBTLr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2016\/11\/pebe.jpg?itok=QTUqldNW&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/media\/2016\/11\/pebe.jpg?itok=hfK2ZOZL&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/media\/2016\/11\/pebe.jpg?itok=HJz5EmGp&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2016\/11\/pebe.jpg?itok=1XNZhr8c&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2016\/11\/pebe.jpg?itok=CQhwSDD-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2016\/11\/pebe.jpg?itok=PvOOXzS-&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:pebe@tv2fyn.dk">
                            Peter Bergman                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>




<div class="byline article__byline">
      <p class="byline__dates  byline__dates--today">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 18.23        </date>
                </p>
  </div>



<div class="article__body body-text">
<p>I omegnen af 2.500 personer besøgte søndag den 800.000 kvardratmeter store byggegrund, hvor Fyns nye supersygehus med tiden kommer til at ligge.</p>
<p>Når tiden er moden vil Odense Universitetshospital være Danmarks største nybyggede universitetshospital, så der var nok at kigge - selvom sygebuset først ventes at stå helt færdigt i 2022.</p>
<p>- Vi synes jo det at bygge et helt nyt universitetshospistal her på Fyn er en meget, meget stor ting, som potentielt bererer mange fynboer, om det nu er som patient eller pårørende eller som ansat. Så det er en stor ting, sagde Torben Hedegaard, som er sygehusdirektør med ansvar for Nyt OUH.</p>
<p>- Vi synes vi i gang med at skabe et lille stykke Danmarkshistorie, så det vil vi selvfølgelig rigtig gerne vise frem, tilføjede han.</p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2fyn.dk/artikel/blodtype-nul-efterspoerges-paa-fyn">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=x1bb-xAQ&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=2DqutOEe&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=_5LOPGCO&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=D3qH6yf4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=3gmhVUBC&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=suZstDZC&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=Fv7_aX9o&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=Y6O9Nuh8&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=X5rNn2aG&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=AylWdkaK&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=iMUpCyix&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=tGyUg5Fo&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=8hxZR8xs&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=swmgkAGz&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=pwL2HXNG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=Qc-6EaYz&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=vsZRHRx7&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=z4BXdEqo&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=Ru-C1Uh4&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/08\/21\/1534845861_20180807-153133-3_55mb.jpg?itok=oSRqaYp3&quot;}]" data-orig-width="5400" data-orig-height="3040"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Blodtype 0 efterspørges på Fyn </strong>
    </span>
  </a>
</p>
<h2>Det får man ikke så tit lov til</h2>
<p>Og vist frem blev det gigantiske projekt. Blandt andet med store plancher med tekst og billeder og live fra en drone, som blev sendt i luften for at overflyve byggepladsen hver halve time.</p>
<p>- Det er spændende at se så gigantisk et byggeprojekt. Det er ikke særlig tit man får lov til det, sagde Anders Clausen, som var afsted med hustruen Camilla og børnene Valdemar og Kathrine.</p>
<p>For Anna Lund var det ikke kun fascinationen af det gigantiske byggeri der trak. Der var nemlig en mulig fremtid at kigge på:</p>
<p>- Det er spændende at følge med i, hvad der foregår og hvad der kommer til at blive ud af det Nyt OUH, men også af det nye Sundhedsvidenskabelige Fakultet, som jeg jo går på, sagde Anna Lund.</p>
<p><em>Er det en fremtidig arbejdsplads for dig?</em></p>
<p>- Ja, det håber jeg da, svarede hun med et håbefuldt smil.</p>
<h2>110 år senere ...</h2>
<p>Når dørene efter planen åbner om fire års tid vil Nyt OUH, som det hedder i dagligdagen, afløse det nuværende Odense Universitetshospital på J. B. Winsløws Vej som Fyns hovedhospital.</p>
<p>Det sygehus når så lige at runde 110 år. Det åbnede i 1912 som Odense Amts og Bys Sygehus, og har siden 1966 varetaget den kliniske undervisning ved Det Sundhedsvidenskabelige Fakultet på Syddansk Universitet. Navnet blev i 1970 ændret til Odense Sygehus, mens det i 1994 ændredes til det nuværende.</p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2fyn.dk/artikel/succes-med-kaempe-byggeprojekt-storlejere-er-fundet">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=zpLhK9QH&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=1G7Cdlsy&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=xvMNkdKT&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=-I_TnwJG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=DQTyy-tK&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=YQJOK8M0&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=RmK4jlhL&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=xPYXRU7i&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=wWDR_SqD&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=eNwAFpn9&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=YDBzpGst&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=h8_D7tRT&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=kMzfKE6V&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=gcBma84a&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=1OWXnrIJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=ODwo4KYp&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=8G94aJ4R&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=-oMuL39R&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=f11Bw7-z&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/33\/munkebjerg_park.jpg?itok=YgvZtPFQ&quot;}]" data-orig-width="1200" data-orig-height="675"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Succes med kæmpe byggeprojekt: To storlejere er fundet</strong>
    </span>
  </a>
</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="0_fdo68mas"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Åbent hus på Nyt OUH"
            data-type="Klip"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">02:16</span>
      </strong>
            <span class="picture picture--16x9">
                  <span class="picture__overlay"></span><picture  data-text=" " data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/35\/41a23fb7-dc00-4e34-81a7-808bce023480.jpg?itok=zZYNXwXe&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/35\/41a23fb7-dc00-4e34-81a7-808bce023480.jpg?itok=10rNv4zZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/35\/41a23fb7-dc00-4e34-81a7-808bce023480.jpg?itok=RrdjXP4l&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/35\/41a23fb7-dc00-4e34-81a7-808bce023480.jpg?itok=gHJJ9GKi&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/35\/41a23fb7-dc00-4e34-81a7-808bce023480.jpg?itok=Ezmx5A3e&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/35\/41a23fb7-dc00-4e34-81a7-808bce023480.jpg?itok=dhe-s1Qb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/35\/41a23fb7-dc00-4e34-81a7-808bce023480.jpg?itok=C3dcZle1&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/35\/41a23fb7-dc00-4e34-81a7-808bce023480.jpg?itok=H6NEkBNU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/35\/41a23fb7-dc00-4e34-81a7-808bce023480.jpg?itok=CaIbFufT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/35\/41a23fb7-dc00-4e34-81a7-808bce023480.jpg?itok=1Mmm1IDx&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
    </span>
      <p class="body-text__video__text">
                    <span class="body-text__video__camera">Video: Mikkel Svendsen</span>
          </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
</div>

            </div>
            <div class="panel__article__extra container">
              <div class="js-article-info"></div>
              

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fflere-tusind-saa-paa-nyt-ouh" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fflere-tusind-saa-paa-nyt-ouh" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fflere-tusind-saa-paa-nyt-ouh" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Copy link of the page</span>
          <span class="tooltiptext" id="desktopTooltip">Copy to clipboard</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fflere-tusind-saa-paa-nyt-ouh" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fflere-tusind-saa-paa-nyt-ouh" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fflere-tusind-saa-paa-nyt-ouh" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Copy link of the page</span>
      <span class="tooltiptext" id="mobileTooltip">Copy to clipboard</span>
    </a>
  </div>
</div>

            </div>
            <div class="panel__article__displaced container context--67">
              
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/fyn" class="article__taxonomy__link">Fyn</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/odense" class="article__taxonomy__link">Odense</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/samfund" class="article__taxonomy__link">Samfund</a></li>
  </ul>

            </div>
            <div class="panel__article__below container context--67">
              

<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/flere-tusind-saa-paa-nyt-ouh" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>



<p class="tip-box unit">
  <a href="https://www.tv2fyn.dk/tip-os" class="tip-box__link">
    <span class="tip-box__prefix">Ved du noget?</span>
    Så send os et tip  </a>
</p>




<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser  view-content  is-only-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__3-columns__item section-14 theme-4795">
              <div class="teaser teaser--image-top unit node-283640 " data-id="283640">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/gerningsmand-planlagde-kast-fra-motorvejsbro">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=t52SXiXa&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=qreGEzj9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=gVZWdVXL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=VepAf6ky&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=LXzdngvb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=6-cMTgoH&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=ag5dn3gM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=iNNbahL_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=1fQMGukP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=FzeJUgsO&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=b3Kfmt4m&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=PRiqF4In&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/gerningsmand-planlagde-kast-fra-motorvejsbro" class="teaser__date">
                            <date>tor 17:35</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/gerningsmand-planlagde-kast-fra-motorvejsbro">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Fyns Politi:</span> Gerningsmand planlagde kast fra motorvejsbro</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item section-13">
              <div class="teaser teaser--image-top unit node-281023 " data-id="281023">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fynsk-bryggeri-er-gaaet-konkurs">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2015\/19\/49490.jpg?itok=gj1gzAdz&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2015\/19\/49490.jpg?itok=3esCcUUP&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2015\/19\/49490.jpg?itok=vGMEdIiA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2015\/19\/49490.jpg?itok=HmKWhZaL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2015\/19\/49490.jpg?itok=tos2Z2ZB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2015\/19\/49490.jpg?itok=WCISFeo-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2015\/19\/49490.jpg?itok=Vv1X96X5&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2015\/19\/49490.jpg?itok=5EoN99nO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2015\/19\/49490.jpg?itok=s7jtIQeh&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2015\/19\/49490.jpg?itok=u-wh4Ukr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2015\/19\/49490.jpg?itok=j_xgwIjk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2015\/19\/49490.jpg?itok=hfwN4c2a&quot;}]" data-orig-width="1280" data-orig-height="720"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/fynsk-bryggeri-er-gaaet-konkurs" class="teaser__date">
                            <date>tir 13:17</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynsk-bryggeri-er-gaaet-konkurs">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Fynsk bryggeri er gået konkurs</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item section-2014">
              <div class="teaser teaser--image-top unit node-283331 " data-id="283331">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/har-du-tjekket-efterlyser-fynsk-lottomillionaer">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=jUZSpEG2&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=pWMMc3jl&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=XLGjf3ZV&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=3kDAwBL6&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=dn3Sls9d&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=BQAzTdQa&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=2HFNo0Ba&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=49f2K5F-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=k5TsOHNU&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=OLQNX2t1&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=dX37Eqp6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=LewcyW57&quot;}]" data-orig-width="679" data-orig-height="388"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/har-du-tjekket-efterlyser-fynsk-lottomillionaer" class="teaser__date">
                            <date>tor 11:29</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/har-du-tjekket-efterlyser-fynsk-lottomillionaer">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Har du tjekket?</span> Fynsk lottomillionær efterlyses</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser  view-content "
>
  <div class="view-content">
    <div class="multi-teaser--2-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere fra hele Fyn</span>
        </p>
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__2-columns__item section-2022">
              <div class="teaser teaser--image-top unit node-285746 " data-id="285746">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/uheld-paa-storebaeltsbroen-boern-koert-til-sygehuset">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=v69QFARa&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=AAM8EbFQ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=PBZwqB75&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=CiEcc99u&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=3bo6SGAs&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=6yYtHB-M&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=JfrduqB9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=bTKV6pui&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=geuIw2EJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=mzLuJdCC&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=u3vJfeXC&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=d-5T6GiQ&quot;}]" data-orig-width="1828" data-orig-height="1028"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/uheld-paa-storebaeltsbroen-boern-koert-til-sygehuset">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Storebæltsbroen spærret: To børn kørt til sygehuset</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__2-columns__item section-15">
              <div class="teaser teaser--image-top unit node-285623 " data-id="285623">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/ob-og-fc-nordsjaelland-deler-i-maalloest-remis">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/35\/20180902-131646-l-1920x1280we.jpg?itok=rKlHi4eq&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/35\/20180902-131646-l-1920x1280we.jpg?itok=-_hVDE2N&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/35\/20180902-131646-l-1920x1280we.jpg?itok=s1AY3iPA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/35\/20180902-131646-l-1920x1280we.jpg?itok=ik3z6V4r&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/35\/20180902-131646-l-1920x1280we.jpg?itok=m3JEdzjP&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/35\/20180902-131646-l-1920x1280we.jpg?itok=iXn_iHBk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/35\/20180902-131646-l-1920x1280we.jpg?itok=ZqoPYrc6&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/35\/20180902-131646-l-1920x1280we.jpg?itok=5V4QcT1X&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/35\/20180902-131646-l-1920x1280we.jpg?itok=zojOQKbP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/35\/20180902-131646-l-1920x1280we.jpg?itok=uvSIP98u&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/35\/20180902-131646-l-1920x1280we.jpg?itok=pms5p9P-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/35\/20180902-131646-l-1920x1280we.jpg?itok=IlAuU2aR&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ob-og-fc-nordsjaelland-deler-i-maalloest-remis">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">OB og FC Nordsjælland deler i målløst remis</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__2-columns__item section-15">
              <div class="teaser teaser--image-top unit node-285622 " data-id="285622">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/ob-jagter-anden-sejr-i-saesonen">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=i7gha_qj&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=CC0mNpfC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=0T_-4AfI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=X2NgERpq&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=-K9K7A-l&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=zu_a2rdi&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=YdXIJN4m&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=woFExXyF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=9VfMS95-&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=0ogk087Y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=8v33Uxzn&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=ONhfyOdv&quot;}]" data-orig-width="1920" data-orig-height="1277"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ob-jagter-anden-sejr-i-saesonen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Minut for minut: OB og FCN deler point i chancerig kamp</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__2-columns__item section-2020">
              <div class="teaser teaser--image-top unit node-285082 teaser--video " data-id="285082">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/ny-politidirektoer-vil-lytte-til-fynboerne-nu-skal-der-taenkes-naert-og-trygt">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/35\/2441f480-2254-48bf-ba6e-1a2d281be3ef.jpg?itok=m7VgW6Jx&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/35\/2441f480-2254-48bf-ba6e-1a2d281be3ef.jpg?itok=Pwv0QqJ0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/35\/2441f480-2254-48bf-ba6e-1a2d281be3ef.jpg?itok=HcuyyQaA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/35\/2441f480-2254-48bf-ba6e-1a2d281be3ef.jpg?itok=EBKRbFBo&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/35\/2441f480-2254-48bf-ba6e-1a2d281be3ef.jpg?itok=GuPrdJM_&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/35\/2441f480-2254-48bf-ba6e-1a2d281be3ef.jpg?itok=RKekJv1G&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/35\/2441f480-2254-48bf-ba6e-1a2d281be3ef.jpg?itok=T2KKuftn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/35\/2441f480-2254-48bf-ba6e-1a2d281be3ef.jpg?itok=WusMw0AS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/35\/2441f480-2254-48bf-ba6e-1a2d281be3ef.jpg?itok=4lCkoYCI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/35\/2441f480-2254-48bf-ba6e-1a2d281be3ef.jpg?itok=EB1yprB1&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/35\/2441f480-2254-48bf-ba6e-1a2d281be3ef.jpg?itok=Q7JnjiG0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/35\/2441f480-2254-48bf-ba6e-1a2d281be3ef.jpg?itok=GwaL7MCa&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ny-politidirektoer-vil-lytte-til-fynboerne-nu-skal-der-taenkes-naert-og-trygt">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Ny politidirektør vil lytte til fynboerne: - Nu skal der tænkes nært og trygt</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

            </div>
          </article>
        </main>

        <aside class="panel__article__aside container context--33">
          
  <div class="unit embedded embedded--html ">
    <style>
.tema-titel{
    color: #000;
    padding: 20px 20px 5px 20px;
    font-family: "Alright Sans LT Black", Arial, sans-serif;
    font-size: 36px;
}
.tema-container{
    background-color: #E8E8E8;
    border-left: 1px solid #E8E8E8;
    border-right: 1px solid #E8E8E8;

}

div.multi-teaser--boxed{
    border-top: none;
    border-right: 1px solid #E8E8E8;
    border-bottom:1px solid #E8E8E8;
    border-left: 1px solid #E8E8E8;
    background-color: #E8E8E8;
    color: #000;
}


</style>  </div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser  view-content  is-not-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__1-columns__item section-14 theme-4795">
              <div class="teaser teaser--image-top unit node-283640 " data-id="283640">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/gerningsmand-planlagde-kast-fra-motorvejsbro">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=t52SXiXa&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=qreGEzj9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=gVZWdVXL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=VepAf6ky&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=LXzdngvb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=6-cMTgoH&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=ag5dn3gM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=iNNbahL_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=1fQMGukP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=FzeJUgsO&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=b3Kfmt4m&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=PRiqF4In&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/gerningsmand-planlagde-kast-fra-motorvejsbro">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Fyns Politi:</span> Gerningsmand planlagde kast fra motorvejsbro</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-13">
              <div class="teaser teaser--image-top unit node-281023 " data-id="281023">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fynsk-bryggeri-er-gaaet-konkurs">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2015\/19\/49490.jpg?itok=gj1gzAdz&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2015\/19\/49490.jpg?itok=3esCcUUP&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2015\/19\/49490.jpg?itok=vGMEdIiA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2015\/19\/49490.jpg?itok=HmKWhZaL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2015\/19\/49490.jpg?itok=tos2Z2ZB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2015\/19\/49490.jpg?itok=WCISFeo-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2015\/19\/49490.jpg?itok=Vv1X96X5&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2015\/19\/49490.jpg?itok=5EoN99nO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2015\/19\/49490.jpg?itok=s7jtIQeh&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2015\/19\/49490.jpg?itok=u-wh4Ukr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2015\/19\/49490.jpg?itok=j_xgwIjk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2015\/19\/49490.jpg?itok=hfwN4c2a&quot;}]" data-orig-width="1280" data-orig-height="720"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynsk-bryggeri-er-gaaet-konkurs">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Fynsk bryggeri er gået konkurs</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-2014">
              <div class="teaser teaser--image-top unit node-283331 " data-id="283331">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/har-du-tjekket-efterlyser-fynsk-lottomillionaer">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=jUZSpEG2&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=pWMMc3jl&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=XLGjf3ZV&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=3kDAwBL6&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=dn3Sls9d&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=BQAzTdQa&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=2HFNo0Ba&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=49f2K5F-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=k5TsOHNU&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=OLQNX2t1&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=dX37Eqp6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/35\/3008vikinglotto1.jpg?itok=LewcyW57&quot;}]" data-orig-width="679" data-orig-height="388"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/har-du-tjekket-efterlyser-fynsk-lottomillionaer">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Har du tjekket?</span> Fynsk lottomillionær efterlyses</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content "
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Flere fynske nyheder</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/flemming-blaeste-forruden-ud-og-vandt-dm" class="teaser teaser--listing node-285745 teaser--video">
                                      <date class="teaser__date teaser__date--listing">20:28</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Flemming blæste forruden ud og vandt DM                   </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/uheld-paa-storebaeltsbroen-boern-koert-til-sygehuset" class="teaser teaser--listing node-285746">
                                      <date class="teaser__date teaser__date--listing">20:05</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Storebæltsbroen spærret: To børn kørt til sygehuset                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynske-gymnaster-er-helt-klar-til-erobre-verden" class="teaser teaser--listing node-285621 teaser--video">
                                      <date class="teaser__date teaser__date--listing">19:29</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Fynske gymnaster er helt klar til at erobre verden                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/dfer-til-ungdommen-efter-overfald-i-skal-bevaebne-jer" class="teaser teaser--listing node-285742">
                                      <date class="teaser__date teaser__date--listing">15:40</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        DF&#039;er til ungdommen efter overfald: I skal bevæbne jer                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ob-og-fc-nordsjaelland-deler-i-maalloest-remis" class="teaser teaser--listing node-285623">
                                      <date class="teaser__date teaser__date--listing">14:08</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        OB og FC Nordsjælland deler i målløst remis                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ob-jagter-anden-sejr-i-saesonen" class="teaser teaser--listing node-285622">
                                      <date class="teaser__date teaser__date--listing">11:44</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Minut for minut: OB og FCN deler point i chancerig kamp                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/gaest-smadrede-flaske-i-hovedet-paa-vaertshusejer" class="teaser teaser--listing node-285620">
                                      <date class="teaser__date teaser__date--listing">11:18</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Gæst smadrede flaske i hovedet på værtshusejer                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/stoppet-gange-paa-samme-nat-mand-gemte-hash-i-underbukser" class="teaser teaser--listing node-285619">
                                      <date class="teaser__date teaser__date--listing">09:48</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Stoppet to gange på samme nat: Mand gemte hash i underbukser                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynsk-vinder-er-overrasket-og-stolt" class="teaser teaser--listing node-285500 teaser--video">
                                      <date class="teaser__date teaser__date--listing">08:52</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Fynsk OFF-vinder er overrasket og stolt                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/barnemord-tog-hovedprisen-se-klip-fra-vinderfilmene" class="teaser teaser--listing node-285282 teaser--video">
                                      <date class="teaser__date teaser__date--listing">lør 23:14</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Barnemord tog hovedprisen - Se klip fra OFF vinderfilmene                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

              <div class="multi-teaser__footer  multi-teaser__footer--boxed">
          <a class="multi-teaser__more" href="https://www.tv2fyn.dk/">Flere nyheder</a>
        </div>
      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser  view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__1-columns__item section-2015">
              <div class="teaser teaser--image-top unit node-285745 teaser--video " data-id="285745">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/flemming-blaeste-forruden-ud-og-vandt-dm">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/35\/29ffdf25-e40b-4a20-88fe-7220c2168c0c.jpg?itok=2-80UBwi&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/35\/29ffdf25-e40b-4a20-88fe-7220c2168c0c.jpg?itok=qvX0j11J&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/35\/29ffdf25-e40b-4a20-88fe-7220c2168c0c.jpg?itok=bkLd6GFD&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/35\/29ffdf25-e40b-4a20-88fe-7220c2168c0c.jpg?itok=aK4ru1k3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/35\/29ffdf25-e40b-4a20-88fe-7220c2168c0c.jpg?itok=QVCarqOL&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/35\/29ffdf25-e40b-4a20-88fe-7220c2168c0c.jpg?itok=LpSn7XDd&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/35\/29ffdf25-e40b-4a20-88fe-7220c2168c0c.jpg?itok=SxCyNzrA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/35\/29ffdf25-e40b-4a20-88fe-7220c2168c0c.jpg?itok=8RHwBtRs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/35\/29ffdf25-e40b-4a20-88fe-7220c2168c0c.jpg?itok=EoNv0FMw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/35\/29ffdf25-e40b-4a20-88fe-7220c2168c0c.jpg?itok=hL-QOlPb&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/35\/29ffdf25-e40b-4a20-88fe-7220c2168c0c.jpg?itok=ENB2in6P&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/35\/29ffdf25-e40b-4a20-88fe-7220c2168c0c.jpg?itok=ekbfJzmz&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/flemming-blaeste-forruden-ud-og-vandt-dm" class="teaser__date">
                            <date>20:28</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/flemming-blaeste-forruden-ud-og-vandt-dm">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Flemming blæste forruden ud og vandt DM </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-15">
              <div class="teaser teaser--image-top unit node-285621 teaser--video " data-id="285621">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/fynske-gymnaster-er-helt-klar-til-erobre-verden">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/35\/c6ace0a4-d0a1-4438-98ec-5c1da6f3c458.jpg?itok=AQgHTdID&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/35\/c6ace0a4-d0a1-4438-98ec-5c1da6f3c458.jpg?itok=H4LueKRa&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/35\/c6ace0a4-d0a1-4438-98ec-5c1da6f3c458.jpg?itok=VJFYOQB0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/35\/c6ace0a4-d0a1-4438-98ec-5c1da6f3c458.jpg?itok=l0dLMe3K&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/35\/c6ace0a4-d0a1-4438-98ec-5c1da6f3c458.jpg?itok=ePTtJoSt&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/35\/c6ace0a4-d0a1-4438-98ec-5c1da6f3c458.jpg?itok=LfgmJB61&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/35\/c6ace0a4-d0a1-4438-98ec-5c1da6f3c458.jpg?itok=Mx6C5d2j&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/35\/c6ace0a4-d0a1-4438-98ec-5c1da6f3c458.jpg?itok=8FCoAbOa&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/35\/c6ace0a4-d0a1-4438-98ec-5c1da6f3c458.jpg?itok=j00xLwCR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/35\/c6ace0a4-d0a1-4438-98ec-5c1da6f3c458.jpg?itok=xkJwYR92&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/35\/c6ace0a4-d0a1-4438-98ec-5c1da6f3c458.jpg?itok=EokM6SOi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/35\/c6ace0a4-d0a1-4438-98ec-5c1da6f3c458.jpg?itok=WIZoaL8i&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/fynske-gymnaster-er-helt-klar-til-erobre-verden" class="teaser__date">
                            <date>19:29</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynske-gymnaster-er-helt-klar-til-erobre-verden">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Fynske gymnaster er helt klar til at erobre verden</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-2022">
              <div class="teaser teaser--image-top unit node-285746 " data-id="285746">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/uheld-paa-storebaeltsbroen-boern-koert-til-sygehuset">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=v69QFARa&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=AAM8EbFQ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=PBZwqB75&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=CiEcc99u&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=3bo6SGAs&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=6yYtHB-M&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=JfrduqB9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=bTKV6pui&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=geuIw2EJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=mzLuJdCC&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=u3vJfeXC&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/09\/02\/1535909850_2209_storebaelt.jpg?itok=d-5T6GiQ&quot;}]" data-orig-width="1828" data-orig-height="1028"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/uheld-paa-storebaeltsbroen-boern-koert-til-sygehuset" class="teaser__date">
                            <date>20:05</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/uheld-paa-storebaeltsbroen-boern-koert-til-sygehuset">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Storebæltsbroen spærret: To børn kørt til sygehuset</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

        </aside>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">See less</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-har-tv-2/fyn-vaeret"  title="" class="footer__menu__link  ">Her har vi været</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">See less</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">See less</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/studentermedarbejder-til-tv-2/fyn"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">See less</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>
                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__-5poePuHwbe4qUm1gvwgiRI-7w2_roLt-qReE5rg-xk__S09pP6IKVVBvkyCvPMf49d70HmXrKkd-pDY-nw1Z80E__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__oqpozj77SMwhDVkOzqC7r3626WpEXaDN0_kVTM5EEnQ__ddB_7cgcZqj-vkM_IhNyQpWxX19CtICdYJPupVaFVuU__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__eAH3Ut1wXvBnUpF55xVWVh2YTuntUj3KAzKC6Hvg-Cg__WW7BKcXKOM6uPr1-t8EiLm99J6DTluEDz-MPSr7Ntx0__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__as5oWcEXNXMk0XPYgIOf0uxiT-ioK-o8lg1vRVbuCes__leuMWUpU1FkfJqqmtuZtBfAegMArfYn16sx_loydPIA__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
