<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:app_id" content="108559662854043" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/221348" />
<meta property="fb:pages" content="136386436372451" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"00:31","name":"Lille by plaget af h\u00e6rv\u00e6rk","thumbnailUrl":"https:\/\/www.tv2fyn.dk\/files\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg","uploadDate":"2018-04-01T10:12:08+02:00"},{"@type":"VideoObject","description":"Video","duration":"00:18","name":"Spejderleder Ronny Kj\u00e6r fort\u00e6ller, at h\u00e6rv\u00e6rket i Korinth g\u00e5r ud over alle i landsbyen. ","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=7bc07086-9073-4d46-a50d-3f48ecd3538e&flashvars[streamerType]=auto","uploadDate":"2018-04-01T10:10:02+02:00"},{"@type":"VideoObject","description":"Video","duration":"00:18","name":"- Det er noget svineri, mener Kim Littau, der bor i h\u00e6rv\u00e6rksramte Korinth. ","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=e3971af2-8595-45de-9b58-2e34395153b6&flashvars[streamerType]=auto","uploadDate":"2018-04-01T10:12:02+02:00"},{"@type":"VideoObject","description":"Den lille sydfynske landsby Korinth er ramt af en h\u00e6rv\u00e6rksb\u00f8lge. Tre gange indenfor blot en m\u00e5ned har byen med 1000 indbyggere oplevet h\u00e6rv\u00e6rk beg\u00e5et af ukendte gerningsm\u00e6nd mod byens institutioner. Senest er det g\u00e5et ud over de lokale spejdere fra Spejdermarken, der har f\u00e5et raseret deres udeomr\u00e5de. ","duration":"02:30","name":"Lille by plaget af h\u00e6rv\u00e6rk","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=70b66251-009d-4896-968b-73ef284f330a&flashvars[streamerType]=auto","uploadDate":"2018-03-31T19:54:02+02:00"}],"headline":"H\u00e6rv\u00e6rksb\u00f8lge p\u00e5 Sydfyn: - Det er jo sindssygt","datePublished":"2018-04-01T10:59:52+02:00","dateModified":"2018-04-01T10:59:39+02:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/haervaerksboelge-paa-sydfyn-det-er-jo-sindssygt","description":"Sydfynsk landsby er ramt af h\u00e6rv\u00e6rksb\u00f8lge. B\u00f8rnehave, skole og nu stedet, hvor landsbyens spejdere holder til, er blevet udsat for h\u00e6rv\u00e6rk. ","author":"Mette R\u00f8nn","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/haervaerksboelge-paa-sydfyn-det-er-jo-sindssygt"},"contentLocation":{"@type":"AdministrativeArea","name":"Faaborg-Midtfyn"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=TWM3NWph","width":1920,"height":1052}]}</script>
<meta name="description" content="Et ødelagt tag, fældede træer og væltede møbler.  Den lille sydfynske landsby Korinth er ramt af en hærværksbølge. - Det går jo ud over alle. Folk ligger jo deres liv og sjæl i alting her i vores by. At der kommer nogle ude fra, eller hvem det nu er, og ødelægger tingene. Det er jo sindssygt. De skal bare holde sig væk, siger Ronny Kjær, der er spejderleder ved Spejdermarken i Korinth. " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/haervaerksboelge-paa-sydfyn-det-er-jo-sindssygt" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/221348" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/haervaerksboelge-paa-sydfyn-det-er-jo-sindssygt" />
<meta property="og:title" content="Hærværksbølge på Sydfyn: - Det er jo sindssygt" />
<meta property="og:description" content="Sydfynsk landsby er ramt af hærværksbølge. Børnehave, skole og nu stedet, hvor landsbyens spejdere holder til, er blevet udsat for hærværk." />
<meta property="og:updated_time" content="2018-04-01T10:59:39+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/kaltura/2018/13/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=iRju-17h" />
<meta property="article:published_time" content="2018-04-01T10:12:08+02:00" />
<meta property="article:modified_time" content="2018-04-01T10:59:39+02:00" />
  <title>Hærværksbølge på Sydfyn: - Det er jo sindssygt | TV 2 Fyn</title>
  <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-13770270{background:#d21e1e !important;border-color:#d21e1e !important;}.teaser--focused-13770270 .teaser__info{background:#d21e1e !important;color:#fff !important;}.teaser--focused-13770270 .teaser__info:before{border-bottom-color:#d21e1e !important;}.teaser--focused-13770270 .teaser__info:after{border-left-color:#d21e1e !important;}.teaser--focused-13770270 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-13770270 .teaser__heading,.teaser--focused-13770270 .teaser__text,.teaser--focused-13770270 .teaser__badge,.teaser--focused-13770270 .teaser__badge:after,.teaser--focused-13770270 .teaser__related__link,.teaser--focused-13770270 .teaser__related__item:before,.teaser--focused-13770270 .teaser__label:before{color:#fff !important;}.teaser--focused-13770270 .teaser__badge{opacity:.7;}.teaser--focused-13770270 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-13770270.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-15833860{background:#f19b04 !important;border-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__info{background:#f19b04 !important;color:#fff !important;}.teaser--focused-15833860 .teaser__info:before{border-bottom-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__info:after{border-left-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-15833860 .teaser__heading,.teaser--focused-15833860 .teaser__text,.teaser--focused-15833860 .teaser__badge,.teaser--focused-15833860 .teaser__badge:after,.teaser--focused-15833860 .teaser__related__link,.teaser--focused-15833860 .teaser__related__item:before,.teaser--focused-15833860 .teaser__label:before{color:#fff !important;}.teaser--focused-15833860 .teaser__badge{opacity:.7;}.teaser--focused-15833860 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-15833860.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-15728622{background:#efffee !important;border-color:#efffee !important;}.teaser--focused-15728622 .teaser__info{background:#efffee !important;color:#000 !important;}.teaser--focused-15728622 .teaser__info:before{border-bottom-color:#efffee !important;}.teaser--focused-15728622 .teaser__info:after{border-left-color:#efffee !important;}.teaser--focused-15728622 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-15728622 .teaser__heading,.teaser--focused-15728622 .teaser__text,.teaser--focused-15728622 .teaser__badge,.teaser--focused-15728622 .teaser__badge:after,.teaser--focused-15728622 .teaser__related__link,.teaser--focused-15728622 .teaser__related__item:before,.teaser--focused-15728622 .teaser__label:before{color:#000 !important;}.teaser--focused-15728622 .teaser__badge{opacity:.7;}.teaser--focused-15728622 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-15728622.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-2893143{background:#2c2557 !important;border-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__info{background:#2c2557 !important;color:#fff !important;}.teaser--focused-2893143 .teaser__info:before{border-bottom-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__info:after{border-left-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-2893143 .teaser__heading,.teaser--focused-2893143 .teaser__text,.teaser--focused-2893143 .teaser__badge,.teaser--focused-2893143 .teaser__badge:after,.teaser--focused-2893143 .teaser__related__link,.teaser--focused-2893143 .teaser__related__item:before,.teaser--focused-2893143 .teaser__label:before{color:#fff !important;}.teaser--focused-2893143 .teaser__badge{opacity:.7;}.teaser--focused-2893143 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-2893143.teaser--live-now .teaser__heading:before{color:#fff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__nv0Ln7IyDFY3x0qQwIHHYOZpWyO8LqOe3KXxkCqWVEQ__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__UTEcnbDL-Px12-eameSy20FQfSrRSJtKIuY0KHFR8AE__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?p6bpgb" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main font-secondary',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT Black',cls:'font-heading',styles:[{weight:'400',style:'italic'}]});tv2r.loadFont({family:'Alright Sans LT',cls:'font-info',styles:[{weight:'400',style:'italic'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__97CldF6c7nqAhqGqj9OF3MwOYO1g_qnEM20UBgY1c00__Kvr9u4xmNZ03tB6b8PYM9zlmuSjPHBQPgmfwupkp5zM__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"112","location":"Faaborg-Midtfyn","sections":"112","locations":"Faaborg-Midtfyn","has_video":true,"author":"","content_author":"Mette R\u00f8nn","publishdate":"2018-04-01T08:59:52+02:00","content_length":2305});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Faaborg-Midtfyn';_sf_async_config.authors='Mette Rønn';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"uZByVXaEwNw2hzDAcPj-i8j-TOmQUmy2Z6yhPmekDdU","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/sync.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/print.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/msie_lt_9.css":1},"js":{"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rfyn\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rfyn\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_NefcBpj6pCBPpX8zwqHKuTWY9_yVTqRve6hyVI9FjSI.js":1,"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"urlIsAjaxTrusted":{"\/artikel\/haervaerksboelge-paa-sydfyn-det-er-jo-sindssygt":true}});
//--><!]]>
</script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-221348 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
                      <a class="head__action head__weather" href="https://www.tv2fyn.dk/vejr">
              2&deg;
              <span class="head__weather__icon head__weather__icon--overskyet_dag"></span>
            </a>
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/tv">TV Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/ugens-gaester">Ugens gæster</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/bissen-bossen">Bissen & Bossen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/kulturambassadorerne">Kulturambassadørerne</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Fortalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
    <div class="panel__row">
    <div class="container context--100">
      
  <style type="text/css">
div p.slogan{
display: none;
}
</style>
    </div>
  </div>
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
            
<h1 class="heading heading--1 article__heading">Hærværksbølge på Sydfyn: - Det er jo sindssygt</h1>



<div class="article__media">
  <div class="media-box js-media-box media-box--text">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="video-poster video-poster--playable js-video-player
             "
                    data-partnerid="1966291"
                    data-uiconfid="30288171"
                    data-entryid="1_lecmxqsg"
                                        data-countdown="Livestream begynder om ca. {time}"
                                        data-title="Lille by plaget af hærværk"
                                                                                              >
                <strong class="video-poster__badge">
                  <span class="video-poster__badge__text">
                                          00:31                                      </span>
                </strong>
                                  <span class="picture picture--16x9">
                    <picture  data-text="En hærværksbølge har ramt den sydfynske landsby Korinth. Det kommer til at koste spejderne mellem seks og syv tusinde kroner at reparere. " data-copyright="Ken Petersen" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=9D4jpOVO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=6WHIoS2M&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=Rl5j1pXO&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=MpcRTYoa&quot;},{&quot;width&quot;:320,&quot;height&quot;:175,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=47fCIu9u&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=AFio1t3C&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=LYV_tVtn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=RXIJvkRJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=nqJ4UEoH&quot;},{&quot;width&quot;:540,&quot;height&quot;:296,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=GmbQBOhi&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=KiwoFuwJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=5WtnIIo8&quot;},{&quot;width&quot;:768,&quot;height&quot;:421,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=XOkQ9Uhg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=3r7Lv26P&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=BCUF8pKq&quot;},{&quot;width&quot;:1280,&quot;height&quot;:701,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=T-DJgI4v&quot;},{&quot;width&quot;:1600,&quot;height&quot;:877,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=p3H5grgp&quot;}]" data-orig-width="1920" data-orig-height="1052"><img src="" /></picture>                  </span>
                              </span>
            
                          <p class="media-box__text">
                En hærværksbølge har ramt den sydfynske landsby Korinth. Det kommer til at koste spejderne mellem seks og syv tusinde kroner at reparere. 
                                  <span class="media-box__copyright">

                                          Video: Ken Petersen                    
                  </span>
                              </p>
            
          </div>

              </div>
    </div>

      </div>
</div>

          </div>
          <div class="panel__article__body container context--67">
            
<p class="article__synopsis synopsis">
Sydfynsk landsby er ramt af hærværksbølge. Børnehave, skole og nu stedet, hvor landsbyens spejdere holder til, er blevet udsat for hærværk. </p>



<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">01. apr 2018 kl. 10:59</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:mero@tv2fyn.dk" class="byline__author__link">Mette Rønn</a></span>
      
      
    </p>
  </div>



<div class="article__body body-text">
<p>Et ødelagt tag, fældede træer og væltede møbler. </p>
<p>Den lille sydfynske landsby Korinth er ramt af en hærværksbølge.</p>
<p>- Det går jo ud over alle. Folk ligger jo deres liv og sjæl i alting her i vores by. At der kommer nogle ude fra, eller hvem det nu er, og ødelægger tingene. Det er jo sindssygt. De skal bare holde sig væk, siger Ronny Kjær, der er spejderleder ved Spejdermarken i Korinth. </p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="1_yv6aqhtl"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Spejderleder Ronny Kjær fortæller, at hærværket i Korinth går ud over alle i landsbyen. "
            data-type="Klip"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">00:18</span>
      </strong>
            <span class="picture picture--16x9">
                  <picture  data-text="Spejderleder Ronny Kjær fortæller, at hærværket går ud over alle i landsbyen.&amp;nbsp;" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/7bc07086-9073-4d46-a50d-3f48ecd3538e.jpg?itok=T9hfLA-H&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/7bc07086-9073-4d46-a50d-3f48ecd3538e.jpg?itok=LbpoId0d&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/7bc07086-9073-4d46-a50d-3f48ecd3538e.jpg?itok=H014DCgl&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/7bc07086-9073-4d46-a50d-3f48ecd3538e.jpg?itok=LgVeAy6t&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/7bc07086-9073-4d46-a50d-3f48ecd3538e.jpg?itok=xk1yFFmt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/7bc07086-9073-4d46-a50d-3f48ecd3538e.jpg?itok=ULfan6Yc&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/7bc07086-9073-4d46-a50d-3f48ecd3538e.jpg?itok=xC3uQVB7&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/7bc07086-9073-4d46-a50d-3f48ecd3538e.jpg?itok=ZXLY0Rmc&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/7bc07086-9073-4d46-a50d-3f48ecd3538e.jpg?itok=zVz2yW8-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/7bc07086-9073-4d46-a50d-3f48ecd3538e.jpg?itok=SeKLZNeJ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
    </span>
      <p class="body-text__video__text">
              Spejderleder Ronny Kjær fortæller, at hærværket går ud over alle i landsbyen.&nbsp;                </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
<p>Tre gange indenfor en måned har byen med 1.000 indbyggere oplevet hærværk begået af ukendte gerningsmænd mod byens institutioner. Senest er det gået ud over de lokale spejdere, der har fået raseret deres udeområde. </p>
<p>- For os spejdere, som arbejder her nede, der er det rimeligt voldsomt. Alt er jo simpelthen nedlagt, som vi har prøvet at bygge op, fortæller spejderlederen til TV 2/ Fyn. </p>
<h2>Hvem står bag?</h2>
<p>Spejdermarken er langt fra det eneste sted i den sydfynske landsby, der er blevet ramt af hærværk. </p>
<p>
  <a class="body-text__article body-text__article--left" href="https://www.tv2fyn.dk/artikel/ingen-aprilsnar-en-paaskemorgen-fyldt-med-sne">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=zXf1J6aw&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=uWi-de2R&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=IafSNH34&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=arBtcNLx&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=UcQzXM-T&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=C5-YTdqY&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=3qtR8x4j&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=Z1jojW2p&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=J6yEyYxC&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=IE-LmKVQ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=wA_evEq-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=pzlBSGIp&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=abIKgp83&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=KsSaTL5j&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=sfwn2clq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=KAHWo5HV&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=pFRWAJA1&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=GJMS9Eip&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=pmaUjFZK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=uK5f_GNf&quot;}]" data-orig-width="1024" data-orig-height="768"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Ingen aprilsnar: En påskemorgen fyldt med sne</strong>
    </span>
  </a>
</p>
<p>Først gik det ud over byens børnehave og for en uge siden blev der startet flere småbrande ved den lukkede Brahetrolleborg Skole. Og det seneste hærværk har været mod Spejdermarken. </p>
<p>- Tredje gang så begynder folk også at tænke, hvad sker der lige, og hvem kunne det være. Men vi har ingen bud, fordi der er jo ingen beviser for noget som helst, siger Ronny Kjær. </p>

<blockquote class="body-text__quote">
  <p class="body-text__quote__text">Det er jo sindssygt. De skal bare holde sig væk</p>
      <p class="body-text__quote__source">Ronny Kjær, spejderleder, Spejdermarken i Korinth</p>
  </blockquote>
<p>Urolighederne har også sat sine spor hos borgerne i Korinth, der undrer sig over at deres lille by ikke kan være i fred.</p>
<p>- Jeg synes jo et eller andet sted, at det er noget svineri. Det er hamrende ærgerligt, at de skal gå og rasere andre folks ting, som folk har brugt lang tid på at bygge op og har et kært og nært forhold til. Det er forfærdeligt, siger Kim Littau, der bor i Korinth. </p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="1_dd6ehxbw"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="- Det er noget svineri, mener Kim Littau, der bor i hærværksramte Korinth. "
            data-type="Klip"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">00:18</span>
      </strong>
            <span class="picture picture--16x9">
                  <picture  data-text="- Det er noget svineri, mener Kim Littau, der bor i Korinth.&amp;nbsp;" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/e3971af2-8595-45de-9b58-2e34395153b6.jpg?itok=c_FMO9EB&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/e3971af2-8595-45de-9b58-2e34395153b6.jpg?itok=Q0G1w-bn&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/e3971af2-8595-45de-9b58-2e34395153b6.jpg?itok=qRgieI42&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/e3971af2-8595-45de-9b58-2e34395153b6.jpg?itok=1r3PmAWR&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/e3971af2-8595-45de-9b58-2e34395153b6.jpg?itok=S9HQqDFs&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/e3971af2-8595-45de-9b58-2e34395153b6.jpg?itok=WEXIAJV2&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/e3971af2-8595-45de-9b58-2e34395153b6.jpg?itok=z3wY2dtL&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/e3971af2-8595-45de-9b58-2e34395153b6.jpg?itok=5KZpIBGj&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/e3971af2-8595-45de-9b58-2e34395153b6.jpg?itok=S-nUvQls&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/e3971af2-8595-45de-9b58-2e34395153b6.jpg?itok=DPJeDDIp&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
    </span>
      <p class="body-text__video__text">
              - Det er noget svineri, mener Kim Littau, der bor i Korinth.&nbsp;                </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
<p>- Det rykker tæt på. Jeg troede, at det var sådan et storbysfænomen, men det er det jo så åbenbart ikke. Jeg har ikke mærket noget oppe hos mig, og jeg håber heller ikke at det kommer, siger Stig Færgemand. </p>
<p>Ronny Kjær forventer, at ødelæggelserne mindst kommer til at koste seks til syv tusinde kroner at reparere.</p>
<p>- Det er meget surt det her, men vi må bare på den. Jeg regner med at arrangere en familieweekend, hvor vi samles alle spejderne og så går vi igang med at bygge. </p>
<p>Se hele indslaget her under:</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="0_30p9mf2l"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Lille by plaget af hærværk"
            data-type="Nyheder"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">02:30</span>
      </strong>
            <span class="picture picture--16x9">
                  <picture  data-text="Den lille sydfynske landsby Korinth er ramt af en hærværksbølge. Tre gange indenfor blot en måned har byen med 1000 indbyggere oplevet hærværk begået af ukendte gerningsmænd mod byens institutioner. Senest er det gået ud over de lokale spejdere fra Spejdermarken, der har fået raseret deres udeområde." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/70b66251-009d-4896-968b-73ef284f330a.jpg?itok=qORSfSYW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/70b66251-009d-4896-968b-73ef284f330a.jpg?itok=7nbVcb9h&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/70b66251-009d-4896-968b-73ef284f330a.jpg?itok=yoRKVLOj&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/70b66251-009d-4896-968b-73ef284f330a.jpg?itok=DMGc-kS5&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/70b66251-009d-4896-968b-73ef284f330a.jpg?itok=C7NyYX_v&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/70b66251-009d-4896-968b-73ef284f330a.jpg?itok=4YcQ6VW3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/70b66251-009d-4896-968b-73ef284f330a.jpg?itok=mRi0fX89&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/70b66251-009d-4896-968b-73ef284f330a.jpg?itok=KdtGBD3c&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/70b66251-009d-4896-968b-73ef284f330a.jpg?itok=aUYVsgl_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/70b66251-009d-4896-968b-73ef284f330a.jpg?itok=9u-u_qCF&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
    </span>
      <p class="body-text__video__text">
              Den lille sydfynske landsby Korinth er ramt af en hærværksbølge. Tre gange indenfor blot en måned har byen med 1000 indbyggere oplevet hærværk begået af ukendte gerningsmænd mod byens institutioner. Senest er det gået ud over de lokale spejdere fra Spejdermarken, der har fået raseret deres udeområde.                </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
</div>

          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fhaervaerksboelge-paa-sydfyn-det-er-jo-sindssygt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fhaervaerksboelge-paa-sydfyn-det-er-jo-sindssygt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fhaervaerksboelge-paa-sydfyn-det-er-jo-sindssygt" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fhaervaerksboelge-paa-sydfyn-det-er-jo-sindssygt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fhaervaerksboelge-paa-sydfyn-det-er-jo-sindssygt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fhaervaerksboelge-paa-sydfyn-det-er-jo-sindssygt" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>



<p class="tip-box unit">
  <a href="https://www.tv2fyn.dk/tip-os" class="tip-box__link">
    <span class="tip-box__prefix">Ved du noget?</span>
    Så send os et tip  </a>
</p>

          </div>
          <div class="panel__article__displaced container context--67">
            
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/faaborg-midtfyn" class="article__taxonomy__link">Faaborg-Midtfyn</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/112" class="article__taxonomy__link">112</a></li>
  </ul>

          </div>
          <div class="panel__article__below container context--67">
            

<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/haervaerksboelge-paa-sydfyn-det-er-jo-sindssygt" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser view-content  is-only-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-217841 " data-id="217841">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fynsk-bager-laver-danmarks-bedste-romkugle-her-er-opskriften">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=3iIMkCLG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=JqAY26ER&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=QvOIKLwr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=DQM9HNPB&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=idfzG8ns&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=Fo94t9Q9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=-X08IT4q&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=odzFQzXs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=mkMhPrvH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=7Ski4Dn3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=H3PXhqup&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=4MwHyCLm&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/fynsk-bager-laver-danmarks-bedste-romkugle-her-er-opskriften" class="teaser__date">
                            <date>man 09:12</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynsk-bager-laver-danmarks-bedste-romkugle-her-er-opskriften">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Fynsk bager laver Danmarks bedste romkugle: Her er opskriften                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-218040 " data-id="218040">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/efterlysning-af-gerningsmand-kvinde-overfaldet-i-ikea-odense">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/img_7129_0.jpg?itok=QZ6rnEg3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/img_7129_0.jpg?itok=xRyZGGBp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/img_7129_0.jpg?itok=F9Ku6zPl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=nYuVu3KA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/img_7129_0.jpg?itok=ZHFi7UMb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=j6GlPs5h&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=kTESi_6Q&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/img_7129_0.jpg?itok=Vq8O3B-E&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/img_7129_0.jpg?itok=u3FE1GkA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=kZa3KUJ6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=HWNC9V0t&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=0C9bAufn&quot;}]" data-orig-width="5472" data-orig-height="3648"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/efterlysning-af-gerningsmand-kvinde-overfaldet-i-ikea-odense" class="teaser__date">
                            <date>man 16:18</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/efterlysning-af-gerningsmand-kvinde-overfaldet-i-ikea-odense">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Efterlysning af gerningsmand: Kvinde overfaldet i Ikea Odense                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-221119 " data-id="221119">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/bilkaos-ved-rosengaardcentret-karina-brugte-knap-timer-paa-komme-ud-af-p-plads">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=5luGkKuW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=2qyXUWX8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=EVSmN7_8&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=2ZNU_--t&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=DnmjkVNr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=bUQDkSbV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=etUQmn46&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=ZxCLRsXi&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=YRoP5vcP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=7Q5REvDF&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=3aFe_pQi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=KKBy_rKl&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/bilkaos-ved-rosengaardcentret-karina-brugte-knap-timer-paa-komme-ud-af-p-plads" class="teaser__date">
                            <date>lør 14:15</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/bilkaos-ved-rosengaardcentret-karina-brugte-knap-timer-paa-komme-ud-af-p-plads">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Bilkaos ved Rosengårdcentret: Karina brugte knap to timer på at komme ud af P-plads                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--2-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere fra Faaborg-Midtfyn</span>
        </p>
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-221348 " data-id="221348">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/haervaerksboelge-paa-sydfyn-det-er-jo-sindssygt">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=9D4jpOVO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=6WHIoS2M&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=Rl5j1pXO&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=MpcRTYoa&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=AFio1t3C&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=LYV_tVtn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=RXIJvkRJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=nqJ4UEoH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=KiwoFuwJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=5WtnIIo8&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=3r7Lv26P&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=BCUF8pKq&quot;}]" data-orig-width="1920" data-orig-height="1052"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/haervaerksboelge-paa-sydfyn-det-er-jo-sindssygt">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Hærværksbølge på Sydfyn: - Det er jo sindssygt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-216035 " data-id="216035">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/faerge-rekord-flere-passagerer-og-biler-tager-faergen">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2016\/15\/alsfaergen.jpg?itok=GvEMFKK-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2016\/15\/alsfaergen.jpg?itok=TZ3QU8yI&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2016\/15\/alsfaergen.jpg?itok=BAbRZSkk&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2016\/15\/alsfaergen.jpg?itok=r56o0bKO&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2016\/15\/alsfaergen.jpg?itok=AuXoRSif&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2016\/15\/alsfaergen.jpg?itok=4Ts0Km1K&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2016\/15\/alsfaergen.jpg?itok=UQsiQDvo&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2016\/15\/alsfaergen.jpg?itok=peTd8fcw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2016\/15\/alsfaergen.jpg?itok=4jnWzeS2&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2016\/15\/alsfaergen.jpg?itok=qvFfYgkt&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2016\/15\/alsfaergen.jpg?itok=YZZgbUtv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2016\/15\/alsfaergen.jpg?itok=n5uwe5vL&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/faerge-rekord-flere-passagerer-og-biler-tager-faergen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Færge-rekord: Flere tager færgen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-215630 " data-id="215630">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/ringe-villabrand-formentlig-paasat">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/12\/d8fe718f-e969-48b3-a0d6-6417fa342938.jpg?itok=5l12YRnd&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/12\/d8fe718f-e969-48b3-a0d6-6417fa342938.jpg?itok=BbcQNpQz&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/12\/d8fe718f-e969-48b3-a0d6-6417fa342938.jpg?itok=Jj1V6edd&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/12\/d8fe718f-e969-48b3-a0d6-6417fa342938.jpg?itok=YuIGkGoc&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/12\/d8fe718f-e969-48b3-a0d6-6417fa342938.jpg?itok=ANys96Tu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/12\/d8fe718f-e969-48b3-a0d6-6417fa342938.jpg?itok=Eum4Hd-U&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/12\/d8fe718f-e969-48b3-a0d6-6417fa342938.jpg?itok=majQFTFQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/12\/d8fe718f-e969-48b3-a0d6-6417fa342938.jpg?itok=11gCLdVG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/12\/d8fe718f-e969-48b3-a0d6-6417fa342938.jpg?itok=WvmowRli&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/12\/d8fe718f-e969-48b3-a0d6-6417fa342938.jpg?itok=zUhgoQXJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/12\/d8fe718f-e969-48b3-a0d6-6417fa342938.jpg?itok=dqGW7LgS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/12\/d8fe718f-e969-48b3-a0d6-6417fa342938.jpg?itok=diL6GYxt&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ringe-villabrand-formentlig-paasat">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Villabrand formentlig påsat                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-209562 " data-id="209562">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/gymnasium-i-krise-laererstab-beskaeres">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/gym_tip_v.jpg?itok=s4WgvbCN&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/gym_tip_v.jpg?itok=zuoitF0n&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/gym_tip_v.jpg?itok=h8LRWoyv&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/gym_tip_v.jpg?itok=d_31Cnt2&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/gym_tip_v.jpg?itok=8Dkstp7Y&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/gym_tip_v.jpg?itok=O1L6xeOn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/gym_tip_v.jpg?itok=V8vBVvNW&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/gym_tip_v.jpg?itok=97s2YKTy&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/gym_tip_v.jpg?itok=yhIo-cug&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/gym_tip_v.jpg?itok=zkR-txeM&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/gym_tip_v.jpg?itok=8D5KGS2b&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/gym_tip_v.jpg?itok=IKQU5KiG&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/gymnasium-i-krise-laererstab-beskaeres">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Gymnasium i krise - lærerstab beskæres                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Ny forbedret app til dig    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-2-fyn/id450454966?l=da&mt=8&ls=1"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tv2fyn"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Ny forbedret app til dig    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-2-fyn/id450454966?l=da&mt=8&ls=1"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Ny forbedret app til dig    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tv2fyn"></a>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Fra forsiden</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-209122 " data-id="209122">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/stenkast-hvem-draebte-nelli-gosmann">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/1903stenkastintro_tip_v_0.jpg?itok=2oLRoowe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/1903stenkastintro_tip_v_0.jpg?itok=e7zuLutz&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/1903stenkastintro_tip_v_0.jpg?itok=e-PNDp6a&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/1903stenkastintro_tip_v_0.jpg?itok=6j05DzBt&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/1903stenkastintro_tip_v_0.jpg?itok=IjnybO8l&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/1903stenkastintro_tip_v_0.jpg?itok=qAuzWSbA&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/1903stenkastintro_tip_v_0.jpg?itok=SYH1Wzgw&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/1903stenkastintro_tip_v_0.jpg?itok=iiT0E962&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/1903stenkastintro_tip_v_0.jpg?itok=DaTaagvh&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/1903stenkastintro_tip_v_0.jpg?itok=FQRqrHYk&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/1903stenkastintro_tip_v_0.jpg?itok=zm-qdiq5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/1903stenkastintro_tip_v_0.jpg?itok=VDzkNOap&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/stenkast-hvem-draebte-nelli-gosmann">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Stenkast: Hvem dræbte Nelli Gosmann?                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-221347 " data-id="221347">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/ingen-aprilsnar-en-paaskemorgen-fyldt-med-sne">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=uWi-de2R&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=UcQzXM-T&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=Z1jojW2p&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=J6yEyYxC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=pzlBSGIp&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=abIKgp83&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=sfwn2clq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=KAHWo5HV&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=pFRWAJA1&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=GJMS9Eip&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=pmaUjFZK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/13\/sne_paaskemorgen.jpg?itok=uK5f_GNf&quot;}]" data-orig-width="1024" data-orig-height="768"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ingen-aprilsnar-en-paaskemorgen-fyldt-med-sne">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Ingen aprilsnar: En påskemorgen fyldt med sne                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-221349 " data-id="221349">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/dronningen-til-paaskegudstjeneste-hos-ny-konfessionarius">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2015\/20\/50254.jpg?itok=O2741k9R&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2015\/20\/50254.jpg?itok=d7ySbuoI&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2015\/20\/50254.jpg?itok=wiLTg0Qi&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2015\/20\/50254.jpg?itok=tqH7tIiX&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2015\/20\/50254.jpg?itok=P6zgFGTW&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2015\/20\/50254.jpg?itok=CXqBuJUk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2015\/20\/50254.jpg?itok=fvIPtQqE&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2015\/20\/50254.jpg?itok=v-1hCOAZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2015\/20\/50254.jpg?itok=xm3Lle2W&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2015\/20\/50254.jpg?itok=vyYVIt0T&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2015\/20\/50254.jpg?itok=D5pa7N7e&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2015\/20\/50254.jpg?itok=rk8g6JCf&quot;}]" data-orig-width="1280" data-orig-height="720"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/dronningen-til-paaskegudstjeneste-hos-ny-konfessionarius">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Dronningen til påskegudstjeneste hos ny konfessionarius                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-221348 " data-id="221348">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/haervaerksboelge-paa-sydfyn-det-er-jo-sindssygt">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=9D4jpOVO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=6WHIoS2M&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=Rl5j1pXO&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=MpcRTYoa&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=AFio1t3C&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=LYV_tVtn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=RXIJvkRJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=nqJ4UEoH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=KiwoFuwJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=5WtnIIo8&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=3r7Lv26P&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/875c706e-ad11-4426-a616-98364c9e0dc2.jpg?itok=BCUF8pKq&quot;}]" data-orig-width="1920" data-orig-height="1052"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/haervaerksboelge-paa-sydfyn-det-er-jo-sindssygt">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Hærværksbølge på Sydfyn: - Det er jo sindssygt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-221119 " data-id="221119">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/bilkaos-ved-rosengaardcentret-karina-brugte-knap-timer-paa-komme-ud-af-p-plads">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=5luGkKuW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=2qyXUWX8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=EVSmN7_8&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=2ZNU_--t&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=DnmjkVNr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=bUQDkSbV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=etUQmn46&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=ZxCLRsXi&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=YRoP5vcP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=7Q5REvDF&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=3aFe_pQi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=KKBy_rKl&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/bilkaos-ved-rosengaardcentret-karina-brugte-knap-timer-paa-komme-ud-af-p-plads">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Bilkaos ved Rosengårdcentret: Karina brugte knap to timer på at komme ud af P-plads                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-221120 " data-id="221120">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/overskudsmad-blev-til-paaskefrokost-socialt-udsatte">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/a6c9535d-5b37-4a8f-a5fd-dc6df94a5e96.jpg?itok=bZ_ELkNF&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/a6c9535d-5b37-4a8f-a5fd-dc6df94a5e96.jpg?itok=IAf9Fj7i&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/a6c9535d-5b37-4a8f-a5fd-dc6df94a5e96.jpg?itok=iBHGKzys&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/a6c9535d-5b37-4a8f-a5fd-dc6df94a5e96.jpg?itok=bHUnVgRq&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/a6c9535d-5b37-4a8f-a5fd-dc6df94a5e96.jpg?itok=3axw1dWg&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/a6c9535d-5b37-4a8f-a5fd-dc6df94a5e96.jpg?itok=8mdGwa__&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/a6c9535d-5b37-4a8f-a5fd-dc6df94a5e96.jpg?itok=r7oxpEHn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/a6c9535d-5b37-4a8f-a5fd-dc6df94a5e96.jpg?itok=YrHG6c2j&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/a6c9535d-5b37-4a8f-a5fd-dc6df94a5e96.jpg?itok=vu423h6K&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/a6c9535d-5b37-4a8f-a5fd-dc6df94a5e96.jpg?itok=F4fmYS5O&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/a6c9535d-5b37-4a8f-a5fd-dc6df94a5e96.jpg?itok=Wp5Nia75&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/a6c9535d-5b37-4a8f-a5fd-dc6df94a5e96.jpg?itok=lVk6FjAl&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/overskudsmad-blev-til-paaskefrokost-socialt-udsatte">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Overskudsmad blev til påskefrokost for socialt udsatte                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-221117 " data-id="221117">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/der-gik-ild-i-sengen-nu-er-lejlighed-udbraendt">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/927921b4-d54e-41c8-8d96-7cfd4613e262.jpg?itok=fp06ZdiR&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/927921b4-d54e-41c8-8d96-7cfd4613e262.jpg?itok=P0PnQaTl&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/927921b4-d54e-41c8-8d96-7cfd4613e262.jpg?itok=U4leglmN&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/927921b4-d54e-41c8-8d96-7cfd4613e262.jpg?itok=tCOrmHbU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/927921b4-d54e-41c8-8d96-7cfd4613e262.jpg?itok=xo_3s-Gw&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/927921b4-d54e-41c8-8d96-7cfd4613e262.jpg?itok=97iKHjW0&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/927921b4-d54e-41c8-8d96-7cfd4613e262.jpg?itok=FScpiCHq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/927921b4-d54e-41c8-8d96-7cfd4613e262.jpg?itok=cppDrvBz&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/927921b4-d54e-41c8-8d96-7cfd4613e262.jpg?itok=FtN3bTiF&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/927921b4-d54e-41c8-8d96-7cfd4613e262.jpg?itok=C3dtaH0W&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/927921b4-d54e-41c8-8d96-7cfd4613e262.jpg?itok=IUmDtP6O&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/927921b4-d54e-41c8-8d96-7cfd4613e262.jpg?itok=e8v1eviY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/der-gik-ild-i-sengen-nu-er-lejlighed-udbraendt">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Der gik ild i sengen - nu er lejlighed udbrændt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-no-image js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--no-image unit node-221118 " data-id="221118">

                
                  <!--Media (Video & Image)-->
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--no-image">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--no-image" href="https://www.tv2fyn.dk/artikel/efter-48-opklarede-mordsager-gaar-drabschefen-paa-pension">
                      <p class="heading teaser__heading teaser__heading--no-image teaser__heading--3">
                                                Efter 47 opklarede mordsager går drabschefen på pension                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-221116 " data-id="221116">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/ambitionerne-er-store-odense-haandbold-vil-vaere-blandt-verdens-bedste">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/3a300186-50b9-4c4a-8e84-54453a328b6f.jpg?itok=CLSKFl5h&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/3a300186-50b9-4c4a-8e84-54453a328b6f.jpg?itok=Ttyv0sl9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/3a300186-50b9-4c4a-8e84-54453a328b6f.jpg?itok=JYA0JeHr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/3a300186-50b9-4c4a-8e84-54453a328b6f.jpg?itok=QPuRGuE4&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/3a300186-50b9-4c4a-8e84-54453a328b6f.jpg?itok=Avg9MLYw&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/3a300186-50b9-4c4a-8e84-54453a328b6f.jpg?itok=ZC41n-Y6&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/3a300186-50b9-4c4a-8e84-54453a328b6f.jpg?itok=6dfOXvTr&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/3a300186-50b9-4c4a-8e84-54453a328b6f.jpg?itok=rZFl09jq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/3a300186-50b9-4c4a-8e84-54453a328b6f.jpg?itok=mluLOG8J&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/3a300186-50b9-4c4a-8e84-54453a328b6f.jpg?itok=UEM2GtrB&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/3a300186-50b9-4c4a-8e84-54453a328b6f.jpg?itok=f29ipr5s&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/3a300186-50b9-4c4a-8e84-54453a328b6f.jpg?itok=We3jyPFN&quot;}]" data-orig-width="1920" data-orig-height="1340"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ambitionerne-er-store-odense-haandbold-vil-vaere-blandt-verdens-bedste">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Ambitionerne er store: Odense Håndbold vil være blandt verdens bedste                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-219403 " data-id="219403">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/anna-elsker-fynsk-musical-tager-toget-over-30-gange-fra-koebenhavn">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=jxi_ZS_N&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=dR1vObTb&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=vYkOs4wI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=qaq07dOb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=Ij_eMq5q&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=19Z5-iir&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=0r0fLS4k&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=grDtDeAb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=aRlv0AtH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=H5pJI-qS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=In7NRTK1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=bvsXiGgW&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/anna-elsker-fynsk-musical-tager-toget-over-30-gange-fra-koebenhavn" class="teaser__date">
                            <date>fre 09:00</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/anna-elsker-fynsk-musical-tager-toget-over-30-gange-fra-koebenhavn">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Anna elsker fynsk musical - tager toget over 30 gange fra København                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-220381 " data-id="220381">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/gaester-trodser-sneen-den-fynske-landsby-slaar-laagen-op-til-en-ny-saeson">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=zis_I6Q8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=HHkCf-Ws&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=ZzaL3xqF&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=ZWB0E4x1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=NVD7zvW7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=-E3-d3zd&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=1utlQ-Gn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=Ig7Oey-F&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=YAm2nLjV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=mtN91_3X&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=A13_wObX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=hD-Y2fRL&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/gaester-trodser-sneen-den-fynske-landsby-slaar-laagen-op-til-en-ny-saeson" class="teaser__date">
                            <date>tor 16:20</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/gaester-trodser-sneen-den-fynske-landsby-slaar-laagen-op-til-en-ny-saeson">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Gæster trodser sneen: Den Fynske Landsby slår lågen op til en ny sæson                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-220330 " data-id="220330">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fire-biler-i-nyt-uheld-motorvejen-spaerret-i-retning-mod-jylland">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=fG_efNWr&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=5Sxy1L6u&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=0PNPJ7Hd&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=P7a0Rh_9&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=r6PUUVrX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=iiRKRYNU&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=sQ_UXe7G&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=CkvskxC3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=kyZqL24M&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=1AWiCXnt&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=ZcfOJRsb&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=wqEGvSy2&quot;}]" data-orig-width="1334" data-orig-height="750"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/fire-biler-i-nyt-uheld-motorvejen-spaerret-i-retning-mod-jylland" class="teaser__date">
                            <date>tor 15:13</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fire-biler-i-nyt-uheld-motorvejen-spaerret-i-retning-mod-jylland">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Så ruller trafikken igen: Fire biler i nyt uheld spærrede motorvejen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-220236 " data-id="220236">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/analyse-dorthe-ullemose-er-taet-paa-uroerlig-i-df">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=egtpLc5W&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=f4rJvxNA&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=rhdoWPUO&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=NPQnjq8f&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=Z7N5lcNg&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=zFt1vc14&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=PVHiFBdS&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=zfMPHPOB&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=1w83GDR_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=LllmO6D8&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=3Su-b0xg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=04ouZn5j&quot;}]" data-orig-width="1920" data-orig-height="1267"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/analyse-dorthe-ullemose-er-taet-paa-uroerlig-i-df" class="teaser__date">
                            <date>tor 14:51</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/analyse-dorthe-ullemose-er-taet-paa-uroerlig-i-df">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Efter DF-kaos i Svendborg: - Dorthe Ullemose er tæt på urørlig                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=4&amp;offset=18&amp;sort=priority_latest&amp;bundles%5Barticle%5D=article&amp;page=1&amp;theme=views_render_templates--multi-teaser-2-columns-image-top">Se flere</a>        </div>
      
    </div>
  </div>
</div>



<div class="mobile-bookmark js-mobile-bookmark unit">
  <p class="mobile-bookmark__text mobile-bookmark__text--ios-safari">Tryk på <span class="mobile-bookmark__ios-icon">del</span> og herefter "<strong>Føj til hjemmeskærm</strong>" for at oprette en genvej.</p>
  <p class="mobile-bookmark__text mobile-bookmark__text--android">Åben browser menuen og vælg "<strong>Føj til startskærm</strong>" for at oprette en genvej.
</p>
</div>

          </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        

<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content  is-not-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-217841 " data-id="217841">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fynsk-bager-laver-danmarks-bedste-romkugle-her-er-opskriften">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=3iIMkCLG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=JqAY26ER&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=QvOIKLwr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=DQM9HNPB&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=idfzG8ns&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=Fo94t9Q9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=-X08IT4q&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=odzFQzXs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=mkMhPrvH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=7Ski4Dn3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=H3PXhqup&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=4MwHyCLm&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynsk-bager-laver-danmarks-bedste-romkugle-her-er-opskriften">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Fynsk bager laver Danmarks bedste romkugle: Her er opskriften                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-218040 " data-id="218040">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/efterlysning-af-gerningsmand-kvinde-overfaldet-i-ikea-odense">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/img_7129_0.jpg?itok=QZ6rnEg3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/img_7129_0.jpg?itok=xRyZGGBp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/img_7129_0.jpg?itok=F9Ku6zPl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=nYuVu3KA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/img_7129_0.jpg?itok=ZHFi7UMb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=j6GlPs5h&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=kTESi_6Q&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/img_7129_0.jpg?itok=Vq8O3B-E&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/img_7129_0.jpg?itok=u3FE1GkA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=kZa3KUJ6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=HWNC9V0t&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=0C9bAufn&quot;}]" data-orig-width="5472" data-orig-height="3648"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/efterlysning-af-gerningsmand-kvinde-overfaldet-i-ikea-odense">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Efterlysning af gerningsmand: Kvinde overfaldet i Ikea Odense                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-221119 " data-id="221119">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/bilkaos-ved-rosengaardcentret-karina-brugte-knap-timer-paa-komme-ud-af-p-plads">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=5luGkKuW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=2qyXUWX8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=EVSmN7_8&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=2ZNU_--t&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=DnmjkVNr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=bUQDkSbV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=etUQmn46&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=ZxCLRsXi&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=YRoP5vcP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=7Q5REvDF&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=3aFe_pQi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/f68ef021-ed9e-4264-baef-0bd7442eed59.jpg?itok=KKBy_rKl&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/bilkaos-ved-rosengaardcentret-karina-brugte-knap-timer-paa-komme-ud-af-p-plads">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Bilkaos ved Rosengårdcentret: Karina brugte knap to timer på at komme ud af P-plads                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content "
  >
  <div class="view-content">
    <div class="multi-teaser--1-column multi-teaser--boxed ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Flere fynske nyheder</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/dronningen-til-paaskegudstjeneste-hos-ny-konfessionarius" class="teaser teaser--listing node-221349">

                              <date class="teaser__date teaser__date--listing">11:08</date>
              
              <span class="teaser__title teaser__title--listing">Dronningen til påskegudstjeneste hos ny konfessionarius</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/haervaerksboelge-paa-sydfyn-det-er-jo-sindssygt" class="teaser teaser--listing node-221348">

                              <date class="teaser__date teaser__date--listing">10:59</date>
              
              <span class="teaser__title teaser__title--listing">Hærværksbølge på Sydfyn: - Det er jo sindssygt</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/stenkast-hvem-draebte-nelli-gosmann" class="teaser teaser--listing node-209122">

                              <date class="teaser__date teaser__date--listing">10:00</date>
              
              <span class="teaser__title teaser__title--listing">Stenkast: Hvem dræbte Nelli Gosmann?</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/ingen-aprilsnar-en-paaskemorgen-fyldt-med-sne" class="teaser teaser--listing node-221347">

                              <date class="teaser__date teaser__date--listing">09:09</date>
              
              <span class="teaser__title teaser__title--listing">Ingen aprilsnar: En påskemorgen fyldt med sne</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/overskudsmad-blev-til-paaskefrokost-socialt-udsatte" class="teaser teaser--listing node-221120">

                              <date class="teaser__date teaser__date--listing">lør 16:35</date>
              
              <span class="teaser__title teaser__title--listing">Overskudsmad blev til påskefrokost for socialt udsatte</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/bilkaos-ved-rosengaardcentret-karina-brugte-knap-timer-paa-komme-ud-af-p-plads" class="teaser teaser--listing node-221119">

                              <date class="teaser__date teaser__date--listing">lør 14:15</date>
              
              <span class="teaser__title teaser__title--listing">Bilkaos ved Rosengårdcentret: Karina brugte knap to timer på at komme ud af P-plads</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/efter-48-opklarede-mordsager-gaar-drabschefen-paa-pension" class="teaser teaser--listing node-221118">

                              <date class="teaser__date teaser__date--listing">lør 13:13</date>
              
              <span class="teaser__title teaser__title--listing">Efter 47 opklarede mordsager går drabschefen på pension</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/der-gik-ild-i-sengen-nu-er-lejlighed-udbraendt" class="teaser teaser--listing node-221117">

                              <date class="teaser__date teaser__date--listing">lør 11:58</date>
              
              <span class="teaser__title teaser__title--listing">Der gik ild i sengen - nu er lejlighed udbrændt</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/ambitionerne-er-store-odense-haandbold-vil-vaere-blandt-verdens-bedste" class="teaser teaser--listing node-221116">

                              <date class="teaser__date teaser__date--listing">lør 11:17</date>
              
              <span class="teaser__title teaser__title--listing">Ambitionerne er store: Odense Håndbold vil være blandt verdens bedste</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/paaskevejret-slaar-om-igen-sne-blaest-og-fygning-kan-ramme-fyn" class="teaser teaser--listing node-221065">

                              <date class="teaser__date teaser__date--listing">lør 09:18</date>
              
              <span class="teaser__title teaser__title--listing">Påskevejret slår om igen: Sne, blæst og fygning kan ramme Fyn</span>
            </a>
          </li>
        
      </ul>

              <div class="multi-teaser__footer multi-teaser__footer--fixed multi-teaser__footer--boxed">
          <a class="multi-teaser__more" href="https://www.tv2fyn.dk/">Flere nyheder</a>
        </div>
      
      
    </div>

  </div>

</div>



<div class="live-tv unit js-live-tv "
  data-url="/tv2r-broadcast/current-and-next.json"
  data-upnext="Næste..."
  data-error="An unexpected error occurred"
  data-stream="https://cdnapisec.kaltura.com/p/1966291/sp/196629100/playManifest/entryId/0_vsfrv0zm/format/applehttp/protocol/http/a.m3u8">
  <div class="live-tv__media">
        <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="0_vsfrv0zm"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="TV2 FYN LIVE"
            data-type="live"
                              data-muted="true"
            data-inline="true"
                >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">Live TV</span>
      </strong>
            <span class="picture picture--16x9">
                  <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=hr_gJCPt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=hsaZYJYO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=8QElokfw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=4FVM-I2J&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=n8GyoHfA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=_omQe1jy&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=4Zealy_I&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=Yku8ZBqn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=mUdBxDfS&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=fkQHmgED&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=Mk5IcE_n&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=43QuFgWq&quot;}]" data-orig-width="0" data-orig-height="0" data-live="true"><img src="" /></picture>              </span>
    </span>
  </div>
  <div class="live-tv__controls">
    <span class="live-tv__play js-live-tv-play"></span>
    <span class="live-tv__mute js-live-tv-mute"></span>
  </div>
  <a class="live-tv__link" href="https://www.tv2fyn.dk/tv?autoplay">
    <div class="live-tv__now">
      <p class="live-tv__title js-live-tv-header">Nu på TV</p>
      <p class="live-tv__programme js-live-tv-title">Aktuel udsendelse</p>
      <div class="live-tv__progress">
        <span class="live-tv__progress__time js-live-tv-time">00:00:00</span>
        <div class="live-tv__progress__bar">
          <div class="live-tv__progress__bar__body js-live-tv-progress" style="width: 0%;"></div>
        </div>
      </div>
    </div>
  </a>
  <ul class="live-tv__shows">
    <li class="live-tv__show js-live-tv-future">
      <span class="live-tv__show__time js-live-tv-future-time">00:00</span>
      <span class="live-tv__show__title js-live-tv-future-title">···</span>
    </li>
    <li class="live-tv__show js-live-tv-future">
      <span class="live-tv__show__time js-live-tv-future-time">00:00</span>
      <span class="live-tv__show__title js-live-tv-future-title">···</span>
    </li>
  </ul>
  <div class="live-tv__footer">
    <a href="https://www.tv2fyn.dk/programoversigt" class="live-tv__more">Se programoversigt</a>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-221065 " data-id="221065">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/paaskevejret-slaar-om-igen-sne-blaest-og-fygning-kan-ramme-fyn">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/09\/0203_sne_tip_v.jpg?itok=DE0p1Oq2&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/09\/0203_sne_tip_v.jpg?itok=8c0yyAhH&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/09\/0203_sne_tip_v.jpg?itok=AsjMhtbE&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/09\/0203_sne_tip_v.jpg?itok=OoAyMJkV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/09\/0203_sne_tip_v.jpg?itok=jiGDanWG&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/09\/0203_sne_tip_v.jpg?itok=aViPSUcq&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/09\/0203_sne_tip_v.jpg?itok=6EJnjNb4&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/09\/0203_sne_tip_v.jpg?itok=ZQ05YjP-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/09\/0203_sne_tip_v.jpg?itok=Wi6tSZ2F&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/09\/0203_sne_tip_v.jpg?itok=QhlKFWDG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/09\/0203_sne_tip_v.jpg?itok=kGQbKKru&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/09\/0203_sne_tip_v.jpg?itok=gsO7plcE&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/paaskevejret-slaar-om-igen-sne-blaest-og-fygning-kan-ramme-fyn" class="teaser__date">
                            <date>lør 09:18</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/paaskevejret-slaar-om-igen-sne-blaest-og-fygning-kan-ramme-fyn">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Påskevejret slår om igen: Sne, blæst og fygning kan ramme Fyn                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-221014 " data-id="221014">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/bulldogs-profil-skifter-til-nordjyske-rivaler">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=1hmd9gWm&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=wVCJpOuk&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=gg9n6PDC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=pX-WaQWt&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=hK5uKohy&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=98XAvBtx&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=d5yCnySn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=0Gv3t6yF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=qQYr4tPa&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=2uNNIYV4&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=kIaQuQjy&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=u05j_JTz&quot;}]" data-orig-width="4299" data-orig-height="2420"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/bulldogs-profil-skifter-til-nordjyske-rivaler" class="teaser__date">
                            <date>lør 08:22</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/bulldogs-profil-skifter-til-nordjyske-rivaler">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Bulldogs-profil skifter til nordjyske rivaler                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-220859 " data-id="220859">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/masseflugt-fra-odd-fellow-ordenen-i-svendborg">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/13\/img_5025.jpg?itok=AOCa6bsA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/13\/img_5025.jpg?itok=Ko41I_tc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/13\/img_5025.jpg?itok=jTsVupEH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/13\/img_5025.jpg?itok=17e3nuv6&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/13\/img_5025.jpg?itok=cuyFzHws&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/13\/img_5025.jpg?itok=qVEVSDwF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/13\/img_5025.jpg?itok=FrKCgaaW&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/13\/img_5025.jpg?itok=TQn4dsBf&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/13\/img_5025.jpg?itok=uKYmlGKr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/13\/img_5025.jpg?itok=REy9jY33&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/13\/img_5025.jpg?itok=6c2PagsG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/13\/img_5025.jpg?itok=d67NjM8T&quot;}]" data-orig-width="720" data-orig-height="400"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/masseflugt-fra-odd-fellow-ordenen-i-svendborg" class="teaser__date">
                            <date>fre 16:33</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/masseflugt-fra-odd-fellow-ordenen-i-svendborg">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Masseflugt fra Odd Fellow Ordenen i Svendborg                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-220862 " data-id="220862">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/indbrud-paa-skoler-paa-en-halv-time">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2016\/09\/0303indbrud.jpg?itok=ftwswjXA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2016\/09\/0303indbrud.jpg?itok=dtsbN1SS&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2016\/09\/0303indbrud.jpg?itok=yu-clxI6&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2016\/09\/0303indbrud.jpg?itok=DNnwlh9N&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2016\/09\/0303indbrud.jpg?itok=oKh3osbn&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2016\/09\/0303indbrud.jpg?itok=6sLeWVgV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2016\/09\/0303indbrud.jpg?itok=lunNUnv3&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2016\/09\/0303indbrud.jpg?itok=5RaxloaF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2016\/09\/0303indbrud.jpg?itok=D2ptGCFZ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2016\/09\/0303indbrud.jpg?itok=52z0XN1d&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2016\/09\/0303indbrud.jpg?itok=rkRD5qRt&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2016\/09\/0303indbrud.jpg?itok=a5nINByp&quot;}]" data-orig-width="1000" data-orig-height="667"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/indbrud-paa-skoler-paa-en-halv-time" class="teaser__date">
                            <date>fre 16:27</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/indbrud-paa-skoler-paa-en-halv-time">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Indbrud på to skoler på en halv time                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-220861 " data-id="220861">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/ballade-i-df-svendborg-lokalbestyrelsen-svarer-paa-kritik">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=pOPl3YuG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=JKbeNtb2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=NeXUJ3Fo&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=1mnQ-wgw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=94lf7xLk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=AvQpX4c1&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=zOcTXVhV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=Z4Xpld5N&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=pmWFhqEj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=G-VG9ig7&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=n9_0adn9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=RYc8P83Q&quot;}]" data-orig-width="4000" data-orig-height="2667"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/ballade-i-df-svendborg-lokalbestyrelsen-svarer-paa-kritik" class="teaser__date">
                            <date>fre 15:01</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ballade-i-df-svendborg-lokalbestyrelsen-svarer-paa-kritik">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Ballade i DF Svendborg: Lokalbestyrelsen svarer på kritik                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-220858 " data-id="220858">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/tabte-containere-fundet-paa-bunden-af-storebaelt">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=MAf9kWYe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=39wgdV_0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=Dm-znF2v&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=eKURtF6l&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=XsdLywL1&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=JdfxE1PK&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=yXxhtlX0&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=OBEXldhl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=C8m7K-Q-&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=vi00c8XT&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=7P8fNNEK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=yu23i1WI&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/tabte-containere-fundet-paa-bunden-af-storebaelt" class="teaser__date">
                            <date>fre 12:29</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/tabte-containere-fundet-paa-bunden-af-storebaelt">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Tabte containere fundet på bunden af Storebælt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-220857 " data-id="220857">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/dobbeltmorder-vil-have-nedsat-sin-straf">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=pL-6-tUU&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=sjTk1v4b&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=dROnrG8z&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=oZOHB53p&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=B3aYERj6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=6kvLAp3q&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=1vkyEN6M&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=ZYOBoJHt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=UJMjuNpJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=2BUIXe-E&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=FEsSpyuo&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=EAtc-jdu&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/dobbeltmorder-vil-have-nedsat-sin-straf">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Dobbeltmorder vil have nedsat sin straf                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-220856 " data-id="220856">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/mindre-madspild-overskudsmad-bliver-til-paaskefrokost-udsatte">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=b-gLbZMV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=_qZrrhpX&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=h-XwU2rw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=o7WKfe4o&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=BKcm9fBk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=l3JoMSma&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=LSBTJd8-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=GaX3S1tT&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=op6S6kKX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=FMsY4AY8&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=tWXxZY0O&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=8qMjhAWm&quot;}]" data-orig-width="1185" data-orig-height="689"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/mindre-madspild-overskudsmad-bliver-til-paaskefrokost-udsatte">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Mindre madspild: Overskudsmad bliver til påskefrokost for udsatte                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-220855 " data-id="220855">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/assens-kommune-giver-10000-kroner-til-et-skib-i-en-skolegaard">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/30\/1522394041_faellesskibet_dreslette_skole.jpg?itok=7Ej38aLA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/30\/1522394041_faellesskibet_dreslette_skole.jpg?itok=x9UnFG3u&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/30\/1522394041_faellesskibet_dreslette_skole.jpg?itok=rJK0dgp6&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/30\/1522394041_faellesskibet_dreslette_skole.jpg?itok=WC5mVSIG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/30\/1522394041_faellesskibet_dreslette_skole.jpg?itok=ehhpiN5r&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/30\/1522394041_faellesskibet_dreslette_skole.jpg?itok=LDmijy62&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/30\/1522394041_faellesskibet_dreslette_skole.jpg?itok=oEaUWDtX&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/30\/1522394041_faellesskibet_dreslette_skole.jpg?itok=Dc4LiE4t&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/30\/1522394041_faellesskibet_dreslette_skole.jpg?itok=LtmZgeVC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/30\/1522394041_faellesskibet_dreslette_skole.jpg?itok=ojKi0TX2&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/30\/1522394041_faellesskibet_dreslette_skole.jpg?itok=ZEQHF6PB&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/30\/1522394041_faellesskibet_dreslette_skole.jpg?itok=q-8Yirzt&quot;}]" data-orig-width="3108" data-orig-height="1748"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/assens-kommune-giver-10000-kroner-til-et-skib-i-en-skolegaard">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Assens Kommune giver 10.000 kroner til et skib i en skolegård                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Redaktionen anbefaler: </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-210521 " data-id="210521">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/danmarks-bedste-boerne-kokke-er-fundet-se-opskrifterne-her">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=UDpPlJbn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=mGCh8aQ2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=Tdj_KZr0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=YlgoqaBR&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=LP-M5Or_&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=D6owml04&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=ouIGqXV8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=tcnghZOF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=H6tlmu4Z&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=F4NXOIkj&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=PqxBPBiL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=D7A8lyg_&quot;}]" data-orig-width="2448" data-orig-height="3264"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/danmarks-bedste-boerne-kokke-er-fundet-se-opskrifterne-her">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Danmarks bedste børne-kokke er fundet: Se opskrifterne her                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-181692 " data-id="181692">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/her-er-alle-seernes-opskrifter-paa-rygeost">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=mXfEqnA3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=RYL1PrI5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=R8DKtc-2&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=zEEMJS7n&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=5u7CZn4E&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=Xz4c5Z7E&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=4nPvVtDi&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=2f_fg2SW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=r896qnsC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=1k4egzTy&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=7rU_5hh3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=vEwJaQwv&quot;}]" data-orig-width="960" data-orig-height="720"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/her-er-alle-seernes-opskrifter-paa-rygeost">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Her er alle seernes opskrifter på rygeost                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<form class="signup-form unit" id="signup-form" action="/artikel/haervaerksboelge-paa-sydfyn-det-er-jo-sindssygt" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tv2fyn.dk i din indbakke</span></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv2-fyn-tophistorier">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv2-fyn-tophistorier" name="newsletter_signup_lists[tv2-fyn-tophistorier]" value="tv2-fyn-tophistorier" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv2-fyn-tophistorier">TV 2/FYN - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv2-fyn-nyhedsoverblik-eftermiddag]" value="tv2-fyn-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-eftermiddag">TV 2/FYN - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv2-fyn-nyhedsoverblik-formiddag]" value="tv2-fyn-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-formiddag">TV 2/FYN - Nyhedsoverblik - Formiddag </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-DVf5ACfTdN5sEkeGVS-1tQbYgU-lg3qcXWnjthfFYmE" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Assens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-assens" name="peytz_mail_custom_field_locations[Assens]" value="Assens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-assens">Assens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fyn">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fyn" name="peytz_mail_custom_field_locations[Fyn]" value="Fyn" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fyn">Fyn </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Faaborg-Midtfyn">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-faaborg-midtfyn" name="peytz_mail_custom_field_locations[Faaborg-Midtfyn]" value="Faaborg-Midtfyn" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-faaborg-midtfyn">Faaborg-Midtfyn </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kerteminde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kerteminde" name="peytz_mail_custom_field_locations[Kerteminde]" value="Kerteminde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kerteminde">Kerteminde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Langeland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-langeland" name="peytz_mail_custom_field_locations[Langeland]" value="Langeland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-langeland">Langeland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Middelfart">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-middelfart" name="peytz_mail_custom_field_locations[Middelfart]" value="Middelfart" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-middelfart">Middelfart </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Nordfyns">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-nordfyns" name="peytz_mail_custom_field_locations[Nordfyns]" value="Nordfyns" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-nordfyns">Nordfyns </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Nyborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-nyborg" name="peytz_mail_custom_field_locations[Nyborg]" value="Nyborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-nyborg">Nyborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Odense">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-odense" name="peytz_mail_custom_field_locations[Odense]" value="Odense" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-odense">Odense </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Svendborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-svendborg" name="peytz_mail_custom_field_locations[Svendborg]" value="Svendborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-svendborg">Svendborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Ærø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-r" name="peytz_mail_custom_field_locations[Ærø]" value="Ærø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-r">Ærø </label>

</div>
</div>
</div>
</div></form>
      </aside>
    </div>
  </div>
 
  
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
</div>



<div class="footer__menu">
  <p class="footer__menu__title">
    Følg os  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-har-tv-2/fyn-vaeret"  title="" class="footer__menu__link  ">Her har vi været</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Service  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Lokalt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/odense"  title="" class="footer__menu__link  ">Odense</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/svendborg"  title="" class="footer__menu__link  ">Svendborg</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/faaborg-midtfyn"  title="" class="footer__menu__link  ">Faaborg-Midtfyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/assens"  title="" class="footer__menu__link  ">Assens</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nyborg"  title="" class="footer__menu__link  ">Nyborg</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/middelfart"  title="" class="footer__menu__link  ">Middelfart</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nordfyn"  title="" class="footer__menu__link  ">Nordfyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kerteminde"  title="" class="footer__menu__link  ">Kerteminde</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/langeland"  title="" class="footer__menu__link  ">Langeland</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/aeroe"  title="" class="footer__menu__link  ">Ærø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn"  title="" class="footer__menu__link  ">Hele Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/regionsyddanmark"  title="" class="footer__menu__link  ">Region Syddanmark</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Emner  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV 2/Fyn  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link active ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/journalistisk-webproducer-til-tv-2/fyn"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
          </ul>
  </div>
</div>

          </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV 2/Fyn</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Olfert Fischers Vej 31</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">5220 Odense</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45)63156000" class="footer__info__contact-link">(+45) 63 15 60 00</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:redaktionen@tv2fyn.dk" class="footer__info__contact-link">redaktionen@tv2fyn.dk</a>              </li>
      </ul>




<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>




<div class="cookie-banner js-cookie-banner">
  <p class="cookie-banner__text">
    Vi bruger cookies til at huske indstillinger og indsamle statistik, så vi kan forbedre din oplevelse af siden. Hvis du fortsætter, accepterer du vores brug af cookies.    <a class="cookie-banner__link" href="https://www.tv2fyn.dk/privatliv">
      Læs mere    </a>
  </p>
  <span class="cookie-banner__button js-cookie-banner-button">
    OK  </span>
</div>

        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__YQ4t07HoZuRd96yEYU09m29Y2roas8eMNUppeLaGPfw__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__RexY1HzeaIXvMFxCgGzFQqJ5BzG80tquLPnKXmHeqVc__UcDTN_W0jAvGv9mFGw-uPQ5zWA8zvMe_RLp8g99dZWE__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__2kg5m5Ers6_0YrBlvJmhEHdcVUwYOvTjNwf6tEfqlGc__70DCqhxyKglKIicl-Zh6rAUBF9C6SodZlNHC4bBLuwQ__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__VJbL-qeT83KB7G3VmAfHqDJa18iRX1Umj50ARyetlR8__Fj4a0A21P7WiteGVAAfPVchC_AmvXgYxp_Oqa2A4H-4__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__1jNhgScrItdvT2cVQt_qF0F1bkQZHjHqaf0CqdQ7XEg__3G6OnJ4C5XwvZufkB4u3XyxBlS1TvSIVS0BiIdvdcxE__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
