<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/652093" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"00:39","name":"Klimafamilierne guider til at undg\u00e5 overforbrug","thumbnailUrl":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=vmeGLp2c","uploadDate":"2019-10-15T13:35:00+02:00"}],"headline":"Klimafamilier s\u00e6lger ud: Her er deres bedste r\u00e5d til at undg\u00e5 overforbrug","datePublished":"2019-10-15T15:46:27+02:00","dateModified":"2019-10-15T15:46:27+02:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/her-er-deres-bedste-raad-til-undgaa-overforbrug","description":"Tirsdag har de fire Sydfynske klimafamilier arrangeret et loppemarked for at s\u00e6lge ud af overforbrug. - Vi vil gerne have f\u00e6rre ting, forklarer medarrang\u00f8r. ","author":"Olav Fonager","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/her-er-deres-bedste-raad-til-undgaa-overforbrug"},"contentLocation":{"@type":"AdministrativeArea","name":"Svendborg"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=vmeGLp2c","width":1920,"height":1080}]}</script>
<meta name="description" content="Tirsdag har de fire Sydfynske klimafamilier arrangeret et loppemarked for at sælge ud af overforbrug. - Vi vil gerne have færre ting, forklarer medarrangør." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/her-er-deres-bedste-raad-til-undgaa-overforbrug" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/652093" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/her-er-deres-bedste-raad-til-undgaa-overforbrug" />
<meta property="og:title" content="Klimafamilier sælger ud: Her er deres bedste råd til at undgå overforbrug" />
<meta property="og:description" content="Tirsdag har de fire Sydfynske klimafamilier arrangeret et loppemarked for at sælge ud af overforbrug. - Vi vil gerne have færre ting, forklarer medarrangør." />
<meta property="og:updated_time" content="2019-10-15T15:46:27+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/kaltura/2019/42/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=MgkT0Erw" />
<meta property="article:published_time" content="2019-10-15T13:35:43+02:00" />
<meta property="article:modified_time" content="2019-10-15T15:46:27+02:00" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Klimafamilier sælger ud: Her er deres bedste råd til at undgå overforbrug | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__G2ZYugX0A52ykmGW3U6xC8RNU8O-Qs1qBFaXO18oV48__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?pz3n3r" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__4k9CASmmwoIylq5IuBK4GzYMFs4Cv2KQkSJ5JnanEn4__GFcMVwA_8zYqqv3dYigkNwJmJBQm6DAlc8htDu-dGw4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__f5G9NxC9Xci4-T7PUjx8ZaYTirNGYa7LHo7mIWOERTs__2taf53xgWYG1eAGg0CxN8qo2ivyHDE-33lF8obDDKoY__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Livsstil","location":"Svendborg","sections":"Livsstil","locations":"Svendborg","has_video":true,"author":"Olav Fonager","content_author":"Olav Fonager","publishdate":"2019-10-15T13:46:27+02:00","content_length":2710,"nid":"652093"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Svendborg';_sf_async_config.authors='Olav Fonager';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-652093 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
function openCity(evt, cityName) {
  var i, tabcontent, tablinks;
  tabcontent = document.getElementsByClassName("open");
  for (i = 0; i < tabcontent.length; i++) {
    tabcontent[i].style.display = "none";
  }
  tablinks = document.getElementsByClassName("tablinks");
  for (i = 0; i < tablinks.length; i++) {
    tablinks[i].className = tablinks[i].className.replace(" active", "");
  }
  document.getElementById(cityName).style.display = "block";
  evt.currentTarget.className += " active";
}
</script>

<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>


<style>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</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Klimafamilier sælger ud:    </span>
    Her er deres bedste råd til at undgå overforbrug</h1>



<p class="article__synopsis synopsis">
Tirsdag har de fire Sydfynske klimafamilier arrangeret et loppemarked for at sælge ud af overforbrug. - Vi vil gerne have færre ting, forklarer medarrangør. </p>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/artikel/her-er-deres-bedste-raad-til-undgaa-overforbrug&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="1966291"
                        data-uiconfid="30288171"
                        data-entryid="0_p3i5vobw"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Klimafamilierne guider til at undgå overforbrug"
                                                                                                                  >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  00:39                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-text="Klimafamilierne har tre forslag til at undgå overforbrug af eksempelvis tøj og dagligvarer. " data-copyright="Flemming Ellegaard" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=7cE9Zg84&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=Yg_dkLX2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=5hI7aKSL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=grQz0DB0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=sjgQEEfc&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=UefWCzIY&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=ECn7Pw_T&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=-guyY68_&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=Hrx3Sdgs&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=M9ftH7-m&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=s-M9uynt&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=N-S-YcP3&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=vh6tx1Je&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=axpBU-2y&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=g2oZnLNV&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=Z2juMGgS&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2019\/42\/a8aa36bc-b703-4e94-9501-911aaa7f75d1.jpg?itok=-JnpmTmv&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">

                                      Klimafamilierne har tre forslag til at undgå overforbrug af eksempelvis tøj og dagligvarer. 
                                          <span class="media-box__copyright">

                                                  Video: Flemming Ellegaard                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script src="https://electiondata.services.tv2.dk/assets/electionembed.js"></script>
</head>
<style>
.body-text__box--colored-13770269 {
background-image: linear-gradient(124deg,transparent 50%,rgba(0,0,0,.06) 50%) !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.g-col {
display: none !important;
}

.svg {
display: none !important;
}
</style>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 15.46        </date>
                </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2018\/31\/img_0794.jpg?itok=ZdpvDmSv&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/31\/img_0794.jpg?itok=LPQTmerQ&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:olfo@tv2fyn.dk">
                            Olav Fonager                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Skjorter, legetøj og krus. </p>
<p>Det lyder måske som opskriften på en blandet habengutbutik, men i virkeligheden kunne man finde det og meget mere ved klimafamiliernes loppearrangement i Svendborg tirsdag. </p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Nu ved jeg også, hvor meget der stadigvæk hænger i mit klædeskab. Jeg tror faktisk ikke, at jeg behøver at gå ud og købe nyt</p>
      <p class="body-text__quote__source">Marie Stenbak Andersen, deltager i &quot;Klimafamilierne&quot;</p>
  </blockquote>
<p>- Overforbrug er grunden til, at vi kan holde loppemarkedet. Vi kan tage 20 skjorter ud af skabet og stadig have ting at tage på, forklarer Marie Stenbak Andersen. </p>
<p>Hendes familie har sammen med tre andre familier meldt sig til projektet, hvor de de i tre måneder skal forsøge at leve en mere klimavenlig hverdag. Projektet "Klimafamilierne" gennemføres i samarbejde mellem AOF Sydfyn, Det Økologiske Råd, og den grønne organisation Go2Green. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/en-ting-vil-klimafamilie-noedig-koebe-brugt">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=WSLBY8dn&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=cl1T5xjn&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=vOhLJcwZ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=VeEjyGHV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=owDE8-nG&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=uZ3zwUPl&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=qzhq3L8x&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=l0Lo_0K1&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=fTLdMhZL&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=V6JuI_sm&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=rh296I3v&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=zb9Czhw4&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=mRo-TfYw&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=UCAKli4X&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=jVmNDl0P&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=uonCUWrP&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=6PTjliP_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=RChufj7O&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=xa3c6hlx&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=Q0FmXGmI&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Tre måneder uden nyt: </span>
                Én ting vil klimafamilie nødig købe brugt      </strong>
    </span>
  </a>
</p>
<p>Dagens genbrugsmarked er den seneste i en lang række af øjenåbnere for de sydfynske klimafamilier. </p>
<p>- Det er lidt pinligt, at man har så mange ting, og at man falder i og alligevel køber noget nyt, siger hun og tilføjer: </p>
<p>- Jeg håber, at jeg bliver bedre til at stå imod. Vi vil gerne have lidt færre ting. </p>
<h2>Tænk dig om</h2>
<p>Og spørger man Anne Hjortenberg fra en af de andre klimafamiler, så er der et simpelt råd til at minimere overforbrug af eksempelvis tøj. Hun mener, at man skal vente 24 timer med at købe det, man er interesseret i. </p>
<p>- Har man stadig drømme om at eje det efter 24 timer, så er man kommet væk fra impluskøbet. Det er et godt sted at starte, forklarer Anne Hjortenberg. </p>
<p>Det samme tankegang kan nemt overføres til internethandel, mener de to og foreslår, at man venter til dagen efter med at gå til den virtuelle kasse. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/maaske-giver-det-ikke-mening-os-have-en-elbil">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=cOxWbVn7&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=9JMCovSM&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=eZdHpZeQ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=QJOKh1Ko&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=RM_KClAP&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=V-uE6mOt&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=aN_T8SnB&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=SiDdhGXA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=jqA5eJtx&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=qqmt6Yj7&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=XdN0NMy1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=eooaq9Jk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=ja_2ZAMP&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=EmOjtMXJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=PXmplA1j&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=3J9tiQUZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=6lLJEmOr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=KzhZgPkQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=N1DrFM_u&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=gawz7dRo&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Klimafamilien bliver elektrisk: </span>
                - Måske giver det ikke mening for os at have en elbil      </strong>
    </span>
  </a>
</p>
<p>Også i forbindelse med indkøb af dagligvarer er det nemt at minimere overforbrug</p>
<p>- Nogle personer har besluttet sig for at fjerne én vare, når de står ved kassen i supermarkedet, forklarer Marie Stenbak Andersen. </p>
<p>På den måde er man tvunget til at vælge overforbrug fra, argumenterer hun for. </p>
<h2>Giver ikke aflad til at købe nyt</h2>
<p>De to klimafamiliemødre er meget opmærksomme på det etiske aspekt omkring genbrug.</p>
<p>- Når man sælger ud, kan det være en undskyldning for at købe nyt, forklarer de. </p>
<p>Alligevel regne de to kvinder med, at de ikke behøver at købe nyt foreløbigt. </p>
<p>- Jeg ret sikker på, at jeg ikke er interesseret i at gå tilbage og købe nyt tøj til mig selv. Der er så meget at vælge imellem, forklarer Anne Hjortenberg. </p>
<p>- Nu ved jeg også, hvor meget der stadigvæk hænger i mit klædeskab. Jeg tror faktisk ikke, at jeg behøver at gå ud og købe nyt, understreger Marie Stenbak Andersen.</p>
<p>Projektet løber frem til 1. december. Flere af familierne er allerede nu overbevist om, at de vil fortsætte deres nye livsstil. </p>

<div class="body-text__theme body-text__theme--full">
  <p class="body-text__theme__header">
    <span class="body-text__theme__prefix">Tema</span>
          <a href="https://www.tv2fyn.dk/tema/klimafamilier"> Klimafamilier</a>
      </p>
  <div class="body-text__theme__body">
          <a class="body-text__theme__item" href="https://www.tv2fyn.dk/artikel/en-ting-vil-klimafamilie-noedig-koebe-brugt">
                <span class="body-text__theme__image">
          <span class="picture picture--16x9">
            <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=4JimGO7H&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=xSXILlj-&quot;},{&quot;width&quot;:90,&quot;height&quot;:90,&quot;src&quot;:&quot;\/files\/styles\/profile_facts_box_90x90\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=u2bgKK28&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=WSLBY8dn&quot;},{&quot;width&quot;:100,&quot;height&quot;:56,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=mfWVGc02&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=ie85CumB&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=0U6xEppz&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=ThLtTKMd&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=mlh58lKt&quot;},{&quot;width&quot;:112,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=Pto1Ng5q&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=_kl0ioH-&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=qonImOrB&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=cl1T5xjn&quot;},{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=thM1b-on&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=vOhLJcwZ&quot;},{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=l5twKKtk&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=VeEjyGHV&quot;},{&quot;width&quot;:175,&quot;height&quot;:175,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_175x175\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=WLSUc5PO&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=geGygltX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=owDE8-nG&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=-Q0hq9Sv&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=VOdguHIs&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=uZ3zwUPl&quot;},{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=e69H_qJE&quot;},{&quot;width&quot;:200,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_200x200\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=Wry0tPVC&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=qzhq3L8x&quot;},{&quot;width&quot;:215,&quot;height&quot;:215,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_215x215\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=lJtVp4yc&quot;},{&quot;width&quot;:220,&quot;height&quot;:124,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=pix6AOpt&quot;},{&quot;width&quot;:224,&quot;height&quot;:126,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=VACkjsMM&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=Rcixb9Ai&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=l0Lo_0K1&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=J1_ZRGxX&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=CAgOR44p&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=iJI-ZIB0&quot;},{&quot;width&quot;:250,&quot;height&quot;:250,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_250x250\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=X5hCJVPt&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=YJHPyzD-&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=h5HA5fux&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=0QOueVgb&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=YoyJBYVP&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=vrXclOwl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=fTLdMhZL&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=V6JuI_sm&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=WIo6UGCW&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=pqrOO4Yz&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=tDPhzbiW&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=rh296I3v&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=EuIiYbF1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=8fbwsXHh&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=sYNoAt_y&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=y2VKLICA&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=hXElZjmI&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=zb9Czhw4&quot;},{&quot;width&quot;:350,&quot;height&quot;:350,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_350x350\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=0uzyGYqr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=mRo-TfYw&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=xZ-QKdCt&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=gZUXx-V6&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=vZisylV8&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=XzL5I-YS&quot;},{&quot;width&quot;:400,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_400x400\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=EdggBb9x&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=UCAKli4X&quot;},{&quot;width&quot;:430,&quot;height&quot;:430,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_430x430\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=gQUYlZwG&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=mCpiez11&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=rCyLvGEI&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=jVmNDl0P&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=pKLGCSAZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=GkJi94kd&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=uonCUWrP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=4_eJRK8b&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=vUE81RRv&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=uHK6AHJc&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=UXSMkBgk&quot;},{&quot;width&quot;:500,&quot;height&quot;:500,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_500x500\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=DW3qI52S&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=pLbLaqAB&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=jejS352o&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=QuFAQn_X&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=xNRS5w_M&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=c_y2sv_g&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=Ysz7nsdW&quot;},{&quot;width&quot;:600,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_600x600\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=kvfja4Ur&quot;},{&quot;width&quot;:620,&quot;height&quot;:155,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_620x155\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=SAEt-ocm&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=9fG9Tz3U&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=WMYl0g7g&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=6PTjliP_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=IyzPEbBh&quot;},{&quot;width&quot;:630,&quot;height&quot;:354,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=d5XSfHOj&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=-hY78dLH&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=c9191aKF&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=RChufj7O&quot;},{&quot;width&quot;:728,&quot;height&quot;:410,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=IsKbIotC&quot;},{&quot;width&quot;:740,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_740x185\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=PhhRcCqD&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=OMp0P3Oo&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=mSaiTCkV&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=r7BSFKj6&quot;},{&quot;width&quot;:770,&quot;height&quot;:1087,&quot;src&quot;:&quot;\/files\/styles\/lorry_webscreen\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=AR0pG0_C&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=05dkodGH&quot;},{&quot;width&quot;:930,&quot;height&quot;:523,&quot;src&quot;:&quot;\/files\/styles\/rss_930_wide\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=_bLtE9tl&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=7WuT6js8&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=ifterAvW&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=8my-xnLw&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=xa3c6hlx&quot;},{&quot;width&quot;:960,&quot;height&quot;:540,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=6ULgLEfs&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=6_JfnqFy&quot;},{&quot;width&quot;:960,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_960x240\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=hDqs12v7&quot;},{&quot;width&quot;:980,&quot;height&quot;:551,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=sTQ_JIrN&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=2NaOi9Cq&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=wT7tS6hZ&quot;},{&quot;width&quot;:1000,&quot;height&quot;:563,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=TvvOByJc&quot;},{&quot;width&quot;:1006,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=xnCekjAB&quot;},{&quot;width&quot;:1120,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=wvINnbNz&quot;},{&quot;width&quot;:1200,&quot;height&quot;:675,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=AqSY0lPj&quot;},{&quot;width&quot;:1240,&quot;height&quot;:310,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1240x310\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=7esmEShF&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=Q0FmXGmI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=WoJ4w9nQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=DghlQwCN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=78QjrUIk&quot;},{&quot;width&quot;:1260,&quot;height&quot;:709,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=nmYTVD-z&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=U6M0fvl5&quot;},{&quot;width&quot;:1456,&quot;height&quot;:819,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=zXdZcZEU&quot;},{&quot;width&quot;:1480,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1480x370\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=9o1sFetu&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=33YCP7sm&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=8po69yaR&quot;},{&quot;width&quot;:1920,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1920x480\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=yNMtiI0m&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=J5kFImrl&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>          </span>
        </span>
                <strong class="body-text__theme__title">
                      <span class="body-text__theme__trumpet" >
              Tre måneder uden nyt:            </span>
                    Én ting vil klimafamilie nødig købe brugt        </strong>
      </a>
          <a class="body-text__theme__item" href="https://www.tv2fyn.dk/artikel/det-er-svaert-leve-klimavenligt-naar-vi-rejser">
                <span class="body-text__theme__image">
          <span class="picture picture--16x9">
            <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=GPLyaXmC&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=n4yA4cyV&quot;},{&quot;width&quot;:90,&quot;height&quot;:90,&quot;src&quot;:&quot;\/files\/styles\/profile_facts_box_90x90\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=kSAkKfw3&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=L4sxgtRc&quot;},{&quot;width&quot;:100,&quot;height&quot;:56,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=8BrPxFrH&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=E5eghqpR&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=S5b7h2Cf&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=yVF0Q9xK&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=ikej6iNO&quot;},{&quot;width&quot;:112,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=Mt64Ghnu&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=bn15W1g0&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=YvCTKu0r&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=69ey7s05&quot;},{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=WRc0fg_G&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=YZOeCP0u&quot;},{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=5z1GmR24&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=NYPY3a-D&quot;},{&quot;width&quot;:175,&quot;height&quot;:175,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_175x175\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=eiduOlds&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=fw--tdq1&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=ArVUBO4G&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=7xwroBRb&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=VGCVVrNL&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=PpKMjyBF&quot;},{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=WYVLn_cB&quot;},{&quot;width&quot;:200,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_200x200\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=E3t70Xq8&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=gYS1q2Qm&quot;},{&quot;width&quot;:215,&quot;height&quot;:215,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_215x215\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=IIE2Swmb&quot;},{&quot;width&quot;:220,&quot;height&quot;:124,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=2DfQpjQe&quot;},{&quot;width&quot;:224,&quot;height&quot;:126,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=za_8tTPE&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=WHCm_Xtr&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=MdhM_deU&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=iljc71t6&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=tKQVsRIB&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=s24xPKfD&quot;},{&quot;width&quot;:250,&quot;height&quot;:250,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_250x250\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=_SITyNcS&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=Ct0S-5dO&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=1KZ8qw9W&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=6jVO-bWl&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=q5ZuTwvE&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=IBiza-BH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=0x9j0-Kh&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=Eqk4O2hD&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=B7vdsfyY&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=gbmIzs6v&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=w0IupyfD&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=B7dVCQ9I&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=0xxuLZPJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=IsV5r0hB&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=u0bgoF7h&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=O3ZymGd-&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=5JrNBYhz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=9zHOjeCb&quot;},{&quot;width&quot;:350,&quot;height&quot;:350,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_350x350\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=uRlDGQNa&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=pC-cetvN&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=KcWErCSZ&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=xBhKv_1Z&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=TkQt4bqw&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=0yLnmjLE&quot;},{&quot;width&quot;:400,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_400x400\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=JYRh49FP&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=pf7avyZM&quot;},{&quot;width&quot;:430,&quot;height&quot;:430,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_430x430\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=PwYsB4x7&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=Jwb3Md6Q&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=UnFXJ869&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=tuQS-2K8&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=oOq0Cu2D&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=GzIyl_sk&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=S_70TWGa&quot;},{&quot;width&quot;:470,&quot;height&quot;:265,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=BUtUG4q3&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=8DbTR6IY&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=ctfm5sk5&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=SgSI-Anj&quot;},{&quot;width&quot;:500,&quot;height&quot;:500,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_500x500\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=MT_tdbcS&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=zCO7gQs6&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=rGYR5AYO&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=m9Kt7Fy6&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=CFvQ7i1F&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=9eIkCD7M&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=aT12RZ4I&quot;},{&quot;width&quot;:600,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_600x600\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=98bE-Zjv&quot;},{&quot;width&quot;:620,&quot;height&quot;:155,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_620x155\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=LgL_XI47&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=dSeQ-Bt5&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=6KioNtLU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=Pkl_R8kQ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=UUPEDleH&quot;},{&quot;width&quot;:630,&quot;height&quot;:355,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=Iiq2hf84&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=v2_b9bxs&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=jMAb4BIt&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=gKdIZ1pj&quot;},{&quot;width&quot;:728,&quot;height&quot;:410,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=9aJrFxuR&quot;},{&quot;width&quot;:740,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_740x185\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=FMVakdxG&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=pqbQ8ass&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=d0jH_ogu&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=R8RplLor&quot;},{&quot;width&quot;:770,&quot;height&quot;:1087,&quot;src&quot;:&quot;\/files\/styles\/lorry_webscreen\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=y1V46AzG&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=--myuih2&quot;},{&quot;width&quot;:930,&quot;height&quot;:524,&quot;src&quot;:&quot;\/files\/styles\/rss_930_wide\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=CXYSopfU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=YKoMx-NM&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=2K8i_Qx4&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=xiWK9HJY&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=LcGRSEOp&quot;},{&quot;width&quot;:960,&quot;height&quot;:541,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=t6zTv66L&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=hzbuvTxb&quot;},{&quot;width&quot;:960,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_960x240\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=HoeVKwPO&quot;},{&quot;width&quot;:980,&quot;height&quot;:552,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=irah8Cul&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=5zyobGab&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=C5EuCZ6i&quot;},{&quot;width&quot;:1000,&quot;height&quot;:563,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=cXPk6yE-&quot;},{&quot;width&quot;:1005,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=UD7KMY9Z&quot;},{&quot;width&quot;:1119,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=rExciN-c&quot;},{&quot;width&quot;:1200,&quot;height&quot;:676,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=6swslUoP&quot;},{&quot;width&quot;:1240,&quot;height&quot;:310,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1240x310\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=q8ip_hDp&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=_yUmDpqV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=8lHFChIN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=qJ4ZuP5x&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=SJS0Qnob&quot;},{&quot;width&quot;:1260,&quot;height&quot;:710,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=a8ppRyg2&quot;},{&quot;width&quot;:1280,&quot;height&quot;:721,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=lM233ta4&quot;},{&quot;width&quot;:1456,&quot;height&quot;:820,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=J1XOsGSU&quot;},{&quot;width&quot;:1480,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1480x370\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=toyzHW4o&quot;},{&quot;width&quot;:1600,&quot;height&quot;:901,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=QwWLSXpa&quot;},{&quot;width&quot;:1632,&quot;height&quot;:919,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=oEHqYKqU&quot;},{&quot;width&quot;:1632,&quot;height&quot;:919,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=2LWAvLd5&quot;},{&quot;width&quot;:1920,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1920x480\/public\/images\/crop\/2019\/09\/30\/1569839287_klima_rejse_4.jpg?itok=3QCdVeB2&quot;}]" data-orig-width="1632" data-orig-height="919"><img src="" /></picture>          </span>
        </span>
                <strong class="body-text__theme__title">
                      <span class="body-text__theme__trumpet" >
              Klimafamilie på ferie:            </span>
                    - Det er svært at leve klimavenligt, når vi rejser        </strong>
      </a>
          <a class="body-text__theme__item" href="https://www.tv2fyn.dk/artikel/maaske-giver-det-ikke-mening-os-have-en-elbil">
                <span class="body-text__theme__image">
          <span class="picture picture--16x9">
            <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=3xruRmdz&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=bpSxQ0Tl&quot;},{&quot;width&quot;:90,&quot;height&quot;:90,&quot;src&quot;:&quot;\/files\/styles\/profile_facts_box_90x90\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=rC3YLHPO&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=cOxWbVn7&quot;},{&quot;width&quot;:100,&quot;height&quot;:56,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=XYig71FQ&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=C1vbgNBO&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=K-dBDBVV&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=nh7xlwP9&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=xCQ1ecKw&quot;},{&quot;width&quot;:112,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=AX-ylRpP&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=3hGHjJoX&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=4HWU3bxF&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=9JMCovSM&quot;},{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=xc7VJYu1&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=eZdHpZeQ&quot;},{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=1Wyzcmw7&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=QJOKh1Ko&quot;},{&quot;width&quot;:175,&quot;height&quot;:175,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_175x175\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=r8qHeadW&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=bnVWsp1v&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=RM_KClAP&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=ehL5ZiAB&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=bi6zTuSr&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=V-uE6mOt&quot;},{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=0Fne-DaE&quot;},{&quot;width&quot;:200,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_200x200\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=j7Hnf2rm&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=aN_T8SnB&quot;},{&quot;width&quot;:215,&quot;height&quot;:215,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_215x215\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=Cb44qpIG&quot;},{&quot;width&quot;:220,&quot;height&quot;:124,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=MXnhVq8y&quot;},{&quot;width&quot;:224,&quot;height&quot;:126,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=nNnjaVaM&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=BMCW2si_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=SiDdhGXA&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=t7LFkWwG&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=nYWh-aEg&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=Dc5uAF0i&quot;},{&quot;width&quot;:250,&quot;height&quot;:250,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_250x250\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=Vb_Kkebo&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=9UhuajRF&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=ZR1yzyCH&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=hLukqfqP&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=sNZ1n-Nu&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=TKzGC5Yu&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=jqA5eJtx&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=qqmt6Yj7&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=iAEwvKyh&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=WEltKP29&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=DtPq0Zq_&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=XdN0NMy1&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=joY-uU15&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=tIN1J0mz&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=tyqLeg_D&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=pIAy6NA8&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=HhBAR7jX&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=eooaq9Jk&quot;},{&quot;width&quot;:350,&quot;height&quot;:350,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_350x350\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=gB0oMBwD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=ja_2ZAMP&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=8fzNqX9g&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=Ssg2W3t7&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=xRYWgNQJ&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=T_1n6AMh&quot;},{&quot;width&quot;:400,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_400x400\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=loIkhVoB&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=EmOjtMXJ&quot;},{&quot;width&quot;:430,&quot;height&quot;:430,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_430x430\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=Eyf-pqLp&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=LPkX_ejq&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=E3YXjR1l&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=PXmplA1j&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=I01l4_az&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=8psD0f10&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=3J9tiQUZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=3FWVFB0j&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=W2kxZ8BH&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=9NXaHLb7&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=EIfhGEBP&quot;},{&quot;width&quot;:500,&quot;height&quot;:500,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_500x500\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=oKHF6NtU&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=--5SIODC&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=-40j-J25&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=y_pdrVMu&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=e9Ao_hov&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=ag0x-zmy&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=VgeodIXo&quot;},{&quot;width&quot;:600,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_600x600\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=-PWxTH3Q&quot;},{&quot;width&quot;:620,&quot;height&quot;:155,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_620x155\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=lWGXWcTJ&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=iyV0c9wi&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=kVYbZ9KG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=6lLJEmOr&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=9RzlsdlV&quot;},{&quot;width&quot;:630,&quot;height&quot;:354,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=AAJ6_MeS&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=b1mfXBFr&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=tNAtXu1H&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=KzhZgPkQ&quot;},{&quot;width&quot;:728,&quot;height&quot;:410,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=5c6DYQTg&quot;},{&quot;width&quot;:740,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_740x185\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=JaH4OTIV&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=ue_nn3iE&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=IFtbZYti&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=N3oKtXmV&quot;},{&quot;width&quot;:770,&quot;height&quot;:1087,&quot;src&quot;:&quot;\/files\/styles\/lorry_webscreen\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=DrT-cgtO&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=Mlbgif6p&quot;},{&quot;width&quot;:930,&quot;height&quot;:523,&quot;src&quot;:&quot;\/files\/styles\/rss_930_wide\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=0hu17dvJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=oZ42deJs&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=mxUH2EoF&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=cIhXlJp3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=N1DrFM_u&quot;},{&quot;width&quot;:960,&quot;height&quot;:540,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=ORJh4YQj&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=rjR6jC5D&quot;},{&quot;width&quot;:960,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_960x240\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=qanDbV4i&quot;},{&quot;width&quot;:980,&quot;height&quot;:551,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=skYtf3yH&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=TQdERqng&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=zzJldgyt&quot;},{&quot;width&quot;:1000,&quot;height&quot;:563,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=kF5s9-SC&quot;},{&quot;width&quot;:1006,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=QiypkbgT&quot;},{&quot;width&quot;:1120,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=Gis5IL7O&quot;},{&quot;width&quot;:1200,&quot;height&quot;:675,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=7_tMN2ko&quot;},{&quot;width&quot;:1240,&quot;height&quot;:310,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1240x310\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=41x-mKim&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=gawz7dRo&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=PoVYLjkc&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=2euzqjl_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=1WOOTmqq&quot;},{&quot;width&quot;:1260,&quot;height&quot;:709,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=6Y2Zj98Q&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=04A-mwOO&quot;},{&quot;width&quot;:1456,&quot;height&quot;:819,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=xmk0cGov&quot;},{&quot;width&quot;:1480,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1480x370\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=UIPJIAte&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=bk5euGB5&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=IDoHizx4&quot;},{&quot;width&quot;:1920,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1920x480\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=yvTEK6AX&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/media\/2019\/35\/vo_klimafamilie.transfer.jpg?itok=YtjPgudV&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>          </span>
        </span>
                <strong class="body-text__theme__title">
                      <span class="body-text__theme__trumpet" >
              Klimafamilien bliver elektrisk:            </span>
                    - Måske giver det ikke mening for os at have en elbil        </strong>
      </a>
      </div>
</div>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fher-er-deres-bedste-raad-til-undgaa-overforbrug" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fher-er-deres-bedste-raad-til-undgaa-overforbrug" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fher-er-deres-bedste-raad-til-undgaa-overforbrug" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fher-er-deres-bedste-raad-til-undgaa-overforbrug" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fher-er-deres-bedste-raad-til-undgaa-overforbrug" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fher-er-deres-bedste-raad-til-undgaa-overforbrug" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/her-er-deres-bedste-raad-til-undgaa-overforbrug" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          
  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Svendborg                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/en-ting-vil-klimafamilie-noedig-koebe-brugt" class="teaser teaser--listing node-652063 teaser--video">
                                      <date class="teaser__date teaser__date--listing">man 17:17</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Tre måneder uden nyt:</span>
                                        Én ting vil klimafamilie nødig købe brugt                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/gog-maalmand-redder-fynboer-til-sejr" class="teaser teaser--listing node-652037">
                                      <date class="teaser__date teaser__date--listing">søn 19:18</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        GOG-målmand redder fynboer til sejr                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/gog-ned-paa-jorden-igen-efter-fire-sejre-i-traek" class="teaser teaser--listing node-651938">
                                      <date class="teaser__date teaser__date--listing">tor 05:14</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Sat på plads i Skjern:</span>
                                        GOG ned på jorden igen efter fire sejre i træk                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/nu-starter-ombygningen-af-psykiatrisk-afdeling-svendborg" class="teaser teaser--listing node-651849 teaser--video">
                                      <date class="teaser__date teaser__date--listing">08. okt</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">40 patienter skal genhuses:</span>
                                        Nu starter ombygningen af Psykiatrisk Afdeling Svendborg                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/uheld-spaerrer-landevej" class="teaser teaser--listing node-651794 teaser--video">
                                      <date class="teaser__date teaser__date--listing">06. okt</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Dødsulykke:</span>
                                        27-årig mister livet i solouheld på Sydfyn                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/gog-slaar-skanderborg" class="teaser teaser--listing node-651793">
                                      <date class="teaser__date teaser__date--listing">05. okt</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Fjerde sejr på stribe:</span>
                                        GOG slår Skanderborg                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/bilist-koerte-172-kilometer-i-timen-maatte-koere-80" class="teaser teaser--listing node-651695">
                                      <date class="teaser__date teaser__date--listing">02. okt</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Bilist kørte 172 kilometer i timen - måtte køre 80                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/jeg-beholder-ny-i-job-skiltet-lidt-endnu" class="teaser teaser--listing node-651579 teaser--video">
                                      <date class="teaser__date teaser__date--listing">01. okt</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Sydfynsk folketingsmedlem: </span>
                                        - Jeg beholder &#039;ny i job&#039;-skiltet lidt endnu                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/det-er-svaert-leve-klimavenligt-naar-vi-rejser" class="teaser teaser--listing node-651642 teaser--video">
                                      <date class="teaser__date teaser__date--listing">30. sep</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Klimafamilie på ferie:</span>
                                        - Det er svært at leve klimavenligt, når vi rejser                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fedt-nok-slippe-skole" class="teaser teaser--listing node-651551 teaser--video">
                                      <date class="teaser__date teaser__date--listing">26. sep</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Københavnerbørn på gårdbesøg:</span>
                                        Fedt nok at slippe for skole                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=10&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B4%5D=4&amp;exclude_nids%5B0%5D=652093&amp;exclude_nids%5B1%5D=652093&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/mangler-stadig-noget-spillemaessigt" class="teaser teaser--listing node-652094">
                                      <date class="teaser__date teaser__date--listing">14:27</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Smertefri Axelsen: </span>
                                        Mangler stadig noget spillemæssigt                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/indbrud-hos-kaenguruer-udskyder-stor-droem" class="teaser teaser--listing node-652090 teaser--video">
                                      <date class="teaser__date teaser__date--listing">13:42</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Zebastian er vild med dyr:</span>
                                        Indbrud hos kænguruer udskyder stor drøm                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/brand-i-lastbil-paa-fynske-motorvej" class="teaser teaser--listing node-652092">
                                      <date class="teaser__date teaser__date--listing">13:10</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Brand i lastbil på Fynske Motorvej                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynske-jaegere-opfordres-til-jagt-paa-maarhunde" class="teaser teaser--listing node-652089 teaser--video">
                                      <date class="teaser__date teaser__date--listing">11:13</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Invasiv art spreder sig:</span>
                                        Fynske jægere opfordres til jagt på mårhunde                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/als-fyn-bro-med-i-forhandlinger-om-fremtidens-infrastruktur" class="teaser teaser--listing node-652057 teaser--video">
                                      <date class="teaser__date teaser__date--listing">09:24</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Transportminister:</span>
                                        Als Fyn Bro med i forhandlinger om fremtidens infrastruktur                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/boern-og-voksne-i-star-wars-kostumer" class="teaser teaser--listing node-652061">
                                      <date class="teaser__date teaser__date--listing">09:00</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Dagens Fantastiske Fællesskab:</span>
                                        Børn og voksne i Star Wars-kostumer                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/kaenguruer-mangler-stadig-i-fangel" class="teaser teaser--listing node-652087 teaser--video">
                                      <date class="teaser__date teaser__date--listing">09:00</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Kængurujagten fortsætter:</span>
                                        Tre kænguruer mangler stadig i Fangel                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/vagt-i-netto-maatte-undvige-17-kilo-tung-sten" class="teaser teaser--listing node-652086">
                                      <date class="teaser__date teaser__date--listing">08:13</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Vagt i Netto måtte undvige 1.7 kilo tung sten                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/haab-om-herresingler-paa-podiet-i-odense" class="teaser teaser--listing node-652085">
                                      <date class="teaser__date teaser__date--listing">08:05</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Denmark Open:</span>
                                        Håb om herresingler på podiet i Odense                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/sidste-toer-dag-i-efteraarsferien-er-lun" class="teaser teaser--listing node-652084 teaser--video">
                                      <date class="teaser__date teaser__date--listing">07:33</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Skynd jer ud:</span>
                                        Sidste tørre dag i efterårsferien er lun                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;exclude_nids%5B0%5D=652093&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

        </div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-652060 teaser--video  " data-id="652060">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/vragdele-paa-vejen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=oRaZ4eTk&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=nffH1jc5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=PR4prUos&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=4pgq0qOp&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=trw2zgy0&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=UYOux7w5&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=hS8k-Fhs&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=bLFZiG1Q&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=-iGjZwiG&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=ojlhQ0k9&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=umfJaWHK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=utleh-Wd&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/vragdele-paa-vejen" class="teaser__date">
                  <date>man 11:03</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/vragdele-paa-vejen">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--1"><span class="teaser__trumpet">Flere uheld på motorvejen:</span> En person omkommet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-652059 teaser--video  " data-id="652059">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/fem-kaenguruer-stadig-paa-fri-fod-i-fangel">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=vGcGxGvZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=ZH-EtP1l&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=KOf7dQpj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=fIB5qwi3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=ZMEJTlDs&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=9BEBpYIm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=PI-eQsAf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=8S2c_0A_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=-pyoIXbl&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=f4UeTgN6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=-AbHoXKf&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=ZDhoKLLd&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/fem-kaenguruer-stadig-paa-fri-fod-i-fangel" class="teaser__date">
                  <date>man 10:34</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fem-kaenguruer-stadig-paa-fri-fod-i-fangel">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Kænguruer lukket ud:</span> Fem kænguruer stadig på fri fod i Fangel</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2015 theme-12486">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-652063 teaser--video  " data-id="652063">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/en-ting-vil-klimafamilie-noedig-koebe-brugt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=cl1T5xjn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=owDE8-nG&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=l0Lo_0K1&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=fTLdMhZL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=zb9Czhw4&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=mRo-TfYw&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=jVmNDl0P&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=uonCUWrP&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=6PTjliP_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=RChufj7O&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=xa3c6hlx&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=Q0FmXGmI&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/en-ting-vil-klimafamilie-noedig-koebe-brugt" class="teaser__date">
                  <date>man 17:17</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/en-ting-vil-klimafamilie-noedig-koebe-brugt">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Tre måneder uden nyt:</span> Én ting vil klimafamilie nødig købe brugt</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-652065 teaser--video  " data-id="652065">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/unge-doed-efter-udlukning-af-kaenguruer">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=00eSAuMn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=UuRCNjs6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=bJXJRox_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=Nj2nfZI8&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=DXoBfp9Z&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=v2tnut8Y&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=vjnGPUVl&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=YsX-IXLR&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=GyIT4srS&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=VFyJQ4wB&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=JhSyS6CV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=nxvVFqzo&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/unge-doed-efter-udlukning-af-kaenguruer" class="teaser__date">
                  <date>man 14:53</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/unge-doed-efter-udlukning-af-kaenguruer">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Ejer kalder handling forkastelig:</span> Unge død efter, at kænguruer blev lukket ud</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2020">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-652067 teaser--video  " data-id="652067">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/nu-skal-alle-i-odense-sortere-deres-affald">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=1RGb4uMb&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=Ix3Kab1E&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=EV48U7pR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=k1kKDZjf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=d3WfO9Gl&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=jdr5Mxzn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=3Bt8RrsL&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=SpkJnkzE&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=2grI5lzj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=rWqaX8uT&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=MWrrtsTt&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=MGQ-aNFu&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/nu-skal-alle-i-odense-sortere-deres-affald" class="teaser__date">
                  <date>man 19:08</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/nu-skal-alle-i-odense-sortere-deres-affald">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Ny ordning uden udløbsdato:</span> Nu skal alle sortere deres affald</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2021">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-652058  " data-id="652058">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/smerter-i-ryggen-skal-bekaempes-paa-fyn">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=6bcnsILT&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=GzoPhqPI&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=zmcOAG1q&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=3xcZZly7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=2Rh7EbjU&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=zuGVNCk_&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=eQaMo9CL&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=DmEERkt-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=IMP79Wm8&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=h50Lu4LH&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=5VHwngOK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=iAvuMz_o&quot;}]" data-orig-width="6720" data-orig-height="4480"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/smerter-i-ryggen-skal-bekaempes-paa-fyn" class="teaser__date">
                  <date>man 10:01</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/smerter-i-ryggen-skal-bekaempes-paa-fyn">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Smerter i ryggen skal bekæmpes på Fyn</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=652093&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-652060 teaser--video  " data-id="652060">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/vragdele-paa-vejen">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=z4C1CKE-&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=EgOLeFLb&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=6mDoAeHG&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=gWLx-thH&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=9miZzHRn&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=H26OhPtN&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=TJh1J8s_&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=0Xl7dnDU&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=WHXk98u_&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=njfvFhL6&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=BvcspHUk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/42\/26cfcbd3-29f3-4f7e-bb64-d4c55f8c64cf13640.jpg?itok=_Q4FdkPR&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/vragdele-paa-vejen" class="teaser__date">
                  <date>man 11:03</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/vragdele-paa-vejen">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--1"><span class="teaser__trumpet">Flere uheld på motorvejen:</span> En person omkommet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-652059 teaser--video  " data-id="652059">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/fem-kaenguruer-stadig-paa-fri-fod-i-fangel">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=ygFhUfJW&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=NI3X0FxD&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=fSvRTVl4&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=Q6aou7ad&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=jvZabSd1&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=jPln7yfb&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=j7lzoFX0&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=SlPo8w6D&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=Os1yB2Tl&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=E1UeFliF&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=BuHlOPjL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/42\/66d2ff5d-a5f9-4feb-a91f-c06df9583b6a14658.jpg?itok=NpUSwVU-&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/fem-kaenguruer-stadig-paa-fri-fod-i-fangel" class="teaser__date">
                  <date>man 10:34</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/fem-kaenguruer-stadig-paa-fri-fod-i-fangel">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Kænguruer lukket ud:</span> Fem kænguruer stadig på fri fod i Fangel</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2015 theme-12486">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-652063 teaser--video  " data-id="652063">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/en-ting-vil-klimafamilie-noedig-koebe-brugt">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=thM1b-on&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=geGygltX&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=CAgOR44p&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=YoyJBYVP&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=EuIiYbF1&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=gZUXx-V6&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=mCpiez11&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=vUE81RRv&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=9fG9Tz3U&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=c9191aKF&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=8my-xnLw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/42\/85bbbacd-3d53-4f22-96c3-ff2e4603bd877742.jpg?itok=78QjrUIk&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/en-ting-vil-klimafamilie-noedig-koebe-brugt" class="teaser__date">
                  <date>man 17:17</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/en-ting-vil-klimafamilie-noedig-koebe-brugt">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Tre måneder uden nyt:</span> Én ting vil klimafamilie nødig købe brugt</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-652065 teaser--video  " data-id="652065">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/unge-doed-efter-udlukning-af-kaenguruer">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=z__K42Ov&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=8GG4Zm-a&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=NHBAxn4d&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=13LNv0EP&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=d6yjejoq&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=WhOD11ed&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=-hjyvyzb&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=wJi94slK&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=xrqmbyaC&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=Vhpy6YB-&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=4f4-Cuoq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/42\/db964aed-fe91-47c7-8523-993de9937acf10827.jpg?itok=DyO7-zJt&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/unge-doed-efter-udlukning-af-kaenguruer" class="teaser__date">
                  <date>man 14:53</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/unge-doed-efter-udlukning-af-kaenguruer">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Ejer kalder handling forkastelig:</span> Unge død efter, at kænguruer blev lukket ud</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-652067 teaser--video  " data-id="652067">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/nu-skal-alle-i-odense-sortere-deres-affald">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=y4vakS7d&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=viiQ1ogo&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=53vso4Ao&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=Uv0ZeUmm&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=qwOTYqib&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=mYlgY6ZR&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=vUs33R2s&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=woBOmy-V&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=DxdhPkeC&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=a292s-kt&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=juEE-OR2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/42\/c3f07725-9df0-4520-a5ac-d59bf295c82314215.jpg?itok=qPWBP2D_&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/nu-skal-alle-i-odense-sortere-deres-affald" class="teaser__date">
                  <date>man 19:08</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/nu-skal-alle-i-odense-sortere-deres-affald">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Ny ordning uden udløbsdato:</span> Nu skal alle sortere deres affald</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-652058  " data-id="652058">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/smerter-i-ryggen-skal-bekaempes-paa-fyn">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=VEq66IEQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=NwvdIkJK&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=QSEfCKfv&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=f22YOyRG&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=NZYHPYVN&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=GkeTR1jH&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=TOd_Hf3U&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=0361863w&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=NMShkADU&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=X4FoGmfZ&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=iDnOdkwF&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/42\/ondt_i_ryggen.jpg?itok=Tsl9zTRa&quot;}]" data-orig-width="6720" data-orig-height="4480"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/smerter-i-ryggen-skal-bekaempes-paa-fyn" class="teaser__date">
                  <date>man 10:01</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/smerter-i-ryggen-skal-bekaempes-paa-fyn">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Smerter i ryggen skal bekæmpes på Fyn</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=652093&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra resten af Danmark</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__4-columns">
        <div class="multi-teaser__4-columns__body">

                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/flere-bilbrande-i-aarhus-maend-er-sigtet">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=5XB6omc_&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=WzrSMcA4&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=Ud6d6wb0&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=Em-i3uA6&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=1WPCnMeQ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=mFUn7bCK&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=eqClzYTK&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=N4A6zV99&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=FEP4SyyD&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=_asaorxO&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=XfXV1gUY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=nQsqjN-6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=VJUdFfRS&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=gxOZbvWc&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=AHa8NHa4&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=lwVL9KhD&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=CTFtGHkE&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=AhvZS7hQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=l_TjEOw_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/42\/90934cd7-ad5e-4add-9836-77bd43530217.jpg?itok=cGoNsDsD&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/artikel/flere-bilbrande-i-aarhus-maend-er-sigtet" class="teaser__date">
                          <date>15:23</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/flere-bilbrande-i-aarhus-maend-er-sigtet">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Flere bilbrande i Aarhus - to mænd er sigtet </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="http://www.tv2lorry.dk/artikel/borgerne-maa-ikke-blive-snydt-motorveje-i-nordsjaelland">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=k0LP2qYD&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=xaCldazP&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=mhJKPNWz&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=op2TUwV8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=q9YnZL6D&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=ng36fjNV&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=XS7m2XsO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=fBNrrsP3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=d6k3Am-y&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=mEihrKjM&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=IKF_WhsM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=WZyUcFMD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=LB-ICYmV&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=qYhY77f1&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=_6p-l54T&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=mkw2XSf-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=X7GO5jNp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=6EJQrplE&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=jnX6_S9y&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/42\/det-kaemper-jeg-for-sophie-loehde.jpg?itok=Q00awZMd&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tv2lorry.dk/artikel/borgerne-maa-ikke-blive-snydt-motorveje-i-nordsjaelland" class="teaser__date">
                          <date>15:00</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tv2lorry.dk/artikel/borgerne-maa-ikke-blive-snydt-motorveje-i-nordsjaelland">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Det kæmper jeg for:</span> Borgerne må ikke blive snydt for motorveje i Nordsjælland</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2east.dk/artikel/politiet-offentliggoer-video-efter-knivroeveri-mod-netto">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=S8ljH6fc&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=tN2Ju-K3&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=nHM1OxHd&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=AfCo7WAm&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=1_ldA34h&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=vWRu6P4x&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=Ijrhy1Z9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=n8n3YGK8&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=wJFdMM1N&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=EQIJ3U6p&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=tiX2urpY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=tjF1nAg6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=vhDGA1p7&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=bF6wTT52&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=uPOJfKBH&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=j0D5xfAU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=XhMWtSpM&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=eV83tUKW&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=rKG05X32&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/42\/936fe9b8-f9ae-4443-8a03-f0e3105329bc.jpg?itok=F2ZtzhiS&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/artikel/politiet-offentliggoer-video-efter-knivroeveri-mod-netto" class="teaser__date">
                          <date>14:48</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/artikel/politiet-offentliggoer-video-efter-knivroeveri-mod-netto">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Politiet offentliggør video efter knivrøveri mod Netto</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/saa-vilde-var-oedelaeggelserne-islaending-i-faengsel-efter-vild-biljagt">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rsyd"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=v8Jho5On&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=n9GsqwPB&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=DKBGUoyb&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=mxni7kgV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=9oVNRqTU&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=mTfLbRrq&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=uzRHuNAH&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=W69jYyOt&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=8--EDvVW&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=le4qZcUT&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=7zoJwNKO&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=bsy-4UKB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=Kdl60941&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=8WJdW7YE&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=YGTnIcjl&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=Ah4mHrIG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=XyX1qbAq&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=jcH-if41&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=VjoENKgw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/42\/biljagt_stoppested_arnkilvej_hvid_bil_ramt_jasc_20190705_130453_0_0.jpg?itok=uqXaFQGf&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvsyd.dk/artikel/saa-vilde-var-oedelaeggelserne-islaending-i-faengsel-efter-vild-biljagt" class="teaser__date">
                          <date>14:41</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/saa-vilde-var-oedelaeggelserne-islaending-i-faengsel-efter-vild-biljagt">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Så vilde var ødelæggelserne: </span> Islænding slæbte to betjente efter sig i vild biljagt</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/artikel/har-kostet-over-1-milliarder-kroner-udgiften-til-graensekontrollen-vokser-og-vokser">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=f6HU6--M&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=NysC4lmP&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=BiJ0Tz7x&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=mhR6qfvn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=C3iy7r7S&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=KXXJQEek&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=gGC8TrHV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=CQXrFCMn&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=pbpI4zXR&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=xpKwnvol&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=QB7uxvNw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=Kpv3Rhq6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=9MwbZJi4&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=oCUja3K_&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=Xv1nT79B&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=wiAfYrb4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=XOB-3hWn&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=xcWFMF4M&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=M1uS7rLG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/42\/graensekontrol.jpg?itok=juDAcb1S&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/artikel/har-kostet-over-1-milliarder-kroner-udgiften-til-graensekontrollen-vokser-og-vokser" class="teaser__date">
                          <date>14:23</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/artikel/har-kostet-over-1-milliarder-kroner-udgiften-til-graensekontrollen-vokser-og-vokser">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Har kostet over 1 milliarder kroner - udgiften til grænsekontrollen vokser og vokser</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/artikel/kan-ikke-tage-vare-paa-sig-selv-politiet-efterlyser-mand-i-vordingborg">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=AIop3M8d&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=zn5IPuMR&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=Lx4XIQfW&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=GQ-3x_HA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=GnBFpWkk&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=fe9w56de&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=JdDBh4p6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=b30dLs3k&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=noQXcwiA&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=ySdnwb_Z&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=jN5Vj9En&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=XaS0a5KW&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=JYzucJjt&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=kF9SPt5F&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=hejjGV55&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=JvghyQ6F&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=gM9113S8&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=CSGTDNDc&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=rJMgV35-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/42\/politibil.1_0.jpg?itok=AMcf5acd&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/artikel/kan-ikke-tage-vare-paa-sig-selv-politiet-efterlyser-mand-i-vordingborg" class="teaser__date">
                          <date>14:11</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/artikel/kan-ikke-tage-vare-paa-sig-selv-politiet-efterlyser-mand-i-vordingborg">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Efterlyst mand fra Vordingborg er fundet i god behold</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/oles-kaempegraeskar-er-kaaret-som-danmarks-andenstoerste">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=ISUCy5UN&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=aZ8cNfmh&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=71B7ClX3&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=IOB-SpIM&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=IejB8bCN&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=DaL0av5s&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=A1e0JSjT&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=MGWa3vy_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=tMwwZVYO&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=_sSz8uXh&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=0JqCcdeo&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=BznwRqqM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=u_1U23Y6&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=_GCotUd3&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=x_Ok1cyD&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=YHabe_2I&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=PlLYxwFZ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=jiE3tsUn&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=egii02H5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/42\/olechristensen3_0.jpg?itok=hpkrig5_&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/artikel/oles-kaempegraeskar-er-kaaret-som-danmarks-andenstoerste" class="teaser__date">
                          <date>14:08</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/oles-kaempegraeskar-er-kaaret-som-danmarks-andenstoerste">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Oles kæmpegræskar er kåret som Danmarks andenstørste</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvmidtvest.dk/artikel/vognmaend-er-glade-kontrol-ved-ulykker-det-er-ikke-et-sekund-tidligt">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=Y4gf5Yg9&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=-HwG2oyi&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=JySmynNZ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=aIE_JkJG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=Lidww-6c&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=FXFIU2RX&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=RDzF37Qt&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=6kx0xg3B&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=ozlJxAPn&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=_Xc2XgZy&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=Dh6Fs0GV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=FWwXxtiG&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=x7rh1QEq&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=nuqcbdzr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=r1EJnJtL&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=lDjziJka&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=egqRdf0W&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=13Q1KN4s&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=XWUvDVqf&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/42\/fritscarl_0.jpg?itok=HmwTJVdq&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/artikel/vognmaend-er-glade-kontrol-ved-ulykker-det-er-ikke-et-sekund-tidligt" class="teaser__date">
                          <date>13:58</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/artikel/vognmaend-er-glade-kontrol-ved-ulykker-det-er-ikke-et-sekund-tidligt">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Vognmænd er glade for kontrol ved ulykker: - Det er ikke et sekund for tidligt</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__-5poePuHwbe4qUm1gvwgiRI-7w2_roLt-qReE5rg-xk__BbcSjCUpTqqjXCrkKvKB9XWqV-uXw97jPZKU19o1fjQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__oqpozj77SMwhDVkOzqC7r3626WpEXaDN0_kVTM5EEnQ__udw9QfIR3yBzNYpXni4wdDEqoyMI5p1Mf1UAhXV0lVc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__jCqa9CnC5P2kV6lOnJB-XR1s-AaYaoh85xgtjian3_Q__WDf-bRq5PuInZlsLj-3qTKF-vuvG7U6rpNarqjqRUBU__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__VjSCO4kwNYpJGXGCHsjcpA-al9L7qfHSeY5nTO8FTcI__9tG4kqM15c8QQ2WOVVwB2hssAz5u19aj77zYULKftpw__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
