<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/638023" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"00:18","name":"Niarn var t\u00e6t p\u00e5 at d\u00f8: Vil have alkoholisme p\u00e5 dagsordenen","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/f2817cd5-063c-4580-80bf-0d9f0a23093f&flashvars[streamerType]=auto&itok=Z85XfI2U","uploadDate":"2019-03-25T14:58:01+01:00"},{"@type":"VideoObject","description":"Video","duration":"00:05","name":"Rapper drak mellem \u00e9n og to flasker vodka om dagen","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/20e5c717-12e0-4323-a8db-e9c66ea21ffb&flashvars[streamerType]=auto&itok=Mlf6tLFz","uploadDate":"2019-03-25T14:50:02+01:00"},{"@type":"VideoObject","description":"Video","duration":"02:37","name":"Niarn bes\u00f8ger fynsk h\u00f8jskole: Er n\u00e5et langt siden alkoholen n\u00e6sten slog ham ihjel","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/841b632b-42d6-4a9e-8235-6aa6421b8f23&flashvars[streamerType]=auto&itok=Cmqnqbep","uploadDate":"2019-03-27T07:58:01+01:00"}],"headline":"Rapper om alkoholmisbrug: - Jeg var millimeter fra at d\u00f8","datePublished":"2019-03-27T07:38:00+01:00","dateModified":"2019-03-27T07:38:00+01:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/jeg-var-millimeter-fra-doe","description":"Torsdag fik Nordfyns H\u00f8jskole bes\u00f8g af ex-rapperen Niarn, der er vendt tilbage til livet, efter alkohol n\u00e6sten tog livet af ham. Bem\u00e6rk spurgte ham, hvordan man undg\u00e5r at ende som ham.","author":"Malte J\u00f8rstad","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/jeg-var-millimeter-fra-doe"},"contentLocation":{"@type":"AdministrativeArea","name":"Nordfyn"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/13\/artikelbillede_01.jpg?itok=rXWqrmzO","width":1920,"height":1080}]}</script>
<meta name="description" content="Der er godt fyldt op i gymnastiksalen på Nordfyns Højskole." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/jeg-var-millimeter-fra-doe" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/638023" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/jeg-var-millimeter-fra-doe" />
<meta property="og:title" content="Rapper om alkoholmisbrug: - Jeg var millimeter fra at dø" />
<meta property="og:description" content="Torsdag fik Nordfyns Højskole besøg af ex-rapperen Niarn, der er vendt tilbage til livet, efter alkohol næsten tog livet af ham. Bemærk spurgte ham, hvordan man undgår at ende som ham." />
<meta property="og:updated_time" content="2019-03-27T08:03:35+01:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/kaltura/2019/13/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=hb7wwOuk" />
<meta property="article:published_time" content="2019-03-20T14:56:44+01:00" />
<meta property="article:modified_time" content="2019-03-27T08:03:35+01:00" />
  <title>Rapper om alkoholmisbrug: - Jeg var millimeter fra at dø | TV 2 Fyn</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__VD22c3X5Sg3rOpgP9T4pvt8mJfmJPNaZ3XdLTswB-6c__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__HuWYh7UZ-e6YC5yoOxw0clh1-kavKaBtyJmxF96Kb2A__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?pos9qh" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__4k9CASmmwoIylq5IuBK4GzYMFs4Cv2KQkSJ5JnanEn4__GFcMVwA_8zYqqv3dYigkNwJmJBQm6DAlc8htDu-dGw4__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__hhX8bv85ngXFjTKUlNitBmH_H8w3-QFC8BzlRiAt5Jc__A5-IZOhoWkmcv9E1Wc2f1S9QvEr3p-2gILm9GuUvBCk__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__k248BKs98m3-QEGta_TgXkTHqI1-2lBta6afQebQQW0__z93VHe4__c9oDY1eis58-I79LHFkywMD36Yo5WA8tJM__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__k60osm_l3IhmEvXosqH2XDHXlkp6A67hWBLRIJaTnI8__mCmtA_Wz1_m9NiQ4rUCFf0BsbO10WNPE-NCzXORYSBc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Livsstil","location":"Nordfyn","sections":"Livsstil","locations":"Nordfyn","has_video":true,"author":"Malte J\u00f8rstad","content_author":"Malte J\u00f8rstad","publishdate":"2019-03-27T06:38:00+01:00","content_length":4111});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Nordfyn';_sf_async_config.authors='Malte Jørstad';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-638023 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Bemærk</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <style type="text/css">
div p.slogan{
display: none;
}
</style>



<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Rapper om alkoholmisbrug:    </span>
    - Jeg var millimeter fra at dø</h1>



<p class="article__synopsis synopsis">
Torsdag fik Nordfyns Højskole besøg af ex-rapperen Niarn, der er vendt tilbage til livet, efter alkohol næsten tog livet af ham. Bemærk spurgte ham, hvordan man undgår at ende som ham.</p>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="1966291"
                        data-uiconfid="30288171"
                        data-entryid="0_mhg48rqj"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Niarn på Nordfyns Højskole: - Jeg var millimeter fra at dø"
                                                                                                                  >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  00:17                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-text="Niels Roos var en af Danmarks mest omdiskuterede og kendte rappere under kunstnernavnet &#039;Niarn&#039; i 00&#039;erne og 10&#039;erne. Torsdag besøgte han Nordfyns Højskole for at fortælle om karrieren og alkoholmisbruget." data-copyright="Malte Jørstad" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=A8xwPfaA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=eWzAA1MC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=DMQCYyiD&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=ypHY5FPY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=ScrSIdU0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=Ry26NFUF&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=Tma8qbbz&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=TXpML-4x&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=ELoDM1R_&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=3VCh6VMs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=ioTzpV0s&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=OqzDUGYJ&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=A-QN7t6L&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=_alnQ5tj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=D0yWa3bP&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=QUIbK57T&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2019\/13\/5bc73da2-c164-4dcc-9ab2-33bd69a797a5.jpg?itok=ItB8lYJj&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">

                                      Niels Roos var en af Danmarks mest omdiskuterede og kendte rappere under kunstnernavnet &#039;Niarn&#039; i 00&#039;erne og 10&#039;erne. Torsdag besøgte han Nordfyns Højskole for at fortælle om karrieren og alkoholmisbruget.
                                          <span class="media-box__copyright">

                                                  Video: Malte Jørstad                        
                      </span>
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>

body {
background-color: #fcf9f9 !important;
}

.body-text p, .body-text li {
color: #141414;
}

.font-heading .heading {
color: #141414;
}

.font-heading .body-text>h2 {
color: #141414;
}

.video-poster__badge {
color: #fcf9f9;
}

.video-poster__badge::before {
background: #00a591;
}

.teaser__trumpet {
color: #00a591;
}

.body-text__box--colored {
background: #00a591 !important;
color: #fcf9f9 !important;
}

.body-text__box__heading {
border-bottom: 1px solid #fcf9f9 !important;
}

.multi-teaser__pager__link {
    border: 2px solid #141414;
    background: none;
    color: #141414;
    font-family: "Alright Sans LT Bold", Arial;
    font-weight: 700;
}

.multi-teaser__pager__link:hover {
    border: 2px solid #141414;
    background: none;
    color: #141414;
    font-family: "Alright Sans LT Bold", Arial;
    font-weight: 700;
}

.multi-teaser__heading--strong>.multi-teaser__heading__text:before {
background: #141414;
}

.body-text__quote__text:first-child:before {
color: #00a591;
}

.body-text__article {
background: #141414 !important;
color #fcf9f9 !important;
}

.multi-teaser--boxed {
background: #fcf9f9 !important;
}

.sharing__link {
background: #00a591 !important;
border: 1px solid #00a591;
}

.sharing__link:hover {
background: #fcf9f9;
}

.body-text ul>li:before {
color: #00a591 !important;
}



.sharing__link--facebook:before {
color: #fcf9f9;
}

.sharing__link--facebook:hover:before {
color: #00a591;
}

.sharing__link--twitter:before {
color: #fcf9f9;
}

.sharing__link--twitter:hover:before {
color: #00a591;
}

.sharing__link--mail:before {
color: #fcf9f9;
}

.sharing__link--mail:hover:before {
color: #00a591;
}

.sharing__link--copy-url:before {
color: #fcf9f9;
}

.sharing__link--copy-url:hover:before {
color: #00a591;
}





.teaser--video .teaser__heading::before {
color: #00a591 !important;
}

.teaser--gallery .teaser__heading:before {
color: #00a591 !important;
}

.teaser:not(.teaser--breaking) .teaser__info--overlay:not(.teaser__info--colored), .teaser:not(.teaser--breaking) .teaser__info--overlay-solid:not(.teaser__info--colored), .teaser:not(.teaser--breaking) .teaser__info--image-top:not(.teaser__info--colored) {
background: #00a591 !important;
color: #fcf9f9 !important;
}

.teaser__info {
font-size: 12px !important;

}

.body-text {
line-height: 1.5 !important;
font-size: 1.18285714em !important;
}

.body-text>p {
margin-bottom: 1em !important;
}

.body-text>h2 {
margin-bottom: 0.5em !important;
}

.body-text__box {
margin-bottom: 1em !important;
}

.body-text__article {
background:#FCF9F9 !important;
margin-left: 2em !important;
margin-right: 2em !important;
margin-top: 2em !important;
margin-bottom: 2em !important;
}

.body-text__article__title {
color: #323232 !important;
font-size: 1.em !important;
}

.body-text__article__prefix {
color: #00A591 !important;
font-family: "Alright Sans LT Black" !important;
font-size: 0.8em !important;
font-style: italic !important;
}

.body-text__read-also {
margin-left: 2em !important;
margin-right: 2em !important;
margin-top: 2em !important;
margin-bottom: 2em !important;
}

.body-text__read-also__prefix {
color: #00A591 !important;
}

@media only screen and (max-width: 400px) {
  
.body-text__read-also {
margin-left: 1.5em !important;
margin-right: 1.5em !important;
margin-top: 1.5em !important;
margin-bottom: 1.5em !important;
}

.body-text__article {
background: #FCF9F9 !important;
margin-left: 1.5em !important;
margin-right: 1.5em !important;
margin-top: 1.5em !important;
margin-bottom: 1.5em !important;
}

  }

.body-text__change-log {
border: 1px solid #00a591 !important;
}

.body-text__change-log__header {
background: #00a591 !important;
}

.body-text a {
color: #141414;
text-decoration: underline;
}

.body-text a:visited {
color: #141414;
}

</style>  </div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 07.38        </date>
                </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2017\/05\/\/majo1.jpg?itok=EbymNseB&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2017\/05\/\/majo1.jpg?itok=hu-FHntS&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:majo@tv2fyn.dk">
                            Malte Jørstad                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



  <div class="unit embedded embedded--html ">
    <img src="https://www2.tv2fyn.dk/kv17/bemaerk.jpg" width="100%"><br><br>  </div>



<div class="article__body body-text">

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Det er vigtigt at komme ud blandt nogen, der forstår én. Det er dem, der forstår, hvad der skal til,&nbsp;før man kan komme ud af sit misbrug.</p>
      <p class="body-text__quote__source">Niels &quot;Niarn&quot; Roos, musiker</p>
  </blockquote>
<p>Der er godt fyldt op i gymnastiksalen på Nordfyns Højskole.</p>
<p>Foran de fremmødte publikummer står en mand i kasket og Hummel-trøje. For år tilbage havde han måske toppet stilen med solbriller og bandana. Dengang gik han nemlig under kunstnernavnet Niarn, og han var én af Danmarks mest populære rappere.</p>
<p>I disse dage går han under sit borgerlige navn Niels Roos.</p>
<p>- Jeg var nødt til at have en flaske vodka stående på sengebordet, fordi jeg vågnede med abstinenser efter at have sovet tre-fire timer om natten, fortæller han fra scenen.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/det-flyder-med-stoffer">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=KgjAIyZJ&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=ZN4UQMFM&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=tm6G7SFK&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=MarEfKLF&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=NK_XtYCl&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=i5Qg8JXz&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=457LNMG6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=GXj7tFAH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=8t88kt1v&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=OWD6Kj8h&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=jwNYlaEj&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=Q1tvWS3-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=fPTBFnNL&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=UARJHA8b&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=Nv1U9q7z&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=k06wrvV3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=jVs6Jp8A&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=4Jkt7R7Y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=sxUvhEFh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/11\/20160906-200446-4-1920x1278we.jpg?itok=GiASyU40&quot;}]" data-orig-width="1920" data-orig-height="1278"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Anonym mail til byrådsmedlemmer: </span>
                - Det flyder med stoffer      </strong>
    </span>
  </a>
</p>
<p>Siden musikerens bugspytkirtel var millimeter fra at springe, har manden, de kaldte Niarn, turneret landet rundt med sit foredrag om alkoholmisbrug og livets op- og nedture. Niels Roos er aktuel med både ny musik og dokumentaren "Niarns død," der blev vist på TV 2 i november.</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="0_l9j31cl9"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Niarn var tæt på at dø: Vil have alkoholisme på dagsordenen"
            data-type="Klip"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">00:18</span>
      </strong>
            <span class="picture picture--16x9">
                  <span class="picture__overlay"></span><picture  data-text="Der er alt for mange alkoholikere i Danmark, mener Niels &quot;Niarn&quot; Roos." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/13\/f2817cd5-063c-4580-80bf-0d9f0a23093f.jpg?itok=GW_a_qN0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/13\/f2817cd5-063c-4580-80bf-0d9f0a23093f.jpg?itok=vaPRbx4x&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/13\/f2817cd5-063c-4580-80bf-0d9f0a23093f.jpg?itok=ghUVOdYe&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/13\/f2817cd5-063c-4580-80bf-0d9f0a23093f.jpg?itok=rPFoph4E&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/13\/f2817cd5-063c-4580-80bf-0d9f0a23093f.jpg?itok=MNX4ozpG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/13\/f2817cd5-063c-4580-80bf-0d9f0a23093f.jpg?itok=M47Sxwbg&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/13\/f2817cd5-063c-4580-80bf-0d9f0a23093f.jpg?itok=0_LLeSMF&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/13\/f2817cd5-063c-4580-80bf-0d9f0a23093f.jpg?itok=oydW7dFj&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/13\/f2817cd5-063c-4580-80bf-0d9f0a23093f.jpg?itok=58255j8_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/13\/f2817cd5-063c-4580-80bf-0d9f0a23093f.jpg?itok=Lojsfydn&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
    </span>
      <p class="body-text__video__text">
              Der er alt for mange alkoholikere i Danmark, mener Niels &quot;Niarn&quot; Roos.                    <span class="body-text__video__camera">Video: Malte Jørstad</span>
          </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
<h2>Fandt hjælp ligesindede</h2>
<p>TV 2/Fyns ungdomsredaktion, Bemærk, har sat Niels Roos stævne efter foredraget.</p>
<p><em>Dit foredrag handler om, hvordan du kom videre fra alkoholmisbruget. Vil du gerne hjælpe andre med det?</em></p>
<p>- Ja, for der er alt for mange alkoholikere i Danmark, og der er enormt meget skam forbundet med misbrug, svarer Niels Roos.</p>
<p>- Jeg vil gerne have det sådan, at det ikke er tabu at sige. At det for eksempel er en valid undskyldning for ikke at tage med til en koncert, hvor folk drikker. Præcis som du kan afslå at hjælpe med at flytte, hvis du har en diskusprolaps.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/partner/tv-2/husker-du-manden-de-kaldte-niarn">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=HAVi8GC-&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=CvPUHpj1&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=Ja-sYB7e&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=wOgWcfJ8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=Bnl_ukC5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=Nbf3WIQx&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=4bLgqSKP&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=qWUeTtJe&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=0E5RsgIW&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=BOeDqsM8&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=TkL6yDm7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=TDxT6W3A&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=oxoE0eBr&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=OJXVM4oD&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=2da8RRah&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=NAt8JzS1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=2eBpa-32&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=qEd5qfDW&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=mm4eE3Oa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/03\/26\/1553601545_20040625-112918-5-1920x1250we_0.jpg?itok=rxPygHtl&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Coke, bitches og snitter på fynsk højskole: </span>
                Husker du manden, de kaldte Niarn?      </strong>
    </span>
  </a>
</p>
<p><em>Har du tre gode råd til, hvordan man undgår at ende som alkoholiseret rapper?</em></p>
<p>- Det er sgu ikke så nemt at koge det ned til tre gode råd. Det vigtigste er nok bare, at man anerkender det, gør noget ved det og omgiver sig med folk, der forstår én. Og så er det vigtigt at komme ud blandt nogen, der forstår én. Det er også dem, der virkelig forstår, hvad der skal til, før at man kan komme ud af det.</p>
<p>Niels Roos var selv i behandling hos Anonyme Alkoholikere efter en længerevarende indlæggelse. Efterfølgende måtte han tage medicin mod depression, fordi hans hjerne manglede de endorfiner, der var forsvundet sammen med alkoholen.</p>
<h2>Lidt ved siden af mig selv</h2>
<p>Dem, der kun husker Niarn fra storhedstiden i 00'erne, risikerer at få deres kaffe galt i halsen, hvis de sætter Niels Roos' nye musik på.</p>
<p>Tunge beats og amerikansk lyd er skiftet ud med country-vibes og akustisk guitar.</p>
<p>- Jeg havde egentlig besluttet mig for at stoppe med musik, efter jeg stoppede som Niarn. Men der gik ikke mere end en måneds tid, før jeg kunne mærke, at jeg gik og fandt på melodier, fortæller Niels Roos.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/her-bliver-fartgraensen-stadig-overskredet">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=vFNocH2W&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=4zCi4eA1&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=qkP5ySqv&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=NIKe7ACk&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=Y_zA8xTs&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=ZVy5GLdJ&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=rS614idG&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=T6L4zJRs&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=499oUph7&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=ExOkP7P3&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=ndES5HBy&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=mzhPDbKn&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=QYHVzD2e&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=HLdgno2x&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=K1B2OSrY&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=_gCIvIrK&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=ZyvtpM6O&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=5GMbrKjO&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=xIsvTckh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/10\/7467ce2b-7a2a-4284-8fce-ac8be9332497.jpg?itok=FYIFyw8u&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Efter dødsulykke: </span>
                Her bliver fartgrænsen stadig overskredet      </strong>
    </span>
  </a>
</p>
<p>Den nye lyd markerer også starten på et nyt forhold til musikken.</p>
<p>- Jeg skal ikke være fuldtidsprofessionel musiker igen. Den nye musik stikker også i mange forskellige retninger, for lige nu laver jeg det, jeg synes er fedt. Noget lyder som country, og jeg kan garantere for, at der også kommer noget, der ikke lyder som country.</p>
<p>De to singler "Lidt ved siden af mig selv" og "Der er ik' noget der er så skidt at en druktur ikke kan gøre det endnu værre" er tilgængelig på digitale tjenester som Tidal, Spotify og YouTube.</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="0_p9zm191j"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Rapper drak mellem én og to flasker vodka om dagen"
            data-type="Klip"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">00:05</span>
      </strong>
            <span class="picture picture--16x9">
                  <span class="picture__overlay"></span><picture  data-text="Niarns alkoholforbrug var heftigt, da det gik værst til, fortæller han." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/13\/20e5c717-12e0-4323-a8db-e9c66ea21ffb.jpg?itok=3xNoc-tM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/13\/20e5c717-12e0-4323-a8db-e9c66ea21ffb.jpg?itok=IYIaTpU6&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/13\/20e5c717-12e0-4323-a8db-e9c66ea21ffb.jpg?itok=3h-11Mor&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/13\/20e5c717-12e0-4323-a8db-e9c66ea21ffb.jpg?itok=knYZkOWu&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/13\/20e5c717-12e0-4323-a8db-e9c66ea21ffb.jpg?itok=E4ntGSuE&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/13\/20e5c717-12e0-4323-a8db-e9c66ea21ffb.jpg?itok=a2znk4zk&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/13\/20e5c717-12e0-4323-a8db-e9c66ea21ffb.jpg?itok=26J9gmYw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/13\/20e5c717-12e0-4323-a8db-e9c66ea21ffb.jpg?itok=FeBveCUE&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/13\/20e5c717-12e0-4323-a8db-e9c66ea21ffb.jpg?itok=LVedEutz&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/13\/20e5c717-12e0-4323-a8db-e9c66ea21ffb.jpg?itok=YONqQv7g&quot;}]" data-orig-width="1920" data-orig-height="1251"><img src="" /></picture>              </span>
    </span>
      <p class="body-text__video__text">
              Niarns alkoholforbrug var heftigt, da det gik værst til, fortæller han.                    <span class="body-text__video__camera">Video: Malte Jørstad / Foto: Niels Ahlmann Olesen / Ritzau Scanpix</span>
          </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
<h2>Hvad så nu?</h2>
<p>Da foredraget på Nordfyns Højskole er slut, går oprydningsarbejdet i gang, men først vil mange af de fremmødte have billeder med Niels Roos.</p>
<p>Bagefter klapper han den medbragte PC med PowerPoint sammen og lægger den ud i bilen.</p>
<p>I gamle dage kunne Niarn godt være spritberuset, allerede før de første beats blev sat på. I dag er der ingen lydteknikere, der sørger for at justere volumen på hans mikrofon. Og der er også blevet længere mellem de skrigende fans.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/vi-har-stor-efterforskning-i-gang">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=w_3JzyAR&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=7cMLOd1B&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=ScmqGtrk&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=WkJDm_e4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=LV6kJIRw&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=QqMuWJ8v&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=D6Z0f10i&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=Y-eCWeby&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=YKxwi0K0&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=xShlZMpr&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=y885DA8r&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=1f_isNQB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=WNCNpOV-&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=FED0q8J4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=ljUH6A_m&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=dvltuSmV&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=VL4l8Ftw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=BMlRm2qh&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=UbagFrOP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/03\/20\/1553073043_ipiccy-collage_0.jpg?itok=OX2BvoE5&quot;}]" data-orig-width="3868" data-orig-height="2175"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Fyns Politi om svindel med kørekort: </span>
                - Vi har stor efterforskning i gang      </strong>
    </span>
  </a>
</p>
<p>- Det er fedt at være på tour nu. Under mine shows sidder jeg ned en del af tiden, og bagefter kan jeg finde på at tage en burger med op på hotellet. Så får jeg sovet og er frisk til dagen efter. Nogle gange har jeg tænkt: "Hvorfor fanden gjorde du ikke sådan dengang," fortæller Niels Roos.</p>
<p><em>Er Niarn så for alvor ude af kroppen?</em></p>
<p>- Jeg kan godt tænke tilbage på episoder, hvor han har tittet frem. Men ellers vil jeg umiddelbart sige, at Niarn er helt ude af systemet.</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="0_cjmzd4jd"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Niarn besøger fynsk højskole: Er nået langt siden alkoholen næsten slog ham ihjel"
            data-type="Klip"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">02:37</span>
      </strong>
            <span class="picture picture--16x9">
                  <span class="picture__overlay"></span><picture  data-text="Se hele indslaget fra Niarns besøg på Nordfyns Højskole." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/13\/841b632b-42d6-4a9e-8235-6aa6421b8f23.jpg?itok=YUVeXGKk&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/13\/841b632b-42d6-4a9e-8235-6aa6421b8f23.jpg?itok=U4ixMDRi&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/13\/841b632b-42d6-4a9e-8235-6aa6421b8f23.jpg?itok=9nHP5Snw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/13\/841b632b-42d6-4a9e-8235-6aa6421b8f23.jpg?itok=mTjeOmub&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/13\/841b632b-42d6-4a9e-8235-6aa6421b8f23.jpg?itok=rGaF2SGn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/13\/841b632b-42d6-4a9e-8235-6aa6421b8f23.jpg?itok=V9ENGQJH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/13\/841b632b-42d6-4a9e-8235-6aa6421b8f23.jpg?itok=HJSkXX_K&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/13\/841b632b-42d6-4a9e-8235-6aa6421b8f23.jpg?itok=LW6pAy92&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/13\/841b632b-42d6-4a9e-8235-6aa6421b8f23.jpg?itok=TDqNFhfb&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/13\/841b632b-42d6-4a9e-8235-6aa6421b8f23.jpg?itok=S1HHNclg&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
    </span>
      <p class="body-text__video__text">
              Se hele indslaget fra Niarns besøg på Nordfyns Højskole.                    <span class="body-text__video__camera">Video: Malte Jørstad</span>
          </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fjeg-var-millimeter-fra-doe" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fjeg-var-millimeter-fra-doe" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fjeg-var-millimeter-fra-doe" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fjeg-var-millimeter-fra-doe" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fjeg-var-millimeter-fra-doe" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fjeg-var-millimeter-fra-doe" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>



  <div class="unit embedded embedded--html ">
    <a href="https://www.facebook.com/bemaerkdk"><img src="https://www2.tv2fyn.dk/kv17/followus.jpg" width="100%"><br><br></a>  </div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          
  <div class="unit embedded embedded--html  is-not-mobile">
    <br>
<br>
<br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content "
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Bemærk                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/partner/tv-2/husker-du-manden-de-kaldte-niarn" class="teaser teaser--listing node-638019 teaser--video">
                                      <date class="teaser__date teaser__date--listing">08:27</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Coke, bitches og snitter på fynsk højskole:</span>
                                        Husker du manden, de kaldte Niarn?                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynboerne-skal-ikke-bekymre-sig-om-deres-internet" class="teaser teaser--listing node-645610">
                                      <date class="teaser__date teaser__date--listing">tir 15:46</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Fynsk EU-politiker stemte for ny lov om ophavsret:</span>
                                        - Fynboerne skal ikke bekymre sig om deres internet                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/vi-er-alle-forbrydere-men-nogle-mere-end-andre" class="teaser teaser--listing node-645574">
                                      <date class="teaser__date teaser__date--listing">man 16:49</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Kørelærer:</span>
                                        Vi er alle forbrydere, men nogle mere end andre                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/saadan-ved-du-du-ikke-bliver-snydt" class="teaser teaser--listing node-629311 teaser--video">
                                      <date class="teaser__date teaser__date--listing">fre 06:50</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Kørekortregler:</span>
                                        Sådan ved du, at du ikke bliver snydt                   </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynsk-eu-politiker-regner-med-stemme" class="teaser teaser--listing node-638408">
                                      <date class="teaser__date teaser__date--listing">tor 15:59</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Wikipedia går i sort i protest mod ny lov:</span>
                                        Fynsk EU-politiker regner med at stemme for                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/taenk-dig-om-foer-du-skriver-under" class="teaser teaser--listing node-638022 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tor 07:45</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Politi til elever:</span>
                                        Tænk dig om, før du skriver under                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/vi-har-efterspurgt-nye-regler-i-ti-aar" class="teaser teaser--listing node-629156 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tor 07:30</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Kørekort-snyd:</span>
                                        Vi har efterspurgt nye regler i ti år                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/vi-har-stor-efterforskning-i-gang" class="teaser teaser--listing node-637890 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tor 06:30</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Fyns Politi om svindel med kørekort:</span>
                                        - Vi har stor efterforskning i gang                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ministeren-tror-vi-er-dovne" class="teaser teaser--listing node-637732">
                                      <date class="teaser__date teaser__date--listing">19. mar</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Formand for fynske gymnasieelever:</span>
                                        - Ministeren tror, vi er dovne                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/her-bliver-fartgraensen-stadig-overskredet" class="teaser teaser--listing node-608288 teaser--video">
                                      <date class="teaser__date teaser__date--listing">19. mar</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Efter dødsulykke:</span>
                                        Her bliver fartgrænsen stadig overskredet                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;taxonomy%5Btags%5D%5B10514%5D=10514&amp;exclude_nids%5B0%5D=638023&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Nordfyn                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/livreddende-ildsjaele-fra-nordfyn-faar-akuthjaelperordning" class="teaser teaser--listing node-645598 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tir 08:15</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Livreddende ildsjæle fra Nordfyn får akuthjælperordning                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/s-vil-goere-det-attraktivt-investere-i-teknologi" class="teaser teaser--listing node-645575 teaser--video">
                                      <date class="teaser__date teaser__date--listing">man 18:49</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Robotterne trives i Bogense:</span>
                                        S vil gøre det attraktivt at investere i teknologi                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/haabede-paa-nyt-torv-der-bliver-slet-ikke-lyttet" class="teaser teaser--listing node-645507 teaser--video">
                                      <date class="teaser__date teaser__date--listing">lør 13:20</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Håbede på nyt torv: - Der bliver slet ikke lyttet                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ildsjaele-i-noerreby-har-fat-i-noget-af-det-rigtige-siger-ekspert" class="teaser teaser--listing node-638802 teaser--video">
                                      <date class="teaser__date teaser__date--listing">fre 17:48</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Butiksdød:</span>
                                        Ildsjæle i Nørreby har fat i noget af det rigtige, siger ekspert                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ildsjaele-vil-have-koebmand-til-noerreby" class="teaser teaser--listing node-638067 teaser--video">
                                      <date class="teaser__date teaser__date--listing">fre 12:18</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">12 kilometer til nærmeste butik:</span>
                                        Ildsjæle vil have købmand til Nørreby                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/familier-opfordres-til-plastikjagt-paa-danske-strande" class="teaser teaser--listing node-630973 teaser--video">
                                      <date class="teaser__date teaser__date--listing">14. mar</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Familier opfordres til plastikjagt på danske strande                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/elever-demonstrerer-mod-computer-overvaagning" class="teaser teaser--listing node-615217 teaser--video">
                                      <date class="teaser__date teaser__date--listing">07. mar</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Boykotter terminsprøver:</span>
                                        Elever demonstrerer mod computer-overvågning                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/nordfynsk-gokart-klub-vil-udvide-banen" class="teaser teaser--listing node-613294 teaser--video">
                                      <date class="teaser__date teaser__date--listing">06. mar</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Så skal der køres ræs:</span>
                                        Nordfynsk gokart-klub vil udvide banen                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/lokalbrugs-lukker-efter-122-aar" class="teaser teaser--listing node-604486 teaser--video">
                                      <date class="teaser__date teaser__date--listing">02. mar</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Lokalbrugs lukker efter 122 år                   </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/baad-med-tre-maend-sad-fast" class="teaser teaser--listing node-592548 teaser--video">
                                      <date class="teaser__date teaser__date--listing">23. feb</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Mistanke om sprit:</span>
                                        Båd med tre mænd sad fast                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=10&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B6%5D=6&amp;exclude_nids%5B0%5D=638023&amp;exclude_nids%5B1%5D=638023&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>

        </div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item section-13">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-645617  " data-id="645617">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/her-faar-du-mest-hus-pengene-paa-fyn">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/03\/26\/1553630855_20181001-173629-3_58mb.jpg?itok=zhrzT-gG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/03\/26\/1553630855_20181001-173629-3_58mb.jpg?itok=AzvHia9E&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/03\/26\/1553630855_20181001-173629-3_58mb.jpg?itok=16QMn7s-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/03\/26\/1553630855_20181001-173629-3_58mb.jpg?itok=GkkXrK35&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/03\/26\/1553630855_20181001-173629-3_58mb.jpg?itok=OYrz2gjF&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/03\/26\/1553630855_20181001-173629-3_58mb.jpg?itok=Mhx0eQRk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/03\/26\/1553630855_20181001-173629-3_58mb.jpg?itok=tMAsTkS7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/03\/26\/1553630855_20181001-173629-3_58mb.jpg?itok=AJM2fbm_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/03\/26\/1553630855_20181001-173629-3_58mb.jpg?itok=5vanyCGS&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/03\/26\/1553630855_20181001-173629-3_58mb.jpg?itok=nnxCAhrK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/03\/26\/1553630855_20181001-173629-3_58mb.jpg?itok=779O90v2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/03\/26\/1553630855_20181001-173629-3_58mb.jpg?itok=Zxu4iy-U&quot;}]" data-orig-width="5528" data-orig-height="3112"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/her-faar-du-mest-hus-pengene-paa-fyn" class="teaser__date">
                  <date>tir 22:05</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/her-faar-du-mest-hus-pengene-paa-fyn">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Her får du mest hus for pengene på Fyn</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2023">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-645605 teaser--video  " data-id="645605">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/glemte-phd-afhandling-i-toget">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=v_pglL5R&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=dJu6NSIJ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=L-iuCdeH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=IX0C06LS&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=s-48FAfi&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=jUa_ylAK&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=SMfDT8O8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=sd2DNzBl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=Dtk0HT83&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=PhTGIDDl&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=veAHgOTx&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=yHWBGLNp&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/glemte-phd-afhandling-i-toget" class="teaser__date">
                  <date>tir 14:45</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/glemte-phd-afhandling-i-toget">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Pendler gik i panik:</span> Glemte ph.d.-afhandling i toget</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-645609  " data-id="645609">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/socialraadgiver-blev-laenket-til-haandvask-mens-far-stak-af-med-datter">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=Kv3obqse&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=QEWbq6PB&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=PRYIQqQb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=UTa7_IgU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=DLC5HvTK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=KBCMBi28&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=YTre-9zE&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=9bvvigxa&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=Y3cep8e5&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=pU3kd6PL&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=QSk0lFBI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=qFaaeh5g&quot;}]" data-orig-width="1129" data-orig-height="825"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/socialraadgiver-blev-laenket-til-haandvask-mens-far-stak-af-med-datter" class="teaser__date">
                  <date>tir 13:36</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/socialraadgiver-blev-laenket-til-haandvask-mens-far-stak-af-med-datter">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Far lænkede sagsbehandler med håndjern og bortførte datter</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-645613 teaser--video  " data-id="645613">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/kvinde-slap-uskadt-fra-tur-i-aa">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=eRm3Zz7J&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=gd9UgTd1&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=ogSiEli6&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=pRJAYPy5&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=wpwCR3z6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=kKAhcC6v&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=rEKuiQsh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=jAjKjRxS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=4kwiZ-tI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=3odG3YIP&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=61sGkLNV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=dAa5DDBr&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/kvinde-slap-uskadt-fra-tur-i-aa" class="teaser__date">
                  <date>tir 17:32</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/kvinde-slap-uskadt-fra-tur-i-aa">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Uforsigtighed:</span> Kvinde slap uskadt fra tur i å</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2020">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-645606  " data-id="645606">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/master-fatman-er-afgaaet-ved-doeden-53-aar">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/03\/26\/1553596356_20190326-105130-a_41mb.jpg?itok=XxAyPB8S&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/03\/26\/1553596356_20190326-105130-a_41mb.jpg?itok=aWCLRKf3&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/03\/26\/1553596356_20190326-105130-a_41mb.jpg?itok=TRsUjfIG&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/03\/26\/1553596356_20190326-105130-a_41mb.jpg?itok=CEtr4jsJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/03\/26\/1553596356_20190326-105130-a_41mb.jpg?itok=4VWUaYYI&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/03\/26\/1553596356_20190326-105130-a_41mb.jpg?itok=nFqiiwFU&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/03\/26\/1553596356_20190326-105130-a_41mb.jpg?itok=n51iOdOq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/03\/26\/1553596356_20190326-105130-a_41mb.jpg?itok=WC36Fr7I&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/03\/26\/1553596356_20190326-105130-a_41mb.jpg?itok=04Qkcjsu&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/03\/26\/1553596356_20190326-105130-a_41mb.jpg?itok=xHz8iu9T&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/03\/26\/1553596356_20190326-105130-a_41mb.jpg?itok=Sj3vMTPF&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/03\/26\/1553596356_20190326-105130-a_41mb.jpg?itok=0MLVUkdv&quot;}]" data-orig-width="4712" data-orig-height="2653"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/master-fatman-er-afgaaet-ved-doeden-53-aar" class="teaser__date">
                  <date>tir 11:33</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/master-fatman-er-afgaaet-ved-doeden-53-aar">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"> Master Fatman er afgået ved døden - 53 år</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-13">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-645614 teaser--video  " data-id="645614">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/hotelgigant-modtaget-med-aabne-arme">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=TKXd9oA0&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=j4n40Mks&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=MyOcOhpH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=r6a2Wnn4&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=TcNJzCwN&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=WzeUH6va&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=vnokfh0r&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=TnW6gQgH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=TnTPRqbw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=ViP3dETr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=vs9eL7qK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=5LZrE2II&quot;}]" data-orig-width="1920" data-orig-height="1316"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/hotelgigant-modtaget-med-aabne-arme" class="teaser__date">
                  <date>tir 19:41</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/hotelgigant-modtaget-med-aabne-arme">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Hotelgigant modtaget med åbne arme</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=638023&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-645617  " data-id="645617">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/her-faar-du-mest-hus-pengene-paa-fyn">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/03\/26\/1553630864_20181001-173629-3_58mb.jpg?itok=Cc6LXz29&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/03\/26\/1553630864_20181001-173629-3_58mb.jpg?itok=qHtw8xLW&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/03\/26\/1553630864_20181001-173629-3_58mb.jpg?itok=Wn0kx8yB&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/03\/26\/1553630864_20181001-173629-3_58mb.jpg?itok=1EbZhbrI&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/03\/26\/1553630864_20181001-173629-3_58mb.jpg?itok=2Sy86fF3&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/03\/26\/1553630864_20181001-173629-3_58mb.jpg?itok=Y8h7tYqG&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/03\/26\/1553630864_20181001-173629-3_58mb.jpg?itok=YJVIq42n&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/03\/26\/1553630864_20181001-173629-3_58mb.jpg?itok=_PZjjLuP&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/03\/26\/1553630864_20181001-173629-3_58mb.jpg?itok=wBQQTylj&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/03\/26\/1553630864_20181001-173629-3_58mb.jpg?itok=MhL64VfV&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/03\/26\/1553630864_20181001-173629-3_58mb.jpg?itok=ZEvz0LCF&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/03\/26\/1553630864_20181001-173629-3_58mb.jpg?itok=OhgkpOLD&quot;}]" data-orig-width="3688" data-orig-height="3688"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/her-faar-du-mest-hus-pengene-paa-fyn">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Her får du mest hus for pengene på Fyn</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2023">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-645605 teaser--video  " data-id="645605">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/glemte-phd-afhandling-i-toget">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=7JxMewUi&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=SRLkMcwU&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=wpxR7HFC&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=icQ7KK8q&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=dv0geA6y&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=LCBGbyDK&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=O2WvnPtt&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=S7loYgd8&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=iFvj-PAq&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=5yp_OFqg&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=pbgKj24R&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/13\/991da74a-b823-4988-b437-1f943df0a707.jpg?itok=J2HoGW7k&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/glemte-phd-afhandling-i-toget">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Pendler gik i panik:</span> Glemte ph.d.-afhandling i toget</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-645609  " data-id="645609">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/socialraadgiver-blev-laenket-til-haandvask-mens-far-stak-af-med-datter">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=_Mlj75XL&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=pnlLh3zD&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=QIT3L-dd&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=wgHTLSNm&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=yGJ1T5-T&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=CDnWsshx&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=pFxyGudo&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=AsXBIgfe&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=vsRRZ1ym&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=DXEjW-_K&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=zTqZjwP2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=R7PHw5Zj&quot;}]" data-orig-width="1129" data-orig-height="825"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/socialraadgiver-blev-laenket-til-haandvask-mens-far-stak-af-med-datter">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Far lænkede sagsbehandler med håndjern og bortførte datter</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-645613 teaser--video  " data-id="645613">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/kvinde-slap-uskadt-fra-tur-i-aa">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=YnBPFJo0&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=M2Ed10Ch&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=BmHAWzdi&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=HppnKniT&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=yl_oTBkc&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=qFdQDowd&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=B72O4bP5&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=n9vdwSCc&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=_20lITCB&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=K8N1rnl8&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=B7oIQxAf&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/13\/a4b25675-2e18-4d5b-9131-0fd5c1a2e916.jpg?itok=WF0zpzw-&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/kvinde-slap-uskadt-fra-tur-i-aa">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Uforsigtighed:</span> Kvinde slap uskadt fra tur i å</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-645606  " data-id="645606">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/master-fatman-er-afgaaet-ved-doeden-53-aar">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/03\/26\/1553596362_20190326-105130-a_41mb.jpg?itok=FMwbDSzf&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/03\/26\/1553596362_20190326-105130-a_41mb.jpg?itok=mFd5okrg&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/03\/26\/1553596362_20190326-105130-a_41mb.jpg?itok=214oW_ZN&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/03\/26\/1553596362_20190326-105130-a_41mb.jpg?itok=kHg7ao6U&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/03\/26\/1553596362_20190326-105130-a_41mb.jpg?itok=6b5QAxcD&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/03\/26\/1553596362_20190326-105130-a_41mb.jpg?itok=OH5LNRj-&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/03\/26\/1553596362_20190326-105130-a_41mb.jpg?itok=iH-xu3m8&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/03\/26\/1553596362_20190326-105130-a_41mb.jpg?itok=LRjkwqKv&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/03\/26\/1553596362_20190326-105130-a_41mb.jpg?itok=_f-IB2G5&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/03\/26\/1553596362_20190326-105130-a_41mb.jpg?itok=fphuX5NK&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/03\/26\/1553596362_20190326-105130-a_41mb.jpg?itok=9oVFdM2O&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/03\/26\/1553596362_20190326-105130-a_41mb.jpg?itok=Qu5gY25t&quot;}]" data-orig-width="3111" data-orig-height="3111"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/master-fatman-er-afgaaet-ved-doeden-53-aar">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3"> Master Fatman er afgået ved døden - 53 år</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-645614 teaser--video  " data-id="645614">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/hotelgigant-modtaget-med-aabne-arme">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=MjK0XoLn&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=1uYrVrn5&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=Yc8gygOW&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=F8K7-6PZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=8V8qGsLv&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=NHzTWOgx&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=fMYnv6_h&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=pHgTbzMm&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=WM9q9YRN&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=j_pNk74c&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=i5L8GpcW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/13\/28ed0417-9882-4abb-8e3d-17e267a8c70e.jpg?itok=ilD6Dle2&quot;}]" data-orig-width="1920" data-orig-height="1316"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/hotelgigant-modtaget-med-aabne-arme">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Hotelgigant modtaget med åbne arme</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=638023&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>
                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__-5poePuHwbe4qUm1gvwgiRI-7w2_roLt-qReE5rg-xk__BbcSjCUpTqqjXCrkKvKB9XWqV-uXw97jPZKU19o1fjQ__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__oqpozj77SMwhDVkOzqC7r3626WpEXaDN0_kVTM5EEnQ__udw9QfIR3yBzNYpXni4wdDEqoyMI5p1Mf1UAhXV0lVc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__jCqa9CnC5P2kV6lOnJB-XR1s-AaYaoh85xgtjian3_Q__2MBXdwRSFpnP9-2aYCCzD_Ix5pZokkkHZR0ae0pJ2bc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__u_UfyCuI_vISyTOKpZoqKmvk3VEiMZXGInYs0zJHA8Y__rXBXsUb5rPiMFXYFEVC1E0NwqS7Ke9UntUTvXRfnsRw__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
