<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/396492" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"00:18","name":"Jane Jegind og Peter Rahbaek Juel kritiserer forloebet","thumbnailUrl":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=0K8ns_tQ","uploadDate":"2018-11-26T21:54:00+01:00"},{"@type":"VideoObject","description":"Efter et kaotisk forl\u00f8b m\u00e5 den politiske top i Odense nu droppe planlagte besparelser p\u00e5 skoler og dagtilbud.","duration":"06:51","name":"Forvirring om besparelser","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/6f08527d-a46b-43e6-946d-31124f92d524&flashvars[streamerType]=auto&itok=Wzp0UJpX","uploadDate":"2018-11-26T21:00:03+01:00"}],"headline":"Kritik af r\u00e5dmand efter kaotisk forl\u00f8b om besparelser p\u00e5 b\u00f8rn og unge","datePublished":"2018-11-27T05:05:00+01:00","dateModified":"2018-11-27T05:05:00+01:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/kritik-af-raadmand-efter-kaotisk-forloeb-om-besparelser-paa-boern-og-unge","description":"Tirsdag vil politikerne i Odense Kommunes B\u00f8rn- og Ungeudvalg droppe de meget omdiskuterede besparelser, som ville ramme specielt kommunens skoler og dagtilbud. Forl\u00f8bet f\u00e5r kritik.","author":"S\u00f8ren Stjerne Schmidt","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/kritik-af-raadmand-efter-kaotisk-forloeb-om-besparelser-paa-boern-og-unge"},"contentLocation":{"@type":"AdministrativeArea","name":"Odense"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=0K8ns_tQ","width":1920,"height":1080}]}</script>
<meta name="description" content="Efter et kaotisk forløb må den politiske top i Odense nu droppe planlagte besparelser på 18 millioner kroner på skoler og dagtilbud. I stedet skal pengene findes i administrationen. Børn- og Ungerådmand Susanne Crawley (R) får kritik for det noget tumultariske forløb omkring besparelser i forvaltningen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/kritik-af-raadmand-efter-kaotisk-forloeb-om-besparelser-paa-boern-og-unge" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/396492" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/kritik-af-raadmand-efter-kaotisk-forloeb-om-besparelser-paa-boern-og-unge" />
<meta property="og:title" content="Kritik af rådmand efter kaotisk forløb om besparelser på børn og unge" />
<meta property="og:description" content="Tirsdag vil politikerne i Odense Kommunes Børn- og Ungeudvalg droppe de meget omdiskuterede besparelser, som ville ramme specielt kommunens skoler og dagtilbud. Forløbet får kritik." />
<meta property="og:updated_time" content="2018-11-27T05:29:02+01:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/kaltura/2018/48/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=E6btOVG6" />
<meta property="article:published_time" content="2018-11-26T21:54:33+01:00" />
<meta property="article:modified_time" content="2018-11-27T05:29:02+01:00" />
  <title>Kritik af rådmand efter kaotisk forløb om besparelser på børn og unge | TV 2 Fyn</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__O3qUb9yHb_gcAofxHIV8CrSG_xvpxaD5NK5G9l_e3pM__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__aPAki2-4fTudUBv8p_fgw00HiOrw3yoXXX8jgBuDpg0__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?pi6pky" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main font-secondary',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__LjQAVCd289BUuzs4QTqTNJ-QL2Azq9GoGrm6ODfFnTU__9hy6nqgaK7kM2X0cLQFXuC6QA6UNKUwinmda1NIgoYY__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Politik","location":"Odense","sections":"Politik, Samfund","locations":"Odense","has_video":true,"author":"S\u00f8ren Stjerne Schmidt","content_author":"S\u00f8ren Stjerne Schmidt","publishdate":"2018-11-27T04:05:00+01:00","content_length":4231});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Odense';_sf_async_config.authors='Søren Stjerne Schmidt';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"mPKFlmWXQV34-5x2jrNt3q-QyxEduVK9-1Qgp8SNkNM","css":{"0":1,"1":1,"2":1,"3":1,"4":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/sync.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/print.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/msie_lt_9.css":1},"js":{"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rfyn\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rfyn\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_JS4HpuxKGlotB2ubYAJKLWFAeCrX9sUIl3P4wti8XIo.js":1,"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve","1":{"title":"TV 2 Fyn R\u00f8d","color":"d21e1e"},"2":{"title":"TV 2 Fyn Gr\u00e5","color":"363636"},"3":{"title":"TV 2 Fyn Lys gr\u00e5","color":"f2f2f2"},"4":{"title":"Lysegr\u00e5","color":"e5eeef"},"5":{"title":"Bem\u00e6rk gr\u00f8n","color":"1da78c"}},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-396492 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/ugens-gaester">Ugens gæster</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/sport-pa-fyn">Sport på Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/bissen-bossen">Bissen & Bossen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/kulturambassadorerne">Kulturambassadørerne</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Fortalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<style>

.animation-box {
  width: 75%;
  height: 27.5rem;
  background-color: blue;
  margin: 0 auto;
  overflow: hidden;
  position: relative;
}

.animation-container {
  width: 1000rem;
  height: 30rem;
}

@keyframes topFadeOut {
  0% {
    position: absolute;
    top: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    top: 25%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
}

@keyframes bottomFadeOut {
  0% {
    position: absolute;
    bottom: -5rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    bottom: 25%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
  
}

@keyframes topFadeOutVertical {
  0% {
    position: absolute;
    top: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    top: 45%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
}

@keyframes rightFadeInOut {
  0% {
    position: absolute;
    right: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    right: 10rem;
    opacity: 1;
  }

  100% {
    opacity: 0;
    right: 10rem;
  }
}

@keyframes fadeInOut {
  0% {
    opacity: 0;
  }

  45% {
    opacity: 1;
  }

  100% {
    opacity: 0%;
  }
}

.first-text {
  font-size: 4.4rem;
  position: absolute;
  left: 2.5rem;
  top: 5rem;
  opacity: 0;
  animation-name: topFadeOut;
  animation-duration: 5s;
  color: white;
}

.second-text {
  font-size: 3.4rem;
  position: absolute;
  top: 8.5rem;
  opacity: 0;
  animation-name: rightFadeInOut;
  animation-delay: 3s;
  animation-duration: 6s;
  color: #ccc;
}

.third-text {
  transform: rotate(-90deg);
  font-size: 2rem;
  position: absolute;
  left: 45%;
  top: 45%;
  opacity: 0;
  animation-name: topFadeOutVertical;
  animation-delay: 7.5s;
  animation-duration: 6s;
  color: #A3DDF0;
  white-space: nowrap;
}

.fourth-text {
  font-size: 3.4rem;
  position: absolute;
  top: 10.5rem;
  left: 10%;
  opacity: 0;
  color: #F0A3BE;
  animation-name: fadeInOut;
  animation-delay: 8.5s;
  animation-duration: 9s;
}

.fifth-text {
  font-size: 5rem;
  position: absolute;
  left: 5%;
  bottom: 25%;
  opacity: 0;
  color: #F0EBA3;
  animation-name: bottomFadeOut;
  animation-delay: 10s;
  animation-duration: 9s;
}

hr { 
    display: block;
    margin-top: 1.2em;
    margin-bottom: 1.2em;
    margin-left: 5em;
    margin-right: 5em;
background: #DBDBDB;
border: 0;
height: 0.05em;   
}

</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
    Kritik af rådmand efter kaotisk forløb om besparelser på børn og unge</h1>




  <p class="article__synopsis synopsis">
    Tirsdag vil politikerne i Odense Kommunes Børn- og Ungeudvalg droppe de meget omdiskuterede besparelser, som ville ramme specielt kommunens skoler og dagtilbud. Forløbet får kritik.  </p>



<div class="article__media">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="1966291"
                        data-uiconfid="30288171"
                        data-entryid="1_3yr273yi"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Jane Jegind og Peter Rahbaek Juel kritiserer forloebet"
                                                                                                                  >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  00:18                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-text="Børn- og Ungerådmand Susanne Crawley (R) får kritk efter forløb omkring besparelser i forvaltningen." data-copyright="Pernille Gram" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=CAW0vOvI&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=184p5UtP&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=9IubP0P9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=YIbs0Q_H&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=-yDZmnAw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=7iauUFLX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=yiFLAp4i&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=IqeHLrj4&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=sJrpVCU6&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=h8uaQ7dF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=aGcDlepO&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=NFjJsuwq&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=ZkBBEgDN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=2sbBpHat&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=jlYXipCS&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=0lTljTGN&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2018\/48\/10e9e3d5-def6-48be-8892-cbe54c94524a.jpg?itok=MpGm5QCY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">

                                      Børn- og Ungerådmand Susanne Crawley (R) får kritk efter forløb omkring besparelser i forvaltningen.
                                          <span class="media-box__copyright">

                                                  Video: Pernille Gram                        
                      </span>
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>

      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 05.05        </date>
                </p>
  </div>



<div class="byline article__byline">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2015\/38\/sosc.jpg?itok=K2BQqdrD&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2015\/38\/sosc.jpg?itok=xx5St4lD&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:sosc@tv2fyn.dk">
                            Søren Stjerne Schmidt                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                      <a href="https://twitter.com/sorenstjerne" class="byline__twitter__link" target="_blank">
                <span class="byline__twitter"></span>sorenstjerne              </a>
                      </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Efter et kaotisk forløb må den politiske top i Odense nu droppe planlagte besparelser på 18 millioner kroner på skoler og dagtilbud. I stedet skal pengene findes i administrationen.</p>
<p>Børn- og Ungerådmand Susanne Crawley (R) får kritik for det noget tumultariske forløb omkring besparelser i forvaltningen.</p>
<p>Politikere på begge fløje - og ikke mindst forældre i Odense - var noget overraskede over, at der igen skulle være sparerunde, når skattestigningen fra rød blok lige havde tilført penge til skoler og dagtilbud med den såkaldte ’velfærdsprocent’, som skattestigningen i Odense igen og igen stædigt er blevet kaldt.</p>
<p>Men alligevel meldte Børn- og Ungeforvaltningen ud, at der skulle findes 43,6 millioner kroner.</p>
<p>I første omgang ville borgmester og rådmænd finde en stor del af besparelsen ved noget, de kaldte ’sammenhængende borgerforløb’, som skåret ind til benet handler om, at politikerne bad forvaltningens embedsfolk om at finde måder at spare penge på ved at løse de samme opgaver billigere og smartere - uden at det gik ud over kvaliteten.</p>
<p> </p>
<div class="body-text__read-also">
  <span class="body-text__read-also__prefix">Læs også</span>
  <a class="body-text__read-also__link" href="https://www.tv2fyn.dk/artikel/ledelse-rammes-af-besparelse-paa-13-millioner-kroner">
          <span class="body-text__read-also__trumpet">Nyt spareforslag: </span>
        Ledelse rammes af besparelse på 13 millioner kroner  </a>
</div>
<div class="ckeditor-html-embed"><hr></div><p>Men allerede i juni gjorde medarbejderne i et brev politikerne opmærksomme på, at der manglede 18 millioner kroner, som ikke kunne spares via de sammenhængende borgerforløb.</p>
<p>Derfor forudså medarbejderne dengang, at konsekvensen ville være at skære ned på serviceniveauet på kerneområderne, hvilket ville give alvorlige konsekvenser for borgerne.</p>
<p> </p>
<h2>Nåede ikke i mål</h2>
<p> </p>
<p>Midt i august spurgte politikerne ind til, hvordan det gik med at finde pengene og blev beroliget af Børn- og Ungeforvaltningen.</p>
<p>- Da fik vi at vide, at alting var i den skønneste orden, siger Jane Jegind (V), der suppleres af Peter Rahbæk Juel (S).</p>
<p>- Vi fik at vide, at der blev knoklet med det, og at man var udfordret, men at der var en ambition om, at man kunne nå i mål med det, siger borgmester Peter Rahbæk Juel.</p>
<p> </p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2fyn.dk/artikel/peter-rahbaek-afviser-invitation-fra-venstre">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=-wImHjWq&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=BzmSaEJp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=5JRv3TO6&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=Rs4my2VZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=DqwhwFTX&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=qFvlS8r0&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=768lhHV6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=9O8aMgmA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=3BLKs5Io&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=3CGR6HDm&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=Fy8eNAza&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=J2bJfkf6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=jQ7pYKyK&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=40JyW8fr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=e-1eZVWB&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=KLUHzGFN&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=iGX3A83_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=0zMCgY3d&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=kBahntuL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/36\/0409_peter_rahbeak_juel_vollsmoseplan_01_tip_v.jpg?itok=voKhIJlg&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Bebudede besparelser: </span>
                Peter Rahbæk afviser invitation fra Venstre      </strong>
    </span>
  </a>
</p>
<div class="ckeditor-html-embed"><hr></div><p>Men ikke engang tre måneder senere viste det sig, at der fortsat manglede 18 millioner på netop de sammenhængende borgerforløb.</p>
<p>Derfor blev der i starten af november i stedet fremlagt et forslag om besparelser på de 18 millioner kroner på kommunens skoler og dagtilbud.</p>
<p>Men heller ikke her kommer besparelserne til at ramme.</p>
<p>Nu er meldingen i stedet, at Børn- og Ungeforvaltningen vil finde pengene ved at spare på administrationen i stedet.</p>
<p>Officielt sker det i dag, tirsdag.</p>
<p> </p>
<h2>Rådmand: - Jeg har fulgt det tæt nok</h2>
<p> </p>
<p>Både politikere og forældre har svært ved at forstå, hvordan man endte her, og rådmanden for Børn- og Ungeforvaltningen, Susanne Crawley (R), har sammen med sin ledelse fået kritik for forløbet.</p>
<p>- Det har ikke været tilfredsstillende, konstaterer Jane Jegind, der bakkes op af Søren Windell (K).</p>
<p>- Det er jo en forvaltning, der reelt er sat under administration. Rådmanden og direktøren har ikke løst den opgave, der lå foran dem, siger Søren Windell.</p>
<p>Selv mener rådmanden, at hun har fulgt sagen tæt nok.</p>
<p>- I august troede jeg, at det her kunne vi godt nå i mål med. Henover efteråret bliver jeg klar over, at det kan blive svært at nå helt i mål, siger Susanne Crawley.</p>
<p> </p>
<div class="body-text__read-also">
  <span class="body-text__read-also__prefix">Læs også</span>
  <a class="body-text__read-also__link" href="https://www.tv2fyn.dk/artikel/frygt-skolerne">
          <span class="body-text__read-also__trumpet">Lærere kritiserer besparelser: </span>
        Frygt for skolerne  </a>
</div>
<div class="ckeditor-html-embed"><hr></div><p><em>Allerede i juni gør medarbejderne opmærksom på, at det ikke kan lade sig gøre. Hvordan kan du så ikke være klar over det på samme tidspunkt?</em></p>
<p>- Det er jo medarbejdernes opfattelse af, hvordan det står til med det projekt. Jeg har en virkelig dybfølt tro på, at vi kommer i mål med projektet.</p>
<p><em>Jeg spørger ikke om din tro på det. Jeg spørger, hvordan medarbejderne kan sende et brev med, at det ikke kan lade sig gøre, uden du er klar over det før i oktober måned?</em></p>
<p>- Det er en forskellig opfattelse af, hvornår det bliver svært. Den bunder i, at medarbejderne ser det, de ser. De hører det, de hører. Jeg har stadig en tro på, at det her er et godt projekt for borgerne. Og der skal nok komme økonomi i det, måske bare ikke så hurtigt, som man havde forventet.</p>
<p><em>Hvorfor har du ikke fulgt tættere med i, hvordan det har stået til?</em></p>
<p>- Jeg synes også, jeg har fulgt pænt tæt med i, hvordan det har stået til. Og som det jo også fremgår, så har der været en lille tvivl, som alle har kendt til i september, siger Susanne Crawley.</p>
<p> </p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="1_nzn86zfi"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Forvirring om besparelser"
            data-type="Nyheder"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">06:51</span>
      </strong>
            <span class="picture picture--16x9">
                  <span class="picture__overlay"></span><picture  data-text="Efter et kaotisk forløb må den politiske top i Odense nu droppe planlagte besparelser på skoler og dagtilbud." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/48\/6f08527d-a46b-43e6-946d-31124f92d524.jpg?itok=huJ0JioW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/48\/6f08527d-a46b-43e6-946d-31124f92d524.jpg?itok=4d-76Aub&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/48\/6f08527d-a46b-43e6-946d-31124f92d524.jpg?itok=8DFT8Q3G&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/48\/6f08527d-a46b-43e6-946d-31124f92d524.jpg?itok=BPUrybNt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/48\/6f08527d-a46b-43e6-946d-31124f92d524.jpg?itok=N7yQYgmn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/48\/6f08527d-a46b-43e6-946d-31124f92d524.jpg?itok=n7zMloYL&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/48\/6f08527d-a46b-43e6-946d-31124f92d524.jpg?itok=wipV1wne&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/48\/6f08527d-a46b-43e6-946d-31124f92d524.jpg?itok=XXxfMAwK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/48\/6f08527d-a46b-43e6-946d-31124f92d524.jpg?itok=I6niBFMq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/48\/6f08527d-a46b-43e6-946d-31124f92d524.jpg?itok=t6SKsh6o&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
    </span>
      <p class="body-text__video__text">
              Efter et kaotisk forløb må den politiske top i Odense nu droppe planlagte besparelser på skoler og dagtilbud.                </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
</div>




<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fkritik-af-raadmand-efter-kaotisk-forloeb-om-besparelser-paa-boern-og-unge" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fkritik-af-raadmand-efter-kaotisk-forloeb-om-besparelser-paa-boern-og-unge" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fkritik-af-raadmand-efter-kaotisk-forloeb-om-besparelser-paa-boern-og-unge" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fkritik-af-raadmand-efter-kaotisk-forloeb-om-besparelser-paa-boern-og-unge" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fkritik-af-raadmand-efter-kaotisk-forloeb-om-besparelser-paa-boern-og-unge" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fkritik-af-raadmand-efter-kaotisk-forloeb-om-besparelser-paa-boern-og-unge" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/kritik-af-raadmand-efter-kaotisk-forloeb-om-besparelser-paa-boern-og-unge" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          
  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Odense                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/bulgarske-tricktyve-anholdt" class="teaser teaser--listing node-396493">
                                      <date class="teaser__date teaser__date--listing">man 22:21</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Forvirring med pengesedler:</span>
                                        Bulgarske tricktyve anholdt                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ny-teknologi-afsloerer-hvor-og-hvor-meget" class="teaser teaser--listing node-396089 teaser--video">
                                      <date class="teaser__date teaser__date--listing">man 18:04</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Digerne ved Stige Ø synker:</span>
                                        Ny teknologi afslører hvor og hvor meget                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/200-aar-gammel-bondegaard-skal-rives-ned" class="teaser teaser--listing node-395833 teaser--video">
                                      <date class="teaser__date teaser__date--listing">man 14:11</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Plan om rækkehuse:</span>
                                        200 år gammel bondegård skal rives ned                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/mand-med-spids-kaep-stadig-paa-fri-fod" class="teaser teaser--listing node-395354">
                                      <date class="teaser__date teaser__date--listing">man 08:06</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Mand med spids kæp stadig på fri fod                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/kyniske-ob-skyder-sig-taettere-paa-bronzemedaljerne" class="teaser teaser--listing node-393998">
                                      <date class="teaser__date teaser__date--listing">søn 16:05</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Kyniske OB skyder sig tættere på top tre                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/foelg-obs-kamp-mod-fc-nordsjaelland" class="teaser teaser--listing node-393795">
                                      <date class="teaser__date teaser__date--listing">søn 13:56</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Minut for minut: OB&#039;s udesejr over FC Nordsjælland                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/landets-bedste-til-hjertebehandling" class="teaser teaser--listing node-391669">
                                      <date class="teaser__date teaser__date--listing">søn 09:29</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">OUH:</span>
                                        Landets bedste til hjertebehandling                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/demonstranter-gaar-paa-gaden-kraeve-ny-voldtaegtslov" class="teaser teaser--listing node-393287">
                                      <date class="teaser__date teaser__date--listing">søn 07:17</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Demonstranter går på gaden for at kræve ny voldtægtslov                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/mand-med-traekaep-slog-til-mod-brugs-politiet-beder-om-hjaelp" class="teaser teaser--listing node-392270">
                                      <date class="teaser__date teaser__date--listing">lør 19:29</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Mand med trækæp slog til mod brugs: Politiet beder om hjælp                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/boe-og-mogensen-misser-finale-efter-drama-i-indien" class="teaser teaser--listing node-392269">
                                      <date class="teaser__date teaser__date--listing">lør 18:08</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Boe og Mogensen misser finale efter drama i Indien                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=10&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B3%5D=3&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/aeroe-boer-vandt-over-otte-millioner-kroner-i-lotto" class="teaser teaser--listing node-397262">
                                      <date class="teaser__date teaser__date--listing">07:42</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Ærøbo vandt over otte millioner kroner i lotto                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/det-bliver-varmere-men-vaadere" class="teaser teaser--listing node-397113 teaser--video">
                                      <date class="teaser__date teaser__date--listing">06:13</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Det bliver varmere, men vådere                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/bulgarske-tricktyve-anholdt" class="teaser teaser--listing node-396493">
                                      <date class="teaser__date teaser__date--listing">man 22:21</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Forvirring med pengesedler:</span>
                                        Bulgarske tricktyve anholdt                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/kirkeloekke-bekraefter-gog-exit-det-er-rigtig-vemodigt" class="teaser teaser--listing node-396391">
                                      <date class="teaser__date teaser__date--listing">man 20:31</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Kirkeløkke bekræfter GOG-exit: - Det er rigtig vemodigt                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/vikingen-lyngvild-efter-aabning-jeg-er-sindssygt-stolt" class="teaser teaser--listing node-396340 teaser--video">
                                      <date class="teaser__date teaser__date--listing">man 19:18</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Vikingen Lyngvild efter åbning: - Jeg er sindssygt stolt                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ny-teknologi-afsloerer-hvor-og-hvor-meget" class="teaser teaser--listing node-396089 teaser--video">
                                      <date class="teaser__date teaser__date--listing">man 18:04</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Digerne ved Stige Ø synker:</span>
                                        Ny teknologi afslører hvor og hvor meget                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/64-aarig-doemt-hasardspil-paa-kvaerndrup-kro" class="teaser teaser--listing node-396088">
                                      <date class="teaser__date teaser__date--listing">man 16:46</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Formue konfiskeret på spillebordet:</span>
                                        64-årig dømt for hasardspil på Kværndrup Kro                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynske-augusta-hoerte-fra-sin-mand-efter-han-sank-med-titanic" class="teaser teaser--listing node-395987">
                                      <date class="teaser__date teaser__date--listing">man 15:07</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Fynske Augusta hørte fra sin mand efter han sank med Titanic                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/200-aar-gammel-bondegaard-skal-rives-ned" class="teaser teaser--listing node-395833 teaser--video">
                                      <date class="teaser__date teaser__date--listing">man 14:11</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Plan om rækkehuse:</span>
                                        200 år gammel bondegård skal rives ned                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/paf-professor-80-procent-af-alle-apparater-virker-stadig" class="teaser teaser--listing node-395834">
                                      <date class="teaser__date teaser__date--listing">man 14:00</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Paf professor: 80 procent af alle apparater virker stadig                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>

        </div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item section-16">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-395833 teaser--video  " data-id="395833">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/200-aar-gammel-bondegaard-skal-rives-ned">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=WcU_g-9R&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=SIAu0AGc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=I1wcBwzf&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=iuh33cY7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=cTnLuhz7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=eLOuy_zD&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=mssX7ay7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=_L8JD_Yy&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=mt9KO5cL&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=V0Ej0g0I&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=u-V0tu8B&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=CO3jnFtE&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/200-aar-gammel-bondegaard-skal-rives-ned" class="teaser__date">
                  <date>man 14:11</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/200-aar-gammel-bondegaard-skal-rives-ned">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Plan om rækkehuse:</span> 200 år gammel bondegård skal rives ned</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-396088  " data-id="396088">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/64-aarig-doemt-hasardspil-paa-kvaerndrup-kro">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=KzzoZAQq&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=gRPFYuDv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=zDUgyYJY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=DpcrpQAH&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=AJy8bNNC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=8c4JCWCo&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=zqQ6CA3X&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=iB5remqA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=B6q_YC87&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=9oeNygpO&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=XXyX0Gwh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=QlmE6as8&quot;}]" data-orig-width="5616" data-orig-height="3162"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/64-aarig-doemt-hasardspil-paa-kvaerndrup-kro" class="teaser__date">
                  <date>man 16:46</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/64-aarig-doemt-hasardspil-paa-kvaerndrup-kro">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Formue konfiskeret på spillebordet:</span> 64-årig dømt for hasardspil på Kværndrup Kro</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-395102  " data-id="395102">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/flere-naboer-ringede-til-politiet">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/2504_rude_0.jpg?itok=wM7hJET0&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/2504_rude_0.jpg?itok=K5RZdm7q&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/2504_rude_0.jpg?itok=8fuDre9k&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/2504_rude_0.jpg?itok=g-Dq1D2K&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/2504_rude_0.jpg?itok=8lkvWqTD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/2504_rude_0.jpg?itok=FuJMfy3M&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/2504_rude_0.jpg?itok=A5dMtT29&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/2504_rude_0.jpg?itok=9BFjR8dD&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/2504_rude_0.jpg?itok=ItfJKc4V&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/2504_rude_0.jpg?itok=-O6e_WlK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/2504_rude_0.jpg?itok=Lp1Lm1tO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/2504_rude_0.jpg?itok=oryo6qqM&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/flere-naboer-ringede-til-politiet" class="teaser__date">
                  <date>man 06:52</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/flere-naboer-ringede-til-politiet">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Tøjtyve knuste rude:</span> Flere naboer ringede til politiet</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-16">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-395586 teaser--gallery  " data-id="395586">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2fyn.dk/artikel/lyngvild-aabner-kontroversiel-udstilling-paa-nationalmuseet">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/48\/lyngvild3.jpg?itok=ytM6Tlt7&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/48\/lyngvild3.jpg?itok=7N2B3Ad3&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/48\/lyngvild3.jpg?itok=IfgjSLet&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/48\/lyngvild3.jpg?itok=vwBDXnO8&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/48\/lyngvild3.jpg?itok=jhInw8MS&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/48\/lyngvild3.jpg?itok=_Gu8I8EA&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/48\/lyngvild3.jpg?itok=mhQQCsMB&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/48\/lyngvild3.jpg?itok=XtkiNPy7&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/48\/lyngvild3.jpg?itok=J3hU0EwQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/48\/lyngvild3.jpg?itok=YsHRGAWj&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/48\/lyngvild3.jpg?itok=_4itPEaE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/48\/lyngvild3.jpg?itok=MwPVMC-m&quot;}]" data-orig-width="730" data-orig-height="487"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/lyngvild-aabner-kontroversiel-udstilling-paa-nationalmuseet" class="teaser__date">
                  <date>man 10:37</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/lyngvild-aabner-kontroversiel-udstilling-paa-nationalmuseet">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Kamplysten viking:</span> Lyngvild åbner kontroversiel udstilling på Nationalmuseet</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2024">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-395101 teaser--video  " data-id="395101">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/fynboerne-staar-op-til-isnende-koldt-vejr">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=BDSpaZIe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=wEAI5xCC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=RmYlhld2&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=Ec_edON4&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=Py7g-4S8&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=tj1KeV4j&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=itUJysQ7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=A1Mn8RyD&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=bb_4S6zN&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=wtNi9-Za&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=dk3zzzRV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=XvGDHwbz&quot;}]" data-orig-width="1920" data-orig-height="1257"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/fynboerne-staar-op-til-isnende-koldt-vejr" class="teaser__date">
                  <date>man 06:16</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynboerne-staar-op-til-isnende-koldt-vejr">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Frostglatte veje:</span> Fynboerne står op til isnende kulde</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2017">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-395782 teaser--video  " data-id="395782">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/uoensket-rovdyr-slippes-loes-paa-fyn">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=d-G8EnKT&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=ozJNLMJk&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=tLlmHGTI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=6E1DQ6Gj&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=REkZvXcN&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=rD8cRnOM&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=AUo9azw8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=aUBb7cz0&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=1eH_hr8K&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=YhyODHvz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=3wl5e9kw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=KVM2Va1Q&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/uoensket-rovdyr-slippes-loes-paa-fyn" class="teaser__date">
                  <date>man 13:16</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/uoensket-rovdyr-slippes-loes-paa-fyn">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Nu går jagten ind:</span> Uønsket rovdyr slippes løs på Fyn</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-395833 teaser--video  " data-id="395833">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/200-aar-gammel-bondegaard-skal-rives-ned">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=XsupUbEb&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=lDQG817a&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=dFZi3ySx&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=_03HAdFO&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=pOTdMHU7&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=fsaxkeEw&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=NqIoUJTR&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=Uz7LhcTa&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=gIo5wsHI&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=WgJjyd3u&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=zFGnFthg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2018\/48\/9fdfd35f-83bc-488a-8a21-3ecfb6b7b1b3.jpg?itok=H3pBYSyP&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/200-aar-gammel-bondegaard-skal-rives-ned" class="teaser__date">
                  <date>man 14:11</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/200-aar-gammel-bondegaard-skal-rives-ned">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Plan om rækkehuse:</span> 200 år gammel bondegård skal rives ned</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-396088  " data-id="396088">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/64-aarig-doemt-hasardspil-paa-kvaerndrup-kro">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=DaF0w4fT&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=opnPfehL&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=esFo6o-a&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=WMgdjQJI&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=EE492Fc0&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=5DY1NcE-&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=xsHj9fLo&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=8X8Syuz6&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=4iLnYp8S&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=-41io4we&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=Xg_RQdcE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2018\/11\/26\/1543246401_20121211-171118-7_60mb.jpg?itok=hTeAde5u&quot;}]" data-orig-width="5616" data-orig-height="3162"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/64-aarig-doemt-hasardspil-paa-kvaerndrup-kro" class="teaser__date">
                  <date>man 16:46</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/64-aarig-doemt-hasardspil-paa-kvaerndrup-kro">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Formue konfiskeret på spillebordet:</span> 64-årig dømt for hasardspil på Kværndrup Kro</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-395102  " data-id="395102">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/flere-naboer-ringede-til-politiet">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/2504_rude_0.jpg?itok=hel3kK4V&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/2504_rude_0.jpg?itok=pRKJOLzp&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/2504_rude_0.jpg?itok=NtDpWbJ0&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/2504_rude_0.jpg?itok=7r7p8Sbz&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/2504_rude_0.jpg?itok=3S9-FF8R&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/2504_rude_0.jpg?itok=zE0kF7iF&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/2504_rude_0.jpg?itok=1lrm-gaN&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/2504_rude_0.jpg?itok=VLCR1zLR&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/2504_rude_0.jpg?itok=emOh6OhA&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/2504_rude_0.jpg?itok=82KkkbyN&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/2504_rude_0.jpg?itok=x7Fbwr69&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/2504_rude_0.jpg?itok=spspF5K0&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/flere-naboer-ringede-til-politiet" class="teaser__date">
                  <date>man 06:52</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/flere-naboer-ringede-til-politiet">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Tøjtyve knuste rude:</span> Flere naboer ringede til politiet</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-395586 teaser--gallery  " data-id="395586">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2fyn.dk/artikel/lyngvild-aabner-kontroversiel-udstilling-paa-nationalmuseet">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/48\/lyngvild3.jpg?itok=-YpH7rd0&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/48\/lyngvild3.jpg?itok=aj835XNt&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/48\/lyngvild3.jpg?itok=ahEf98lw&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/48\/lyngvild3.jpg?itok=oBxPO9_9&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/48\/lyngvild3.jpg?itok=Du7pRnRO&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/48\/lyngvild3.jpg?itok=Tlo3DdHZ&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/48\/lyngvild3.jpg?itok=27M7eyL-&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/48\/lyngvild3.jpg?itok=2LEmzpZR&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/48\/lyngvild3.jpg?itok=fX-uTCe4&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/48\/lyngvild3.jpg?itok=B1a0zn2b&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/48\/lyngvild3.jpg?itok=cNVR0o4M&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/48\/lyngvild3.jpg?itok=wCB7FB8o&quot;}]" data-orig-width="730" data-orig-height="487"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/lyngvild-aabner-kontroversiel-udstilling-paa-nationalmuseet" class="teaser__date">
                  <date>man 10:37</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/lyngvild-aabner-kontroversiel-udstilling-paa-nationalmuseet">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Kamplysten viking:</span> Lyngvild åbner kontroversiel udstilling på Nationalmuseet</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2024">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-395101 teaser--video  " data-id="395101">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/fynboerne-staar-op-til-isnende-koldt-vejr">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=SIgsIjbg&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=LbRSRrHF&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=9Zx0O0YL&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=RfM5Y9Hl&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=Hj3S8Yc8&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=uLuBMhDb&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=WOcqKO_d&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=lBBHrKxz&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=UjsRf-Yb&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=cfXOdbKw&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=o3L_k3F9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2018\/48\/a97ba42a-d40a-487d-b1ad-74017c3e9f12.jpg?itok=leEldmq-&quot;}]" data-orig-width="1920" data-orig-height="1257"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/fynboerne-staar-op-til-isnende-koldt-vejr" class="teaser__date">
                  <date>man 06:16</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/fynboerne-staar-op-til-isnende-koldt-vejr">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Frostglatte veje:</span> Fynboerne står op til isnende kulde</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2017">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-395782 teaser--video  " data-id="395782">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/uoensket-rovdyr-slippes-loes-paa-fyn">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=EausoFQN&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=ztWvNsSb&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=AlUytLKC&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=FvUddp6z&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=bGPGSE8I&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=rNc87tks&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=SSsr9Jc9&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=sN4LJiD5&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=sV5RMRuN&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=xp3VshUr&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=M9rCqZaD&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2018\/48\/f42099fe-c64f-4632-9e1e-d87a6f885637.jpg?itok=BZ8liFu5&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/uoensket-rovdyr-slippes-loes-paa-fyn" class="teaser__date">
                  <date>man 13:16</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/uoensket-rovdyr-slippes-loes-paa-fyn">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Nu går jagten ind:</span> Uønsket rovdyr slippes løs på Fyn</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-har-tv-2/fyn-vaeret"  title="" class="footer__menu__link  ">Her har vi været</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>
                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__ZGsX7TdB2QmbhUt1IyZya8MtfI75GdSiWCtv6fQExHQ__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__-lE2mr3U1GkTxpLMFTzUKdixYwoQwRIz-IP1yvN8lYI__cI_j2BYHBtMgLKCkpCmyH1Awm4_MLf6ermkVCA7IMMk__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
