<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/177291" />
<meta property="fb:pages" content="136386436372451" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta property="fb:app_id" content="108559662854043" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"01:32","name":"Lars Bonderup Bj\u00f8rn er ny direkt\u00f8r for Ewii","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=5abaf32d-010d-41f7-92fe-878be64c4d52&flashvars[streamerType]=auto","uploadDate":"2017-12-06T18:46:15+01:00"}],"headline":"Ny Ewii-direkt\u00f8r rydder op","datePublished":"2018-01-24T12:36:07+01:00","dateModified":"2018-01-24T12:36:02+01:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/ny-ewii-direktoer-rydder-op","description":"Den nyansatte administrerende direkt\u00f8r laver organisationen om og har overtaget ledelsesansvaret i to af Ewii-koncernens udviklingsselskaber","author":"Pernille Kj\u00e6r Nielsen","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/ny-ewii-direktoer-rydder-op"},"contentLocation":{"@type":"AdministrativeArea","name":"Fyn"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2017\/32\/1008_ewii.jpg?itok=zUjF0y7o","width":1920,"height":1080}]}</script>
<meta name="description" content="Ewii&#039;s nye adm. direktør Lars Bonderup Bjørn gennemfører nu en ændring i organisationsstrukturen, der betyder, at flere af de hidtidige stabsfunktioner bliver flyttet fra koncernen til datterselskaberne. Det indebærer, at otte medarbejdere bliver fyret, og direktøren for to udviklingsselskaber stopper." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/ny-ewii-direktoer-rydder-op" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/177291" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/ny-ewii-direktoer-rydder-op" />
<meta property="og:title" content="Ny Ewii-direktør rydder op" />
<meta property="og:description" content="Den nyansatte administrerende direktør laver organisationen om og har overtaget ledelsesansvaret i to af Ewii-koncernens udviklingsselskaber" />
<meta property="og:updated_time" content="2018-01-24T12:36:02+01:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2017/32/1008_ewii.jpg?itok=g2j1y28q" />
<meta property="article:published_time" content="2018-01-24T12:22:56+01:00" />
<meta property="article:modified_time" content="2018-01-24T12:36:02+01:00" />
  <title>Ny Ewii-direktør rydder op | TV 2 Fyn</title>
  <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-13770270{background:#d21e1e !important;border-color:#d21e1e !important;}.teaser--focused-13770270 .teaser__info{background:#d21e1e !important;color:#fff !important;}.teaser--focused-13770270 .teaser__info:before{border-bottom-color:#d21e1e !important;}.teaser--focused-13770270 .teaser__info:after{border-left-color:#d21e1e !important;}.teaser--focused-13770270 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-13770270 .teaser__heading,.teaser--focused-13770270 .teaser__text,.teaser--focused-13770270 .teaser__badge,.teaser--focused-13770270 .teaser__badge:after,.teaser--focused-13770270 .teaser__related__link,.teaser--focused-13770270 .teaser__related__item:before,.teaser--focused-13770270 .teaser__label:before{color:#fff !important;}.teaser--focused-13770270 .teaser__badge{opacity:.7;}.teaser--focused-13770270 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-13770270.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-15833860{background:#f19b04 !important;border-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__info{background:#f19b04 !important;color:#fff !important;}.teaser--focused-15833860 .teaser__info:before{border-bottom-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__info:after{border-left-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-15833860 .teaser__heading,.teaser--focused-15833860 .teaser__text,.teaser--focused-15833860 .teaser__badge,.teaser--focused-15833860 .teaser__badge:after,.teaser--focused-15833860 .teaser__related__link,.teaser--focused-15833860 .teaser__related__item:before,.teaser--focused-15833860 .teaser__label:before{color:#fff !important;}.teaser--focused-15833860 .teaser__badge{opacity:.7;}.teaser--focused-15833860 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-15833860.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-15728622{background:#efffee !important;border-color:#efffee !important;}.teaser--focused-15728622 .teaser__info{background:#efffee !important;color:#000 !important;}.teaser--focused-15728622 .teaser__info:before{border-bottom-color:#efffee !important;}.teaser--focused-15728622 .teaser__info:after{border-left-color:#efffee !important;}.teaser--focused-15728622 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-15728622 .teaser__heading,.teaser--focused-15728622 .teaser__text,.teaser--focused-15728622 .teaser__badge,.teaser--focused-15728622 .teaser__badge:after,.teaser--focused-15728622 .teaser__related__link,.teaser--focused-15728622 .teaser__related__item:before,.teaser--focused-15728622 .teaser__label:before{color:#000 !important;}.teaser--focused-15728622 .teaser__badge{opacity:.7;}.teaser--focused-15728622 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-15728622.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-2893143{background:#2c2557 !important;border-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__info{background:#2c2557 !important;color:#fff !important;}.teaser--focused-2893143 .teaser__info:before{border-bottom-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__info:after{border-left-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-2893143 .teaser__heading,.teaser--focused-2893143 .teaser__text,.teaser--focused-2893143 .teaser__badge,.teaser--focused-2893143 .teaser__badge:after,.teaser--focused-2893143 .teaser__related__link,.teaser--focused-2893143 .teaser__related__item:before,.teaser--focused-2893143 .teaser__label:before{color:#fff !important;}.teaser--focused-2893143 .teaser__badge{opacity:.7;}.teaser--focused-2893143 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-2893143.teaser--live-now .teaser__heading:before{color:#fff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__iCADlTldFbTFStOvjF4VaEFpGqv2JZnPaNt7ie5AzSk__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__XCitYEBBA4u2whJyaXjMxhhCf2EobVGp5VcO-r8z7Wg__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?p30aok" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main font-secondary',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT Black',cls:'font-heading',styles:[{weight:'400',style:'italic'}]});tv2r.loadFont({family:'Alright Sans LT',cls:'font-info',styles:[{weight:'400',style:'italic'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__97CldF6c7nqAhqGqj9OF3MwOYO1g_qnEM20UBgY1c00__m8tmXKLNwEnN_9RdxTY8iGHoiAX8E4TLeHVXPFXOqkE__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Erhverv","location":"Fyn","sections":"Erhverv","locations":"Fyn, Region Syddanmark","has_video":true,"author":"","content_author":"Pernille Kj\u00e6r Nielsen","publishdate":"2018-01-24T11:36:07+01:00","content_length":2089});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Fyn, Region Syddanmark';_sf_async_config.authors='Pernille Kjær Nielsen';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"GcM9pqYMzEZNrLn3WxjHqWhUGqdGAHFZNMXsg8ux_LA","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/sync.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/print.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/msie_lt_9.css":1},"js":{"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rfyn\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rfyn\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_NefcBpj6pCBPpX8zwqHKuTWY9_yVTqRve6hyVI9FjSI.js":1,"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"urlIsAjaxTrusted":{"\/artikel\/ny-ewii-direktoer-rydder-op":true}});
//--><!]]>
</script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-177291 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager --><div class="layout">
  <div class="layout__top">
    

<div class="header__wrapper" data-overflow-text="Forside">
  <header role="banner" class="header js-header">
    <div class="header__top"></div>
        <a class="header__weather" href="https://www.tv2fyn.dk/vejr">
      <span class="header__weather__place">Fyn</span>
      7&deg;
      <span class="header__weather__icon header__weather__icon--regnbyger_byge_nat"></span>
    </a>
        <div class="header__middle">
      <a href="/" class="header__logo">Forside</a>
      <form class="header__search js-global-search" role="search" action="/sitesearch">
        <input class="header__search__text js-header-search-text" name="soegning" placeholder="Søg på TV 2/Fyn" type="text">
        <button type="submit" class="header__search__submit js-header-search-submit">Søg</button>
        <button type="reset" class="header__search__reset js-header-search-reset">Nulstil søgning</button>
      </form>
      <nav class="header__menu header__menu--weather" role="navigation">
        <ul class="header__menu__links">
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tv2fyn.dk/nyheder">
                Seneste nyt              </a>
            </li>
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tv2fyn.dk/tv-magasiner">
                TV-magasiner              </a>
            </li>
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                  </ul>
      </nav>
    </div>

      </header>
</div>


<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>
  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
    <div class="panel__row">
    <div class="container context--100">
      
  <style type="text/css">
div p.slogan{
display: none;
}
</style>    </div>
  </div>
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
            
<h1 class="heading heading--1 article__heading">Ny Ewii-direktør rydder op</h1>


<div class="article__media">
  <div class="media-box js-media-box">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/32\/1008_ewii.jpg?itok=KFT4d7iW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/32\/1008_ewii.jpg?itok=IcCX5GG7&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/32\/1008_ewii.jpg?itok=bxk86NC_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=CZZxI6hC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2017\/32\/1008_ewii.jpg?itok=CHb4ViGw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/32\/1008_ewii.jpg?itok=7J29Gxh6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=pQd6au3r&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=L3XkhUof&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/32\/1008_ewii.jpg?itok=jROSj-Uq&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2017\/32\/1008_ewii.jpg?itok=YL83IEif&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/32\/1008_ewii.jpg?itok=2TookTl0&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=zcQxrISW&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2017\/32\/1008_ewii.jpg?itok=LAHPec3_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=XkgYh_6J&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=bljS7Kkc&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2017\/32\/1008_ewii.jpg?itok=dQCVnGsL&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2017\/32\/1008_ewii.jpg?itok=mPLqQx2J&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
            
            
          </div>

              </div>
    </div>

      </div>
</div>
          </div>
          <div class="panel__article__body container context--67">
            
<p class="article__synopsis synopsis">
Den nyansatte administrerende direktør laver organisationen om og har overtaget ledelsesansvaret i to af Ewii-koncernens udviklingsselskaber</p>


<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">24. jan 2018 kl. 12:36</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:pekn@tv2fyn.dk" class="byline__author__link">Pernille Kjær Nielsen</a></span>
      
              <span class="byline__divider"></span>
        <span class="byline__twitter"><a href="https://twitter.com/pernille_tv2fyn" class="byline__twitter__link" target="_blank">@pernille_tv2fyn</a></span>
      
    </p>
  </div>


<div class="article__body body-text">
<div class="ckeditor-html-embed"><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: da_DK</script>
<script type="IN/Share" data-counter="right"></script>
</div><p>Ewii's nye adm. direktør Lars Bonderup Bjørn gennemfører nu en ændring i organisationsstrukturen, der betyder, at flere af de hidtidige stabsfunktioner bliver flyttet fra koncernen til datterselskaberne.</p>
<p>Det indebærer, at otte medarbejdere bliver fyret, og direktøren for to udviklingsselskaber stopper.</p>
<p>-Decentraliseringen og ændringerne i organisationsstrukturen er et element og et nødvendigt skridt i justeringen af vores strategi. Vi skaber en øget synlighed og forståelse for sammenhængen mellem indtægter og omkostninger, og det vil i langt højere grad ansvarliggøre forretningerne i dagligdagen, siger Lars Bonderup Bjørn i en pressemeddelelse.</p>
<p>Fremover skal udviklingen af de eksisterende datterselskaber først og fremmest foregå med afsæt i de konkrete forretninger, mens koncernudviklingen bliver forankret i direktionen. Omorganiseringen betyder, at en større gruppe medarbejdere bliver flyttet internt, samt at EWII har opsagt 8 medarbejdere.</p>
<p>-Ændringerne har desværre konsekvenser for nogle af vores medarbejdere, og det er jeg ked af. Men det er en nødvendig beslutning, der er med til at skærpe vores fokus på kerneforretningen, siger Lars Bonderup Bjørn.</p>
<p>Som en del af omstruktureringen i EWII Koncernen, overtager han selv daglige ledelsesansvar som direktør i udviklingsselskaberne Ewii Mobility A/S og Ewii Telecare A/S fra Bettina Eriksen, der fratræder Ewii.</p>
<p>Begge selskaber gav røde tal på bundlinjen ved sidste regnskabsår. Ewii Mobility A/S havde et underskud på 15 millioner kroner før skat.</p>
<p>Ewii Telecare A/S havde et underskud på 10 millioner kroner før skat i 2016.</p>
<p>-Der er behov for en strategisk justering, og med de udfordringer vi står med i Ewii, har jeg behov for at komme tættere på forretningen i nogle af vores selskaber - blandt andet for at finde ud af hvilket ejerskab der vil være bedst for udviklingen af forretningen. Jeg vil gerne takke Bettina Eriksen for indsatsen i en svær periode for selskaberne, slutter Lars Bonderup Bjørn i pressemeddelelsen.</p>
<p> </p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="1_q7hn3lw0"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Lars Bonderup Bjørn er ny direktør for Ewii"
            data-type="Klip"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">01:32</span>
      </strong>
            <span class="picture picture--16x9">
                  <picture  data-text=" " data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2017\/49\/5abaf32d-010d-41f7-92fe-878be64c4d52.jpg?itok=ZEz2Lvqy&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2017\/49\/5abaf32d-010d-41f7-92fe-878be64c4d52.jpg?itok=VD4hmrPD&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2017\/49\/5abaf32d-010d-41f7-92fe-878be64c4d52.jpg?itok=lXy_wclk&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2017\/49\/5abaf32d-010d-41f7-92fe-878be64c4d52.jpg?itok=Lq8fE7Zw&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2017\/49\/5abaf32d-010d-41f7-92fe-878be64c4d52.jpg?itok=FTwRBJAs&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2017\/49\/5abaf32d-010d-41f7-92fe-878be64c4d52.jpg?itok=Y_xnFnbS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2017\/49\/5abaf32d-010d-41f7-92fe-878be64c4d52.jpg?itok=HP9VU-kg&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2017\/49\/5abaf32d-010d-41f7-92fe-878be64c4d52.jpg?itok=x7jubDJk&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2017\/49\/5abaf32d-010d-41f7-92fe-878be64c4d52.jpg?itok=YcegIdJD&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2017\/49\/5abaf32d-010d-41f7-92fe-878be64c4d52.jpg?itok=oyiLzOK_&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
    </span>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
<p> </p>
<p> </p>
</div>
          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fny-ewii-direktoer-rydder-op" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fny-ewii-direktoer-rydder-op" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fny-ewii-direktoer-rydder-op" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fny-ewii-direktoer-rydder-op" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fny-ewii-direktoer-rydder-op" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fny-ewii-direktoer-rydder-op" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>


<p class="tip-box unit">
  <a href="https://www.tv2fyn.dk/tip-os" class="tip-box__link">
    <span class="tip-box__prefix">Ved du noget?</span>
    Så send os et tip  </a>
</p>
          </div>
          <div class="panel__article__displaced container context--67">
            
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/fyn" class="article__taxonomy__link">Fyn</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/regionsyddanmark" class="article__taxonomy__link">Region Syddanmark</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/erhverv" class="article__taxonomy__link">Erhverv</a></li>
  </ul>
          </div>
          <div class="panel__article__below container context--67">
            

<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/ny-ewii-direktoer-rydder-op" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser view-content  is-only-mobile">
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-176613 " data-id="176613">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/dagplejer-faldt-doed-om-fire-boern-stod-alene-i-nyborg">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=_dEUJwLZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=Zp4ApRIW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=iawCHrFH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=7_Zcu8v3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=hwWoplDK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=9_wdh7Dt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=_BRQlRuv&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=sc3NxlHn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=LdKW9vV2&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=p8S_-TKW&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=aXMiT9Xr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=_J0Bgnu1&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/dagplejer-faldt-doed-om-fire-boern-stod-alene-i-nyborg" class="teaser__date">
                            <date>tor 16:18</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/dagplejer-faldt-doed-om-fire-boern-stod-alene-i-nyborg">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Dagplejer faldt død om: Fire børn stod alene i Nyborg                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-176920 " data-id="176920">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/doegnvagt-paa-ouh-styrelse-oensker-dialog-med-laeger">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=TM9HmQt4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=gHEwiTwj&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=Ch4RQZ36&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=0kXCKqNr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=gKHbml13&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=PYCVFqDM&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=RzRCmxnD&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=LBHJQuDQ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=bcSiuSus&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=BT8kqYz7&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=92TSFHUj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=_IehgKEA&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/doegnvagt-paa-ouh-styrelse-oensker-dialog-med-laeger" class="teaser__date">
                            <date>man 12:51</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/doegnvagt-paa-ouh-styrelse-oensker-dialog-med-laeger">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Døgnvagt på OUH: Styrelse ønsker dialog med læger                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-176711 " data-id="176711">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/tog-holder-stille-mand-gik-ud-foran-toget">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=EC7bGLsj&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=WvXOcshW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=spGmr4Dr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=_gtBxoZk&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=RrWzQwwc&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=XuNd22ZS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=uAK_CzSK&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=FY9K08wi&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=xu9Bj1xK&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=xc1AYnwR&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=h4Ac624M&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=580GjLN7&quot;}]" data-orig-width="3200" data-orig-height="1801"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/tog-holder-stille-mand-gik-ud-foran-toget" class="teaser__date">
                            <date>lør 08:50</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/tog-holder-stille-mand-gik-ud-foran-toget">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Tog holdt stille: Mand gik ud foran toget                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--2-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere fra hele Fyn</span>
        </p>
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177290 " data-id="177290">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/danske-spil-tror-paa-fynsk-oscar">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=6gFfrzIM&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=HNQeULQo&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=a176ZzAO&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=jUV9M8qr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=dI0wrE2K&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=MOJsB-PH&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=6X0f8QS4&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=Fc5M4KyO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=AnSvgPzM&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=R0lKB3Pq&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=jqEs3WGd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=sUfJeRY_&quot;}]" data-orig-width="1000" data-orig-height="563"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/danske-spil-tror-paa-fynsk-oscar">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Danske Spil tror på fynsk Oscar                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177285 " data-id="177285">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/vaeltet-grisetransport-spaerrer-storebaeltsbroen-mod-sjaelland">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=9vW5k28W&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=OQMFKpgw&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=AIMMtC0N&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=DObFnf6d&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=6J4At9Wl&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=Zm4Wyrq3&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=MEy3u6o_&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=f6kdp63Y&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=U5S0uC__&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=GxrbKcQK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=KMHgcuVY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=4EVfFUad&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/vaeltet-grisetransport-spaerrer-storebaeltsbroen-mod-sjaelland">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Flere kilometers kø ved Storebælt: Væltet grisetransport spærrede mod Sjælland                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177291 " data-id="177291">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/ny-ewii-direktoer-rydder-op">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/32\/1008_ewii.jpg?itok=KFT4d7iW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/32\/1008_ewii.jpg?itok=IcCX5GG7&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/32\/1008_ewii.jpg?itok=bxk86NC_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=CZZxI6hC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/32\/1008_ewii.jpg?itok=7J29Gxh6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=pQd6au3r&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=L3XkhUof&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/32\/1008_ewii.jpg?itok=jROSj-Uq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/32\/1008_ewii.jpg?itok=2TookTl0&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=zcQxrISW&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=XkgYh_6J&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=bljS7Kkc&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ny-ewii-direktoer-rydder-op">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Ny Ewii-direktør rydder op                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177082 " data-id="177082">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/rikke-hahn-vil-i-form-med-royal-run-loebeklub">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=dXT6dBHo&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=DJCS-pgZ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=AUWT2uPA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=_-fSpxw2&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=v3dDSHp3&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=vyEhq52V&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=rTAhkmhZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=7R_yzhVd&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=HkP-u2-M&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=w__d4zAN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=_zujBw7N&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=7v06BFz7&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/rikke-hahn-vil-i-form-med-royal-run-loebeklub">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Rikke Hahn vil i form med Royal Run-løbeklub                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>


<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Ny forbedret app til dig    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-2-fyn/id450454966?l=da&mt=8&ls=1"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tv2fyn"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Ny forbedret app til dig    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-2-fyn/id450454966?l=da&mt=8&ls=1"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Ny forbedret app til dig    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tv2fyn"></a>
  </div>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Fra forsiden</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-177303 " data-id="177303">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/unge-skal-nytaenke-hc-andersen">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/04\/2401_de_eventyrlige_lege.jpg?itok=9kfRsKJv&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/04\/2401_de_eventyrlige_lege.jpg?itok=aKuQFcq4&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/04\/2401_de_eventyrlige_lege.jpg?itok=6A-OMsX2&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/04\/2401_de_eventyrlige_lege.jpg?itok=5OzCuHnj&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/04\/2401_de_eventyrlige_lege.jpg?itok=_a72v0o8&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/04\/2401_de_eventyrlige_lege.jpg?itok=P098kw40&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/04\/2401_de_eventyrlige_lege.jpg?itok=cBRoojFW&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/04\/2401_de_eventyrlige_lege.jpg?itok=xdslE0h4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/04\/2401_de_eventyrlige_lege.jpg?itok=iJOPB9lz&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/04\/2401_de_eventyrlige_lege.jpg?itok=7Hsjx_nt&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/04\/2401_de_eventyrlige_lege.jpg?itok=zOci9KCQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/04\/2401_de_eventyrlige_lege.jpg?itok=VOVAGxyU&quot;}]" data-orig-width="1800" data-orig-height="1200"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/unge-skal-nytaenke-hc-andersen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Unge skal nytænke H.C. Andersen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177302 " data-id="177302">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/frivillig-kok-jeg-goer-det-glaede">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/04\/f494e12e-48e9-4a09-ad82-5f9083b36c19.jpg?itok=TKj75rYV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/04\/f494e12e-48e9-4a09-ad82-5f9083b36c19.jpg?itok=wbcKsMVO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/04\/f494e12e-48e9-4a09-ad82-5f9083b36c19.jpg?itok=jpnnGqeg&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/04\/f494e12e-48e9-4a09-ad82-5f9083b36c19.jpg?itok=dsR6qPAL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/04\/f494e12e-48e9-4a09-ad82-5f9083b36c19.jpg?itok=KmQWcoSE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/04\/f494e12e-48e9-4a09-ad82-5f9083b36c19.jpg?itok=CRrnFw2J&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/04\/f494e12e-48e9-4a09-ad82-5f9083b36c19.jpg?itok=KzrM8GyR&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/04\/f494e12e-48e9-4a09-ad82-5f9083b36c19.jpg?itok=YSyBHEKk&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/04\/f494e12e-48e9-4a09-ad82-5f9083b36c19.jpg?itok=eCRCKbKj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/04\/f494e12e-48e9-4a09-ad82-5f9083b36c19.jpg?itok=zbKBTshD&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/04\/f494e12e-48e9-4a09-ad82-5f9083b36c19.jpg?itok=XC79bPlh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/04\/f494e12e-48e9-4a09-ad82-5f9083b36c19.jpg?itok=ufwFE_yG&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/frivillig-kok-jeg-goer-det-glaede">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Frivillig kok: Jeg gør det for at glæde                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177295 " data-id="177295">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/direktoer-jubler-over-flytning-til-nyborg-medarbejderne-er-kede-af-det">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/04\/78475636-abf8-40d8-8e68-5337fcb6d31e.jpg?itok=oq9grv_G&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/04\/78475636-abf8-40d8-8e68-5337fcb6d31e.jpg?itok=-nsqkOFt&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/04\/78475636-abf8-40d8-8e68-5337fcb6d31e.jpg?itok=oCoUAKeC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/04\/78475636-abf8-40d8-8e68-5337fcb6d31e.jpg?itok=n1LBIX62&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/04\/78475636-abf8-40d8-8e68-5337fcb6d31e.jpg?itok=DJd4sPQY&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/04\/78475636-abf8-40d8-8e68-5337fcb6d31e.jpg?itok=NMBHhkE5&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/04\/78475636-abf8-40d8-8e68-5337fcb6d31e.jpg?itok=kx4ObdCk&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/04\/78475636-abf8-40d8-8e68-5337fcb6d31e.jpg?itok=O8AoNobp&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/04\/78475636-abf8-40d8-8e68-5337fcb6d31e.jpg?itok=ECinDQEV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/04\/78475636-abf8-40d8-8e68-5337fcb6d31e.jpg?itok=oIgaDo0Z&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/04\/78475636-abf8-40d8-8e68-5337fcb6d31e.jpg?itok=7lhdHiiX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/04\/78475636-abf8-40d8-8e68-5337fcb6d31e.jpg?itok=FGQ0o8tM&quot;}]" data-orig-width="1920" data-orig-height="1077"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/direktoer-jubler-over-flytning-til-nyborg-medarbejderne-er-kede-af-det">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Direktør jubler over flytning til Nyborg - medarbejderne er kede af det                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177298 " data-id="177298">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/trafikuheld-cyklist-paakoert-og-alvorlig-kvaestet">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/40\/3108_blaa_blink_politi_scanpix.jpg?itok=mc8z5Dxh&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/40\/3108_blaa_blink_politi_scanpix.jpg?itok=xzAYtod_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/40\/3108_blaa_blink_politi_scanpix.jpg?itok=x_Y80BRx&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/40\/3108_blaa_blink_politi_scanpix.jpg?itok=8WPTkpXm&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/40\/3108_blaa_blink_politi_scanpix.jpg?itok=bwFXR60w&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/40\/3108_blaa_blink_politi_scanpix.jpg?itok=WIbp1EWB&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/40\/3108_blaa_blink_politi_scanpix.jpg?itok=K3wG-Fhn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/40\/3108_blaa_blink_politi_scanpix.jpg?itok=yG3CaIJS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/40\/3108_blaa_blink_politi_scanpix.jpg?itok=7spF1z5_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/40\/3108_blaa_blink_politi_scanpix.jpg?itok=yS_4TSRk&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/40\/3108_blaa_blink_politi_scanpix.jpg?itok=ZYdXqd_w&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/40\/3108_blaa_blink_politi_scanpix.jpg?itok=1r1aXCgU&quot;}]" data-orig-width="1000" data-orig-height="667"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/trafikuheld-cyklist-paakoert-og-alvorlig-kvaestet">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Trafikuheld: Cyklist påkørt og alvorligt kvæstet                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177300 " data-id="177300">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/soenderjyske-profil-skifter-til-ob-med-det-samme">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/01\/24\/1516809148_thumb.jpg?itok=yZ_jTzGt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/01\/24\/1516809148_thumb.jpg?itok=kBot43g2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/01\/24\/1516809148_thumb.jpg?itok=COjupBQo&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/01\/24\/1516809148_thumb.jpg?itok=-uZoYSVE&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/01\/24\/1516809148_thumb.jpg?itok=qji8MJ3e&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/01\/24\/1516809148_thumb.jpg?itok=dWNqjbk9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/01\/24\/1516809148_thumb.jpg?itok=snbbJW1o&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/01\/24\/1516809148_thumb.jpg?itok=k_r-XmRS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/01\/24\/1516809148_thumb.jpg?itok=i3p4vB-P&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/01\/24\/1516809148_thumb.jpg?itok=l5CthGc1&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/01\/24\/1516809148_thumb.jpg?itok=R_XIE_yw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/01\/24\/1516809148_thumb.jpg?itok=pFuEQY2b&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/soenderjyske-profil-skifter-til-ob-med-det-samme">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Sønderjyske-profil skifter til OB med det samme                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177290 " data-id="177290">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/danske-spil-tror-paa-fynsk-oscar">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=6gFfrzIM&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=HNQeULQo&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=a176ZzAO&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=jUV9M8qr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=dI0wrE2K&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=MOJsB-PH&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=6X0f8QS4&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=Fc5M4KyO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=AnSvgPzM&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=R0lKB3Pq&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=jqEs3WGd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/01\/24\/1516796967_20171210-075221-l-1000x715we.jpg?itok=sUfJeRY_&quot;}]" data-orig-width="1000" data-orig-height="563"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/danske-spil-tror-paa-fynsk-oscar">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Danske Spil tror på fynsk Oscar                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177293 " data-id="177293">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/far-faar-faengsel-og-udvisning-vold-mod-sin-egen-datter">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/46\/retten_i_svendborg.jpg?itok=l9fnF5vP&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/46\/retten_i_svendborg.jpg?itok=Qhdxa9cL&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/46\/retten_i_svendborg.jpg?itok=ZGk8k5J0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/46\/retten_i_svendborg.jpg?itok=KgH6hhEW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/46\/retten_i_svendborg.jpg?itok=gDA99MWP&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/46\/retten_i_svendborg.jpg?itok=3lEQWPCi&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/46\/retten_i_svendborg.jpg?itok=vOuMqzaF&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/46\/retten_i_svendborg.jpg?itok=WmuePJuW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/46\/retten_i_svendborg.jpg?itok=AzLbqBxH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/46\/retten_i_svendborg.jpg?itok=EoRMoqb8&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/46\/retten_i_svendborg.jpg?itok=I0ZSAyMU&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/46\/retten_i_svendborg.jpg?itok=MwS3Ir24&quot;}]" data-orig-width="4000" data-orig-height="2240"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/far-faar-faengsel-og-udvisning-vold-mod-sin-egen-datter">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Far får fængsel og udvisning for vold mod sin egen datter                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-no-image js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--no-image unit node-176922 " data-id="176922">

                
                  <!--Media (Video & Image)-->
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--no-image">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--no-image" href="https://www.tv2fyn.dk/artikel/nu-begynder-blodbadet-museernes-penge-skal-omfordeles">
                      <p class="heading teaser__heading teaser__heading--no-image teaser__heading--3">
                                                Nu begynder blodbadet: Museernes penge skal omfordeles                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-177287 " data-id="177287">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/hvad-mener-du-traek-cyklen-skilt-irriterer-cyklistforbundet">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/04\/9b4eb1a3-444b-48c8-a8ea-04615963c1f6.jpg?itok=uZqTjsIC&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/04\/9b4eb1a3-444b-48c8-a8ea-04615963c1f6.jpg?itok=lWQpuW22&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/04\/9b4eb1a3-444b-48c8-a8ea-04615963c1f6.jpg?itok=T-xC5Zuv&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/04\/9b4eb1a3-444b-48c8-a8ea-04615963c1f6.jpg?itok=IVYc8hRC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/04\/9b4eb1a3-444b-48c8-a8ea-04615963c1f6.jpg?itok=dSUUDW8h&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/04\/9b4eb1a3-444b-48c8-a8ea-04615963c1f6.jpg?itok=IrhmZ_hg&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/04\/9b4eb1a3-444b-48c8-a8ea-04615963c1f6.jpg?itok=tSFkqUr4&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/04\/9b4eb1a3-444b-48c8-a8ea-04615963c1f6.jpg?itok=AMzJ6iSS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/04\/9b4eb1a3-444b-48c8-a8ea-04615963c1f6.jpg?itok=SfNTt_bq&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/04\/9b4eb1a3-444b-48c8-a8ea-04615963c1f6.jpg?itok=3ezE0D3n&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/04\/9b4eb1a3-444b-48c8-a8ea-04615963c1f6.jpg?itok=WOWUIYqg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/04\/9b4eb1a3-444b-48c8-a8ea-04615963c1f6.jpg?itok=XXcutQlA&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/hvad-mener-du-traek-cyklen-skilt-irriterer-cyklistforbundet">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Hvad mener du? &quot;Træk cyklen&quot;-skilt irriterer Cyklistforbundet                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-176673 " data-id="176673">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/ikea-spinner-guld-paa-ansaette-handicappede-og-flygtninge">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/04\/d600a058-9b6a-4311-ad7c-95e933fc821c.jpg?itok=R4EgGEZo&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/04\/d600a058-9b6a-4311-ad7c-95e933fc821c.jpg?itok=EVyPrRSm&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/04\/d600a058-9b6a-4311-ad7c-95e933fc821c.jpg?itok=VV12k4tP&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/04\/d600a058-9b6a-4311-ad7c-95e933fc821c.jpg?itok=52q7pDeo&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/04\/d600a058-9b6a-4311-ad7c-95e933fc821c.jpg?itok=8EQ7Ry80&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/04\/d600a058-9b6a-4311-ad7c-95e933fc821c.jpg?itok=Dmy3bD_Y&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/04\/d600a058-9b6a-4311-ad7c-95e933fc821c.jpg?itok=e37XXCKm&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/04\/d600a058-9b6a-4311-ad7c-95e933fc821c.jpg?itok=Uksly6iL&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/04\/d600a058-9b6a-4311-ad7c-95e933fc821c.jpg?itok=OG_9ufLU&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/04\/d600a058-9b6a-4311-ad7c-95e933fc821c.jpg?itok=a3ZJ166Y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/04\/d600a058-9b6a-4311-ad7c-95e933fc821c.jpg?itok=Gvbx_8Pw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/04\/d600a058-9b6a-4311-ad7c-95e933fc821c.jpg?itok=w3_Au9VJ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/ikea-spinner-guld-paa-ansaette-handicappede-og-flygtninge" class="teaser__date">
                            <date>06:00</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ikea-spinner-guld-paa-ansaette-handicappede-og-flygtninge">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Ikea: Det kan betale sig at være rummelig                       </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177283 " data-id="177283">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/udrykning-haeldte-gloeder-i-affaldsskakt">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/04\/2401_brand_udklip.jpg?itok=2ZGp_6jW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/04\/2401_brand_udklip.jpg?itok=25QAjMvp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/04\/2401_brand_udklip.jpg?itok=7lm6w202&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/04\/2401_brand_udklip.jpg?itok=3-Nl_8cm&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/04\/2401_brand_udklip.jpg?itok=j7EL0_cZ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/04\/2401_brand_udklip.jpg?itok=CnM_jVmn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/04\/2401_brand_udklip.jpg?itok=fDao_2Zh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/04\/2401_brand_udklip.jpg?itok=-onf8KPA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/04\/2401_brand_udklip.jpg?itok=EM6klkd0&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/04\/2401_brand_udklip.jpg?itok=XYi8WCHi&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/04\/2401_brand_udklip.jpg?itok=M4SILiAv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/04\/2401_brand_udklip.jpg?itok=JHYur9_X&quot;}]" data-orig-width="1117" data-orig-height="491"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/udrykning-haeldte-gloeder-i-affaldsskakt" class="teaser__date">
                            <date>05:50</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/udrykning-haeldte-gloeder-i-affaldsskakt">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Udrykning: Hældte gløder i affaldsskakt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177282 " data-id="177282">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/svingede-sit-lem-paa-fynsk-rasteplads">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/04\/2401_udklip.jpg?itok=S2uKzpin&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/04\/2401_udklip.jpg?itok=9CeGrXLy&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/04\/2401_udklip.jpg?itok=cJjJJtzh&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/04\/2401_udklip.jpg?itok=bGGj5N3o&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/04\/2401_udklip.jpg?itok=PvJ0qaSo&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/04\/2401_udklip.jpg?itok=J-AR_kKi&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/04\/2401_udklip.jpg?itok=TvzlmMU1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/04\/2401_udklip.jpg?itok=OXWRyjQD&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/04\/2401_udklip.jpg?itok=X-jNnRJU&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/04\/2401_udklip.jpg?itok=SQI-9VE-&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/04\/2401_udklip.jpg?itok=G72eidTe&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/04\/2401_udklip.jpg?itok=1U8aN035&quot;}]" data-orig-width="941" data-orig-height="651"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/svingede-sit-lem-paa-fynsk-rasteplads" class="teaser__date">
                            <date>05:26</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/svingede-sit-lem-paa-fynsk-rasteplads">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Svingede sit lem på fynsk rasteplads                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-177242 " data-id="177242">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/hold-paa-hatten-kraftig-blaest-paa-broerne">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/04\/20000313-154659-1-1000x644we.jpg?itok=jlJtEzeI&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/04\/20000313-154659-1-1000x644we.jpg?itok=hioMUJxR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/04\/20000313-154659-1-1000x644we.jpg?itok=J4osyCkN&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/04\/20000313-154659-1-1000x644we.jpg?itok=_AaSx1qV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/04\/20000313-154659-1-1000x644we.jpg?itok=vzTEgfqX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/04\/20000313-154659-1-1000x644we.jpg?itok=5jiwrykZ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/04\/20000313-154659-1-1000x644we.jpg?itok=oXuc8Odt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/04\/20000313-154659-1-1000x644we.jpg?itok=AFUXAniC&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/04\/20000313-154659-1-1000x644we.jpg?itok=TdzDDvkC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/04\/20000313-154659-1-1000x644we.jpg?itok=122nNSBU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/04\/20000313-154659-1-1000x644we.jpg?itok=NmTobZ7Q&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/04\/20000313-154659-1-1000x644we.jpg?itok=o-s-jmae&quot;}]" data-orig-width="1000" data-orig-height="643"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/hold-paa-hatten-kraftig-blaest-paa-broerne" class="teaser__date">
                            <date>tir 22:55</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/hold-paa-hatten-kraftig-blaest-paa-broerne">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Hold på hatten: Kraftig blæst på broerne                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=4&amp;offset=18&amp;sort=priority_latest&amp;bundles%5Barticle%5D=article&amp;page=1&amp;theme=views_render_templates--multi-teaser-2-columns-image-top">Se flere</a>        </div>
      
    </div>
  </div>
</div>


<div class="mobile-bookmark js-mobile-bookmark unit">
  <p class="mobile-bookmark__text mobile-bookmark__text--ios-safari">Tryk på <span class="mobile-bookmark__ios-icon">del</span> og herefter "<strong>Føj til hjemmeskærm</strong>" for at oprette en genvej.</p>
  <p class="mobile-bookmark__text mobile-bookmark__text--android">Åben browser menuen og vælg "<strong>Føj til startskærm</strong>" for at oprette en genvej.
</p>
</div>
          </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        

<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content  is-not-mobile">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-176613 " data-id="176613">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/dagplejer-faldt-doed-om-fire-boern-stod-alene-i-nyborg">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=_dEUJwLZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=Zp4ApRIW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=iawCHrFH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=7_Zcu8v3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=hwWoplDK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=9_wdh7Dt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=_BRQlRuv&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=sc3NxlHn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=LdKW9vV2&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=p8S_-TKW&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=aXMiT9Xr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/03\/3af72c56-1fd8-4896-bc78-3923fc122b64.jpg?itok=_J0Bgnu1&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/dagplejer-faldt-doed-om-fire-boern-stod-alene-i-nyborg">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Dagplejer faldt død om: Fire børn stod alene i Nyborg                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-176920 " data-id="176920">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/doegnvagt-paa-ouh-styrelse-oensker-dialog-med-laeger">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=TM9HmQt4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=gHEwiTwj&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=Ch4RQZ36&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=0kXCKqNr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=gKHbml13&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=PYCVFqDM&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=RzRCmxnD&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=LBHJQuDQ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=bcSiuSus&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=BT8kqYz7&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=92TSFHUj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/04\/d9c39b7a-6bc6-43b0-b224-68e03492e5cb.jpg?itok=_IehgKEA&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/doegnvagt-paa-ouh-styrelse-oensker-dialog-med-laeger">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Døgnvagt på OUH: Styrelse ønsker dialog med læger                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-176711 " data-id="176711">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/tog-holder-stille-mand-gik-ud-foran-toget">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=EC7bGLsj&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=WvXOcshW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=spGmr4Dr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=_gtBxoZk&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=RrWzQwwc&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=XuNd22ZS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=uAK_CzSK&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=FY9K08wi&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=xu9Bj1xK&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=xc1AYnwR&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=h4Ac624M&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/03\/togaflys_collage.jpg?itok=580GjLN7&quot;}]" data-orig-width="3200" data-orig-height="1801"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/tog-holder-stille-mand-gik-ud-foran-toget">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Tog holdt stille: Mand gik ud foran toget                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-column multi-teaser--boxed ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Flere fynske nyheder</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/unge-skal-nytaenke-hc-andersen" class="teaser teaser--listing node-177303">

                              <date class="teaser__date teaser__date--listing">22:11</date>
              
              <span class="teaser__title teaser__title--listing">Unge skal nytænke H.C. Andersen</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/frivillig-kok-jeg-goer-det-glaede" class="teaser teaser--listing node-177302">

                              <date class="teaser__date teaser__date--listing">19:22</date>
              
              <span class="teaser__title teaser__title--listing">Frivillig kok: Jeg gør det for at glæde</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/trafikuheld-cyklist-paakoert-og-alvorlig-kvaestet" class="teaser teaser--listing node-177298">

                              <date class="teaser__date teaser__date--listing">19:15</date>
              
              <span class="teaser__title teaser__title--listing">Trafikuheld: Cyklist påkørt og alvorligt kvæstet</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/fejl-betyder-faerre-tog-paa-svendborgbanen" class="teaser teaser--listing node-177299">

                              <date class="teaser__date teaser__date--listing">17:42</date>
              
              <span class="teaser__title teaser__title--listing">Fejl betyder færre tog på Svendborgbanen</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/soenderjyske-profil-skifter-til-ob-med-det-samme" class="teaser teaser--listing node-177300">

                              <date class="teaser__date teaser__date--listing">16:58</date>
              
              <span class="teaser__title teaser__title--listing">Sønderjyske-profil skifter til OB med det samme</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/direktoer-jubler-over-flytning-til-nyborg-medarbejderne-er-kede-af-det" class="teaser teaser--listing node-177295">

                              <date class="teaser__date teaser__date--listing">15:14</date>
              
              <span class="teaser__title teaser__title--listing">Direktør jubler over flytning til Nyborg - medarbejderne er kede af det</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/danske-spil-tror-paa-fynsk-oscar" class="teaser teaser--listing node-177290">

                              <date class="teaser__date teaser__date--listing">14:44</date>
              
              <span class="teaser__title teaser__title--listing">Danske Spil tror på fynsk Oscar</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/far-faar-faengsel-og-udvisning-vold-mod-sin-egen-datter" class="teaser teaser--listing node-177293">

                              <date class="teaser__date teaser__date--listing">14:15</date>
              
              <span class="teaser__title teaser__title--listing">Far får fængsel og udvisning for vold mod sin egen datter</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/vinden-generer-igen-trafikken-paa-de-fynske-broer" class="teaser teaser--listing node-177294">

                              <date class="teaser__date teaser__date--listing">13:47</date>
              
              <span class="teaser__title teaser__title--listing">Vinden generer igen trafikken på de fynske broer</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/nu-begynder-blodbadet-museernes-penge-skal-omfordeles" class="teaser teaser--listing node-176922">

                              <date class="teaser__date teaser__date--listing">13:09</date>
              
              <span class="teaser__title teaser__title--listing">Nu begynder blodbadet: Museernes penge skal omfordeles</span>
            </a>
          </li>
        
      </ul>

              <div class="multi-teaser__footer multi-teaser__footer--fixed multi-teaser__footer--boxed">
          <a class="multi-teaser__more" href="https://www.tv2fyn.dk/">Flere nyheder</a>
        </div>
      
      
    </div>

  </div>

</div>


<div class="live-tv unit js-live-tv "
  data-url="/tv2r-broadcast/current-and-next.json"
  data-upnext="Næste..."
  data-error="An unexpected error occurred"
  data-stream="https://cdnapisec.kaltura.com/p/1966291/sp/196629100/playManifest/entryId/0_vsfrv0zm/format/applehttp/protocol/http/a.m3u8">
  <div class="live-tv__media">
        <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="0_vsfrv0zm"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="TV2 FYN LIVE"
            data-type="live"
                              data-muted="true"
            data-inline="true"
                >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">Live TV</span>
      </strong>
            <span class="picture picture--16x9">
                  <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=hr_gJCPt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=hsaZYJYO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=8QElokfw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=4FVM-I2J&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=n8GyoHfA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=_omQe1jy&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=4Zealy_I&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=Yku8ZBqn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=mUdBxDfS&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=fkQHmgED&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=Mk5IcE_n&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=43QuFgWq&quot;}]" data-orig-width="0" data-orig-height="0" data-live="true"><img src="" /></picture>              </span>
    </span>
  </div>
  <div class="live-tv__controls">
    <span class="live-tv__play js-live-tv-play"></span>
    <span class="live-tv__mute js-live-tv-mute"></span>
  </div>
  <a class="live-tv__link" href="https://www.tv2fyn.dk/tv?autoplay">
    <div class="live-tv__now">
      <p class="live-tv__title js-live-tv-header">Nu på TV</p>
      <p class="live-tv__programme js-live-tv-title">Aktuel udsendelse</p>
      <div class="live-tv__progress">
        <span class="live-tv__progress__time js-live-tv-time">00:00:00</span>
        <div class="live-tv__progress__bar">
          <div class="live-tv__progress__bar__body js-live-tv-progress" style="width: 0%;"></div>
        </div>
      </div>
    </div>
  </a>
  <ul class="live-tv__shows">
    <li class="live-tv__show js-live-tv-future">
      <span class="live-tv__show__time js-live-tv-future-time">00:00</span>
      <span class="live-tv__show__title js-live-tv-future-title">···</span>
    </li>
    <li class="live-tv__show js-live-tv-future">
      <span class="live-tv__show__time js-live-tv-future-time">00:00</span>
      <span class="live-tv__show__title js-live-tv-future-title">···</span>
    </li>
  </ul>
  <div class="live-tv__footer">
    <a href="https://www.tv2fyn.dk/programoversigt" class="live-tv__more">Se programoversigt</a>
  </div>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-177082 " data-id="177082">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/rikke-hahn-vil-i-form-med-royal-run-loebeklub">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=dXT6dBHo&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=DJCS-pgZ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=AUWT2uPA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=_-fSpxw2&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=v3dDSHp3&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=vyEhq52V&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=rTAhkmhZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=7R_yzhVd&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=HkP-u2-M&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=w__d4zAN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=_zujBw7N&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/04\/caeef62d-23eb-4c48-a783-876733ef802b.jpg?itok=7v06BFz7&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/rikke-hahn-vil-i-form-med-royal-run-loebeklub" class="teaser__date">
                            <date>05:30</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/rikke-hahn-vil-i-form-med-royal-run-loebeklub">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Rikke Hahn vil i form med Royal Run-løbeklub                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-177299 " data-id="177299">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fejl-betyder-faerre-tog-paa-svendborgbanen">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/01\/24\/1516807060_svendborgbanen.jpg?itok=WNi2Af3B&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/01\/24\/1516807060_svendborgbanen.jpg?itok=vr_rb1f1&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/01\/24\/1516807060_svendborgbanen.jpg?itok=e3iRdL-Z&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/01\/24\/1516807060_svendborgbanen.jpg?itok=NtQR64e7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/01\/24\/1516807060_svendborgbanen.jpg?itok=xE9tr_ed&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/01\/24\/1516807060_svendborgbanen.jpg?itok=WZj__HtZ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/01\/24\/1516807060_svendborgbanen.jpg?itok=IXTm5Lzj&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/01\/24\/1516807060_svendborgbanen.jpg?itok=E5IaVQa6&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/01\/24\/1516807060_svendborgbanen.jpg?itok=DFoK3_7Z&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/01\/24\/1516807060_svendborgbanen.jpg?itok=1Vb4lidp&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/01\/24\/1516807060_svendborgbanen.jpg?itok=2-P2Nxh1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/01\/24\/1516807060_svendborgbanen.jpg?itok=VE-1yHw5&quot;}]" data-orig-width="3264" data-orig-height="1838"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/fejl-betyder-faerre-tog-paa-svendborgbanen" class="teaser__date">
                            <date>17:42</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fejl-betyder-faerre-tog-paa-svendborgbanen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Fejl betyder færre tog på Svendborgbanen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-177294 " data-id="177294">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/vinden-generer-igen-trafikken-paa-de-fynske-broer">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/01\/24\/1516797278_20160329-073919-a-1000x665we.jpg?itok=gMIrThlU&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/01\/24\/1516797278_20160329-073919-a-1000x665we.jpg?itok=wq4SdgXX&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/01\/24\/1516797278_20160329-073919-a-1000x665we.jpg?itok=_SJ42xL7&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/01\/24\/1516797278_20160329-073919-a-1000x665we.jpg?itok=sq3ZrpK4&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/01\/24\/1516797278_20160329-073919-a-1000x665we.jpg?itok=ZkLia5Qv&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/01\/24\/1516797278_20160329-073919-a-1000x665we.jpg?itok=rIakpC7B&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/01\/24\/1516797278_20160329-073919-a-1000x665we.jpg?itok=42csp3_r&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/01\/24\/1516797278_20160329-073919-a-1000x665we.jpg?itok=cf1bqybz&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/01\/24\/1516797278_20160329-073919-a-1000x665we.jpg?itok=R1TOAFNQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/01\/24\/1516797278_20160329-073919-a-1000x665we.jpg?itok=VGPpBkQl&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/01\/24\/1516797278_20160329-073919-a-1000x665we.jpg?itok=-_wHeKfr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/01\/24\/1516797278_20160329-073919-a-1000x665we.jpg?itok=TbYrs0OC&quot;}]" data-orig-width="1000" data-orig-height="563"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/vinden-generer-igen-trafikken-paa-de-fynske-broer" class="teaser__date">
                            <date>13:47</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/vinden-generer-igen-trafikken-paa-de-fynske-broer">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Vinden generer igen trafikken på de fynske broer                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-177292 " data-id="177292">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/45-grise-aflives-efter-uheld-som-lukkede-storebaeltsbroen">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/01\/24\/1516795054_20180124-091733-l-1000x666we.jpg?itok=0BZNbi8b&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/01\/24\/1516795054_20180124-091733-l-1000x666we.jpg?itok=eKdrq5YS&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/01\/24\/1516795054_20180124-091733-l-1000x666we.jpg?itok=YjReEw0y&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/01\/24\/1516795054_20180124-091733-l-1000x666we.jpg?itok=yrccs7WG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/01\/24\/1516795054_20180124-091733-l-1000x666we.jpg?itok=qOtZh6Ja&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/01\/24\/1516795054_20180124-091733-l-1000x666we.jpg?itok=IiPI8brq&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/01\/24\/1516795054_20180124-091733-l-1000x666we.jpg?itok=x_6WBQrY&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/01\/24\/1516795054_20180124-091733-l-1000x666we.jpg?itok=LqlrIQU8&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/01\/24\/1516795054_20180124-091733-l-1000x666we.jpg?itok=wpHHlW3f&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/01\/24\/1516795054_20180124-091733-l-1000x666we.jpg?itok=PO8-6vxW&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/01\/24\/1516795054_20180124-091733-l-1000x666we.jpg?itok=Rz8xLpGf&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/01\/24\/1516795054_20180124-091733-l-1000x666we.jpg?itok=-817RyCn&quot;}]" data-orig-width="1000" data-orig-height="563"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/45-grise-aflives-efter-uheld-som-lukkede-storebaeltsbroen" class="teaser__date">
                            <date>12:59</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/45-grise-aflives-efter-uheld-som-lukkede-storebaeltsbroen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                45 grise aflives efter uheld som lukkede Storebæltsbroen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-177285 " data-id="177285">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/vaeltet-grisetransport-spaerrer-storebaeltsbroen-mod-sjaelland">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=9vW5k28W&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=OQMFKpgw&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=AIMMtC0N&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=DObFnf6d&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=6J4At9Wl&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=Zm4Wyrq3&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=MEy3u6o_&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=f6kdp63Y&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=U5S0uC__&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=GxrbKcQK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=KMHgcuVY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/04\/1726aa4b-9aa0-49f5-9ff6-39e18dfb388c.jpg?itok=4EVfFUad&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/vaeltet-grisetransport-spaerrer-storebaeltsbroen-mod-sjaelland" class="teaser__date">
                            <date>12:52</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/vaeltet-grisetransport-spaerrer-storebaeltsbroen-mod-sjaelland">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Flere kilometers kø ved Storebælt: Væltet grisetransport spærrede mod Sjælland                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-177291 " data-id="177291">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/ny-ewii-direktoer-rydder-op">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/32\/1008_ewii.jpg?itok=KFT4d7iW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/32\/1008_ewii.jpg?itok=IcCX5GG7&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/32\/1008_ewii.jpg?itok=bxk86NC_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=CZZxI6hC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/32\/1008_ewii.jpg?itok=7J29Gxh6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=pQd6au3r&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=L3XkhUof&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/32\/1008_ewii.jpg?itok=jROSj-Uq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/32\/1008_ewii.jpg?itok=2TookTl0&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=zcQxrISW&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=XkgYh_6J&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/32\/1008_ewii.jpg?itok=bljS7Kkc&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/ny-ewii-direktoer-rydder-op" class="teaser__date">
                            <date>12:36</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ny-ewii-direktoer-rydder-op">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Ny Ewii-direktør rydder op                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-177288 " data-id="177288">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/dyrlaege-advarer-doedelig-virus-i-udbrud">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/04\/bffa87a7-9076-4727-ab06-db1d071c4778.jpg?itok=vJcdNNmW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/04\/bffa87a7-9076-4727-ab06-db1d071c4778.jpg?itok=158bTIJv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/04\/bffa87a7-9076-4727-ab06-db1d071c4778.jpg?itok=6vu3N83g&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/04\/bffa87a7-9076-4727-ab06-db1d071c4778.jpg?itok=kxpwVO9g&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/04\/bffa87a7-9076-4727-ab06-db1d071c4778.jpg?itok=-xOTrYpC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/04\/bffa87a7-9076-4727-ab06-db1d071c4778.jpg?itok=KQbd-ayf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/04\/bffa87a7-9076-4727-ab06-db1d071c4778.jpg?itok=McCbZtha&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/04\/bffa87a7-9076-4727-ab06-db1d071c4778.jpg?itok=DAxuN92L&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/04\/bffa87a7-9076-4727-ab06-db1d071c4778.jpg?itok=T5b6pRd6&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/04\/bffa87a7-9076-4727-ab06-db1d071c4778.jpg?itok=dwEbu6yD&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/04\/bffa87a7-9076-4727-ab06-db1d071c4778.jpg?itok=xKm7QrQA&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/04\/bffa87a7-9076-4727-ab06-db1d071c4778.jpg?itok=XNLDjSEX&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/dyrlaege-advarer-doedelig-virus-i-udbrud">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Dyrlæge advarer: Dødelig virus i udbrud                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-177286 " data-id="177286">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/mulig-bombe-lukker-genbrugsstation-i-odense">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/04\/ddeac57b-0245-466a-8f7a-fcae4899a50a.jpg?itok=ubGfcxsq&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/04\/ddeac57b-0245-466a-8f7a-fcae4899a50a.jpg?itok=6n4hw8Jm&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/04\/ddeac57b-0245-466a-8f7a-fcae4899a50a.jpg?itok=LZ2YJoS4&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/04\/ddeac57b-0245-466a-8f7a-fcae4899a50a.jpg?itok=P7Wce142&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/04\/ddeac57b-0245-466a-8f7a-fcae4899a50a.jpg?itok=DFpcBSzh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/04\/ddeac57b-0245-466a-8f7a-fcae4899a50a.jpg?itok=e7wQ_YSn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/04\/ddeac57b-0245-466a-8f7a-fcae4899a50a.jpg?itok=9sDIrFF9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/04\/ddeac57b-0245-466a-8f7a-fcae4899a50a.jpg?itok=pgzqbTpy&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/04\/ddeac57b-0245-466a-8f7a-fcae4899a50a.jpg?itok=8GdB3Y8n&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/04\/ddeac57b-0245-466a-8f7a-fcae4899a50a.jpg?itok=5e9uNq2n&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/04\/ddeac57b-0245-466a-8f7a-fcae4899a50a.jpg?itok=R3XTwEEg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/04\/ddeac57b-0245-466a-8f7a-fcae4899a50a.jpg?itok=Ca-cYmtQ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/mulig-bombe-lukker-genbrugsstation-i-odense">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Mulig bombe lukkede genbrugsstation i Odense                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-177284 " data-id="177284">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/danskerne-er-vilde-med-svendborg-hussalget-er-landets-naeststoerste">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/04\/20171203-132758-a-1000x665we.jpg?itok=u4b08n2i&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/04\/20171203-132758-a-1000x665we.jpg?itok=OGPPZMJV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/04\/20171203-132758-a-1000x665we.jpg?itok=PaeO8OJf&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/04\/20171203-132758-a-1000x665we.jpg?itok=VgHuQh9o&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/04\/20171203-132758-a-1000x665we.jpg?itok=T0gD7EI7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/04\/20171203-132758-a-1000x665we.jpg?itok=gObrWoLa&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/04\/20171203-132758-a-1000x665we.jpg?itok=KjF2UC-f&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/04\/20171203-132758-a-1000x665we.jpg?itok=2dWLoFjt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/04\/20171203-132758-a-1000x665we.jpg?itok=vr5ugB2k&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/04\/20171203-132758-a-1000x665we.jpg?itok=BaFhYyRV&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/04\/20171203-132758-a-1000x665we.jpg?itok=4Dqp4EQs&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/04\/20171203-132758-a-1000x665we.jpg?itok=G81ss6A2&quot;}]" data-orig-width="1000" data-orig-height="666"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/danskerne-er-vilde-med-svendborg-hussalget-er-landets-naeststoerste">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Danskerne er vilde med fynsk kommune: Hussalget er landets næststørste                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Redaktionen anbefaler: </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-177080 " data-id="177080">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/burgerkrig-i-nyborg-stem-her-paa-din-favoritburger">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/04\/2301_stem_collage.jpg?itok=GiQqhqvO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/04\/2301_stem_collage.jpg?itok=NPzG-NYR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/04\/2301_stem_collage.jpg?itok=Tv4TDIGw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/04\/2301_stem_collage.jpg?itok=pSZ-iL40&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/04\/2301_stem_collage.jpg?itok=KKR_qXPc&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/04\/2301_stem_collage.jpg?itok=eMiFXEUz&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/04\/2301_stem_collage.jpg?itok=fvCBms-L&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/04\/2301_stem_collage.jpg?itok=gWc-i4xO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/04\/2301_stem_collage.jpg?itok=OXfIAFKJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/04\/2301_stem_collage.jpg?itok=lG6kcGD_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/04\/2301_stem_collage.jpg?itok=UXT5_4PX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/04\/2301_stem_collage.jpg?itok=1gE-WUqG&quot;}]" data-orig-width="1601" data-orig-height="902"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/burgerkrig-i-nyborg-stem-her-paa-din-favoritburger">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Burgerkrig i Nyborg: Stem her på din favoritburger                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-176672 " data-id="176672">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/faa-overblikket-her-er-alle-vinderne-fra-sportsloerdag">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/03\/36fc2a0a-cbc6-40b3-8da7-d4d0684df6a6.jpg?itok=6QCAHb5S&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/03\/36fc2a0a-cbc6-40b3-8da7-d4d0684df6a6.jpg?itok=OqGXGizF&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/03\/36fc2a0a-cbc6-40b3-8da7-d4d0684df6a6.jpg?itok=DMm1fydZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/03\/36fc2a0a-cbc6-40b3-8da7-d4d0684df6a6.jpg?itok=3CUYIl3v&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/03\/36fc2a0a-cbc6-40b3-8da7-d4d0684df6a6.jpg?itok=scmSGKO4&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/03\/36fc2a0a-cbc6-40b3-8da7-d4d0684df6a6.jpg?itok=Av_anL98&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/03\/36fc2a0a-cbc6-40b3-8da7-d4d0684df6a6.jpg?itok=328w6Ojr&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/03\/36fc2a0a-cbc6-40b3-8da7-d4d0684df6a6.jpg?itok=h-A1yOEi&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/03\/36fc2a0a-cbc6-40b3-8da7-d4d0684df6a6.jpg?itok=QiNP6TeB&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/03\/36fc2a0a-cbc6-40b3-8da7-d4d0684df6a6.jpg?itok=_6za3286&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/03\/36fc2a0a-cbc6-40b3-8da7-d4d0684df6a6.jpg?itok=WmlJTrKp&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/03\/36fc2a0a-cbc6-40b3-8da7-d4d0684df6a6.jpg?itok=2cA9NnXe&quot;}]" data-orig-width="1920" data-orig-height="1082"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/faa-overblikket-her-er-alle-vinderne-fra-sportsloerdag">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Få overblikket på ét minut: Her er alle vinderne fra Sportslørdag                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>


<form class="signup-form unit" id="signup-form" action="/artikel/ny-ewii-direktoer-rydder-op" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tv2fyn.dk i din indbakke</span></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv2-fyn-tophistorier">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv2-fyn-tophistorier" name="newsletter_signup_lists[tv2-fyn-tophistorier]" value="tv2-fyn-tophistorier" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv2-fyn-tophistorier">TV 2/FYN - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv2-fyn-nyhedsoverblik-eftermiddag]" value="tv2-fyn-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-eftermiddag">TV 2/FYN - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv2-fyn-nyhedsoverblik-formiddag]" value="tv2-fyn-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-formiddag">TV 2/FYN - Nyhedsoverblik - Formiddag </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-ZuS3QoeDx93HBX4ly1GeN6HrcVXq8NKOi758W5hDZac" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Assens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-assens" name="peytz_mail_custom_field_locations[Assens]" value="Assens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-assens">Assens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fyn">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fyn" name="peytz_mail_custom_field_locations[Fyn]" value="Fyn" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fyn">Fyn </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Faaborg-Midtfyn">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-faaborg-midtfyn" name="peytz_mail_custom_field_locations[Faaborg-Midtfyn]" value="Faaborg-Midtfyn" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-faaborg-midtfyn">Faaborg-Midtfyn </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kerteminde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kerteminde" name="peytz_mail_custom_field_locations[Kerteminde]" value="Kerteminde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kerteminde">Kerteminde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Langeland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-langeland" name="peytz_mail_custom_field_locations[Langeland]" value="Langeland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-langeland">Langeland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Middelfart">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-middelfart" name="peytz_mail_custom_field_locations[Middelfart]" value="Middelfart" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-middelfart">Middelfart </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Nordfyns">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-nordfyns" name="peytz_mail_custom_field_locations[Nordfyns]" value="Nordfyns" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-nordfyns">Nordfyns </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Nyborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-nyborg" name="peytz_mail_custom_field_locations[Nyborg]" value="Nyborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-nyborg">Nyborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Odense">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-odense" name="peytz_mail_custom_field_locations[Odense]" value="Odense" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-odense">Odense </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Svendborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-svendborg" name="peytz_mail_custom_field_locations[Svendborg]" value="Svendborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-svendborg">Svendborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Ærø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-r" name="peytz_mail_custom_field_locations[Ærø]" value="Ærø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-r">Ærø </label>

</div>
</div>
</div>
</div></form>      </aside>
    </div>
  </div>
 
  
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>
      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
</div>


<div class="footer__menu">
  <p class="footer__menu__title">
    Følg os  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-har-tv-2/fyn-vaeret"  title="" class="footer__menu__link  ">Her har vi været</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
          </ul>
  </div>
</div>
          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Service  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
</div>
          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Lokalt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/odense"  title="" class="footer__menu__link  ">Odense</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/svendborg"  title="" class="footer__menu__link  ">Svendborg</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/faaborg-midtfyn"  title="" class="footer__menu__link  ">Faaborg-Midtfyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/assens"  title="" class="footer__menu__link  ">Assens</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nyborg"  title="" class="footer__menu__link  ">Nyborg</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/middelfart"  title="" class="footer__menu__link  ">Middelfart</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nordfyn"  title="" class="footer__menu__link  ">Nordfyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kerteminde"  title="" class="footer__menu__link  ">Kerteminde</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/langeland"  title="" class="footer__menu__link  ">Langeland</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/aeroe"  title="" class="footer__menu__link  ">Ærø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn"  title="" class="footer__menu__link  ">Hele Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/regionsyddanmark"  title="" class="footer__menu__link  ">Region Syddanmark</a>
        </li>
          </ul>
  </div>
</div>
          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Emner  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
</div>
          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV 2/Fyn  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/ledigejob"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
          </ul>
  </div>
</div>
          </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV 2/Fyn</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Olfert Fischers Vej 31</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">5220 Odense</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45)63156000" class="footer__info__contact-link">(+45) 63 15 60 00</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:redaktionen@tv2fyn.dk" class="footer__info__contact-link">redaktionen@tv2fyn.dk</a>              </li>
      </ul>



<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>



<div class="cookie-banner js-cookie-banner">
  <p class="cookie-banner__text">
    Vi bruger cookies til at huske indstillinger og indsamle statistik, så vi kan forbedre din oplevelse af siden. Hvis du fortsætter, accepterer du vores brug af cookies.    <a class="cookie-banner__link" href="https://www.tv2fyn.dk/privatliv">
      Læs mere    </a>
  </p>
  <span class="cookie-banner__button js-cookie-banner-button">
    OK  </span>
</div>
        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__YQ4t07HoZuRd96yEYU09m29Y2roas8eMNUppeLaGPfw__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__LNFHtyVehu_WFYX0ghoWGhIHgHyq0hs2o86sxKu4Iq4__O7kEtoEQI6-mi5RwmrDmDerlQw9UvIhlnhULmA8PyKU__JJ93R06gMshxKnPO1YeD_wntk32h-U-g1o_-nB-zjrk.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
