<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/647414" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=fBYzIvdT","width":243,"height":540},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=f5GmOpqv","width":389,"height":945},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/18\/2904_letbanebyggeri3_0.jpg?itok=DaHciI6N","width":3648,"height":2736}],"headline":"Letbane og kloak: Nye vejarbejder flere steder i Odense","datePublished":"2019-05-13T06:46:08+02:00","dateModified":"2019-05-13T06:46:06+02:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/nye-vejarbejder-flere-steder-i-odense","description":"Der er en r\u00e6kke st\u00f8rre og mindre \u00e6ndringer i trafikken i og omkring Odense i denne uge.","author":"S\u00f8ren Stjerne Schmidt","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/nye-vejarbejder-flere-steder-i-odense"},"contentLocation":{"@type":"AdministrativeArea","name":"Odense"}}</script>
<meta name="description" content="Det er ganske svært at overse det omfattende vedarbejde, der i denne tid præger det centrale Odense. I denne uge begynder arbejdet med flere forskellige tiltag, hvilket giver en række trafikale ændringer i byen. På Billedskærervej i det sydøstlige Odense skal der laves nyt kloakstik ved nummer 17. Billedskærervej spærres derfor fra mandag 13. til fredag 17. maj. Der skiltes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/nye-vejarbejder-flere-steder-i-odense" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/647414" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/nye-vejarbejder-flere-steder-i-odense" />
<meta property="og:title" content="Letbane og kloak: Nye vejarbejder flere steder i Odense" />
<meta property="og:description" content="Der er en række større og mindre ændringer i trafikken i og omkring Odense i denne uge." />
<meta property="og:updated_time" content="2019-05-13T06:46:06+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2019/18/2904_letbanebyggeri3_0.jpg?itok=LI6JBol_" />
<meta property="article:published_time" content="2019-05-13T06:46:06+02:00" />
<meta property="article:modified_time" content="2019-05-13T06:46:06+02:00" />
  <title>Letbane og kloak: Nye vejarbejder flere steder i Odense | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__YzK4xPo-EzK6oOwQLPjIbsIQLeX_MHpW0bqDO1acnWw__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__HuWYh7UZ-e6YC5yoOxw0clh1-kavKaBtyJmxF96Kb2A__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?pr6yig" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__LjQAVCd289BUuzs4QTqTNJ-QL2Azq9GoGrm6ODfFnTU__DOlRkEwuRdmIv1BQ5UY_Ux4uztkKV1kMavwII99MCWo__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Trafik","location":"Odense","sections":"Trafik","locations":"Odense","has_video":false,"author":"S\u00f8ren Stjerne Schmidt","content_author":"S\u00f8ren Stjerne Schmidt","publishdate":"2019-05-13T04:46:08+02:00","content_length":1632});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Odense';_sf_async_config.authors='Søren Stjerne Schmidt';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-647414 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Bemærk</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>




<style>

.animation-box {
  width: 75%;
  height: 27.5rem;
  background-color: blue;
  margin: 0 auto;
  overflow: hidden;
  position: relative;
}

.animation-container {
  width: 1000rem;
  height: 30rem;
}

@keyframes topFadeOut {
  0% {
    position: absolute;
    top: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    top: 25%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
}

@keyframes bottomFadeOut {
  0% {
    position: absolute;
    bottom: -5rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    bottom: 25%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
  
}

@keyframes topFadeOutVertical {
  0% {
    position: absolute;
    top: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    top: 45%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
}

@keyframes rightFadeInOut {
  0% {
    position: absolute;
    right: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    right: 10rem;
    opacity: 1;
  }

  100% {
    opacity: 0;
    right: 10rem;
  }
}

@keyframes fadeInOut {
  0% {
    opacity: 0;
  }

  45% {
    opacity: 1;
  }

  100% {
    opacity: 0%;
  }
}

.first-text {
  font-size: 4.4rem;
  position: absolute;
  left: 2.5rem;
  top: 5rem;
  opacity: 0;
  animation-name: topFadeOut;
  animation-duration: 5s;
  color: white;
}

.second-text {
  font-size: 3.4rem;
  position: absolute;
  top: 8.5rem;
  opacity: 0;
  animation-name: rightFadeInOut;
  animation-delay: 3s;
  animation-duration: 6s;
  color: #ccc;
}

.third-text {
  transform: rotate(-90deg);
  font-size: 2rem;
  position: absolute;
  left: 45%;
  top: 45%;
  opacity: 0;
  animation-name: topFadeOutVertical;
  animation-delay: 7.5s;
  animation-duration: 6s;
  color: #A3DDF0;
  white-space: nowrap;
}

.fourth-text {
  font-size: 3.4rem;
  position: absolute;
  top: 10.5rem;
  left: 10%;
  opacity: 0;
  color: #F0A3BE;
  animation-name: fadeInOut;
  animation-delay: 8.5s;
  animation-duration: 9s;
}

.fifth-text {
  font-size: 5rem;
  position: absolute;
  left: 5%;
  bottom: 25%;
  opacity: 0;
  color: #F0EBA3;
  animation-name: bottomFadeOut;
  animation-delay: 10s;
  animation-duration: 9s;
}

hr { 
    display: block;
    margin-top: 1.2em;
    margin-bottom: 1.2em;
    margin-left: 5em;
    margin-right: 5em;
background: #DBDBDB;
border: 0;
height: 0.10em;   
}

.iframe-container {
position: relative;
    overflow: hidden;
    padding-top: 56.25%;
}

.iframe-container iframe {
   position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    border: 0;
}


.correct {
  background: green;
  padding: 0.2em;
}


.teaser__info {
font-size: 12px !important;

}

.body-text {
line-height: 1.5 !important;
font-size: 1.18285714em !important;
}

.body-text>p {
margin-bottom: 1em !important;
}

.body-text>h2 {
margin-bottom: 0.5em !important;
}

.body-text__box {
margin-bottom: 1em !important;
}


.body-text__article {
background: #FFFFFF !important;
margin-left: 2em !important;
margin-right: 2em !important;
margin-top: 2em !important;
margin-bottom: 2em !important;
}

.body-text__article__title {
color: #323232 !important;
font-size: 1.em !important;
}

.body-text__article__prefix {
color: #D21E21 !important;
font-family: "Alright Sans LT Black" !important;
font-size: 0.8em !important;
font-style: italic !important;
}

.body-text__read-also {
margin-left: 2em !important;
margin-right: 2em !important;
margin-top: 2em !important;
margin-bottom: 2em !important;
}

.body-text__read-also__prefix {
color: #D21E21 !important;
}

/*BILLEDTEKSTER*/

.body-text__video__text {
    margin-top: 13px;
margin-left: 15 px;
    font-weight: 500;
    font-size: .875em;
    line-height: 1.14285714em;
    color: #888 !important;
}

.teaser__trumpet--listing {
font-size: 16px;
}

/*Høj formats iframe*/

.hoej {
float: right; 
margin-right:15px; 
margin-top:0px;
}

@media only screen and (max-width: 600px) {
  
.body-text__read-also {
margin-left: 1.5em !important;
margin-right: 1.5em !important;
margin-top: 1.5em !important;
margin-bottom: 1.5em !important;
}

.body-text__article {
background: #FFFFFF !important;
margin-left: 1.5em !important;
margin-right: 1.5em !important;
margin-top: 1.5em !important;
margin-bottom: 1.5em !important;
}

.hoej {
float: none; 
margin-right: 15px; 
margin-left: 35px;
}

  }




</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Letbane og kloak:    </span>
    Nye vejarbejder flere steder i Odense</h1>



<p class="article__synopsis synopsis">
Der er en række større og mindre ændringer i trafikken i og omkring Odense i denne uge.</p>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/artikel/nye-vejarbejder-flere-steder-i-odense&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="I denne uge begynder arbejdet med flere forskellige tiltag, hvilket giver en række nye trafikale ændringer i Odense." data-copyright="Ole Holbech" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=RkaRdK09&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=IcKvcyVD&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=DA70b5VA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=f6ZhrPhF&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=rVJprLKT&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=V8aepRD3&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=8uugqzoW&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=jeMHZyPy&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=juYVyoF8&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=1EhU8Fmh&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=sdG1CWo2&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=MXMYx1_J&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=mA73EjZm&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=ZIfQyOPR&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=i02LsUzC&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=l9wqyPxx&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2019\/05\/13\/1557722735_2904_letbanebyggeri3_0.jpg?itok=Wla_rjX3&quot;}]" data-orig-width="3648" data-orig-height="2736"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      I denne uge begynder arbejdet med flere forskellige tiltag, hvilket giver en række nye trafikale ændringer i Odense.
                                          <span class="media-box__copyright">

                                                  Foto: Ole Holbech                        
                      </span>
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.body-text__box--colored-13770269 {
background-image: linear-gradient(124deg,transparent 50%,rgba(0,0,0,.06) 50%) !important;
}
</style>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 06.46        </date>
                </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2015\/38\/sosc.jpg?itok=HzwETFHa&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2015\/38\/sosc.jpg?itok=iFbTB3fL&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:sosc@tv2fyn.dk">
                            Søren Stjerne Schmidt                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                      <a href="https://twitter.com/sorenstjerne" class="byline__twitter__link" target="_blank">
                <span class="byline__twitter"></span>sorenstjerne              </a>
                      </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Det er ganske svært at overse det omfattende vedarbejde, der i denne tid præger det centrale Odense.</p>
<p>I denne uge begynder arbejdet med flere forskellige tiltag, hvilket giver en række trafikale ændringer i byen.</p>
<p>På Billedskærervej i det sydøstlige Odense skal der laves nyt kloakstik ved nummer 17. Billedskærervej spærres derfor fra mandag 13. til fredag 17. maj. Der skiltes med omkørsel i området, oplyser Odense Kommune.</p>
<p>
  <span class="body-text__picture body-text__picture--left" style="max-width:540px;">
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 45%;">
      <span class="picture__overlay"></span><picture  data-text=" " data-copyright="Odense Kommune" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:88,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=voELdNnq&quot;},{&quot;width&quot;:300,&quot;height&quot;:135,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=VoTFuFvW&quot;},{&quot;width&quot;:320,&quot;height&quot;:144,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=iCYXrt3N&quot;},{&quot;width&quot;:392,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=9eeGH9aS&quot;},{&quot;width&quot;:492,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=9j7TMjJi&quot;},{&quot;width&quot;:540,&quot;height&quot;:243,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=mu-QNFtG&quot;},{&quot;width&quot;:540,&quot;height&quot;:243,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=rWmS_Fe1&quot;},{&quot;width&quot;:540,&quot;height&quot;:243,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=Z06ifA5A&quot;},{&quot;width&quot;:540,&quot;height&quot;:243,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=oQ-t4bqm&quot;},{&quot;width&quot;:540,&quot;height&quot;:243,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=m_K2MLZz&quot;},{&quot;width&quot;:540,&quot;height&quot;:243,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=2Orc2Ade&quot;},{&quot;width&quot;:540,&quot;height&quot;:243,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=i6x_ijts&quot;},{&quot;width&quot;:540,&quot;height&quot;:243,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/20\/billedskaerervej.jpg?itok=EZadWBle&quot;}]" data-orig-width="540" data-orig-height="243"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
             Foto: Odense Kommune    </span>
      </span>
</p>
<h2>Ny buslomme på Jernbanegade</h2>
<p>Som en del af letbanearbejdet går Odense Letbanes entreprenør i gang med at etablere en ny buslomme på Jernbanegade – ud for Odense Katedralskole.</p>
<p>Arbejdet begyndte allerede tirsdag i sidste uge og forventes at vare i alt fire uger.</p>
<p>I den forbindelse bliver der inddraget noget af det nuværende fortovsareal, så cykelparkeringspladserne forsvinder – og cyklister og fodgængere skal deles om pladsen, mens arbejdet står på.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 41.164021164021%;">
      <span class="picture__overlay"></span><picture  data-text=" " data-copyright="Odense Letbane" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:81,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=tskwqxDs&quot;},{&quot;width&quot;:300,&quot;height&quot;:123,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=1EQt2DBa&quot;},{&quot;width&quot;:320,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=Zdxj97LP&quot;},{&quot;width&quot;:392,&quot;height&quot;:161,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=BwjoI9Gh&quot;},{&quot;width&quot;:492,&quot;height&quot;:203,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=CLOmRwrx&quot;},{&quot;width&quot;:540,&quot;height&quot;:222,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=c1HSduj6&quot;},{&quot;width&quot;:600,&quot;height&quot;:247,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=ijVz68rL&quot;},{&quot;width&quot;:627,&quot;height&quot;:258,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=ZJgqpVXy&quot;},{&quot;width&quot;:768,&quot;height&quot;:316,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=V0Frn30M&quot;},{&quot;width&quot;:945,&quot;height&quot;:389,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=0Sm9BsEK&quot;},{&quot;width&quot;:945,&quot;height&quot;:389,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=UNenu8KZ&quot;},{&quot;width&quot;:945,&quot;height&quot;:389,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=QvqnG6pU&quot;},{&quot;width&quot;:945,&quot;height&quot;:389,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/20\/buslomme-ved-odense-katedralskole.jpg?itok=HGbtZJvu&quot;}]" data-orig-width="945" data-orig-height="389"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
             Foto: Odense Letbane    </span>
      </span>
</p>
<h2>Venstresvingsforbud i Nørregade</h2>
<p>Fra onsdag 15. maj begynder en ny fase af anlægsarbejdet på Østre Stationsvej på strækningen mellem Nørregade og Thomas B. Thriges Gade.</p>
<p>Der skal laves nyt vejforløb i midten af vejbanen, hvilket giver nogle trafikale ændringer.</p>
<p>For at der er plads til at udføre arbejdet, er det ikke muligt at svinge til venstre fra Østre Stationsvej til Nørregade i de ti dage, som arbejdet forventes at vare. Der er i stedet omkørsel for bilister via Jernbanegade.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/nye-aendringer-i-trafikken-fra-mandag-morgen">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=tp495cZ0&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=5Fd7a907&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=oLv4OnGD&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=7azzs4kd&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=3whGiVpY&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=8jb1Orkn&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=213pnRnR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=5z3ECyAj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=VOiEjaJ4&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=Dyefp3RK&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=SAqdeYtz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=JD4_keM9&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=XUup7vfb&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=XbNwjQtZ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=CLmfvYF9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=4tpIUsJa&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=WYE2aJ_V&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=PhqzXc7q&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=ZlNwIUe6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/19\/img_20190506_063920.jpg?itok=WuBZpxW4&quot;}]" data-orig-width="3840" data-orig-height="2160"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Vejarbejde i Odense: </span>
                Nye ændringer i trafikken fra mandag morgen      </strong>
    </span>
  </a>
</p>
<p>Det er dog stadig muligt at køre lige igennem krydset fra Adamsgade til Nørregade, ligesom man også forsat kan køre fra Nørregade til Østre Stationsvej.</p>
<p>Cyklister og fodgængere kan fortsat passere krydset i alle retninger.</p>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fnye-vejarbejder-flere-steder-i-odense" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fnye-vejarbejder-flere-steder-i-odense" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fnye-vejarbejder-flere-steder-i-odense" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fnye-vejarbejder-flere-steder-i-odense" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fnye-vejarbejder-flere-steder-i-odense" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fnye-vejarbejder-flere-steder-i-odense" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/nye-vejarbejder-flere-steder-i-odense" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          
  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Odense                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/vi-bliver-noedt-til-importere-kvalificeret-arbejdskraft" class="teaser teaser--listing node-646207 teaser--video">
                                      <date class="teaser__date teaser__date--listing">05:15</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Virksomhed ansætter indere:</span>
                                        - Vi bliver nødt til at importere kvalificeret arbejdskraft                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/valget-mod-nazisterne-slaar-alt-siger-historiker" class="teaser teaser--listing node-647341 teaser--video">
                                      <date class="teaser__date teaser__date--listing">søn 18:43</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Mærkeligt valg i dag? </span>
                                        Valget mod nazisterne slår alt, siger historiker                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/vi-respekterer-hinandens-uenighed" class="teaser teaser--listing node-647393 teaser--video">
                                      <date class="teaser__date teaser__date--listing">søn 15:24</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Partier bytter plakater:</span>
                                        - Vi respekterer hinandens uenighed                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/jeg-vil-aldrig-gaa-paa-kompromis" class="teaser teaser--listing node-647276 teaser--video">
                                      <date class="teaser__date teaser__date--listing">søn 12:12</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">IT-direktør om udenlandsk arbejdskraft</span>
                                        - Jeg vil aldrig gå på kompromis                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/partner/tv-2/600-kilo-fynsk-soeko-er-europamester-i-foedsler" class="teaser teaser--listing node-647389 teaser--video">
                                      <date class="teaser__date teaser__date--listing">søn 09:11</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        600 kilo fynsk søko er europamester i fødsler                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ikke-nogen-daarlig-ide" class="teaser teaser--listing node-647372 teaser--video">
                                      <date class="teaser__date teaser__date--listing">lør 16:08</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Fynboer om en VS-regering:</span>
                                        Ikke nogen dårlig ide                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/hjaelp-politiet-med-finde-gerningsmaend" class="teaser teaser--listing node-647369">
                                      <date class="teaser__date teaser__date--listing">lør 11:51</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Hærværk mod flere biler i Odense:</span>
                                        Hjælp politiet med at finde gerningsmænd                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/bronze-vil-vaere-fantastisk" class="teaser teaser--listing node-647365">
                                      <date class="teaser__date teaser__date--listing">lør 08:33</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">OB-anfører:</span>
                                        Bronze vil være fantastisk                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ob-taever-esbjerg-i-bronzeduel-og-erobrer-tredjeplads" class="teaser teaser--listing node-647347">
                                      <date class="teaser__date teaser__date--listing">fre 20:59</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        OB tæver Esbjerg i bronzeduel og erobrer tredjeplads                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/foelg-obs-kamp-om-tredjepladsen-direkte" class="teaser teaser--listing node-647322">
                                      <date class="teaser__date teaser__date--listing">fre 18:40</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Minut for minut: </span>
                                        Sådan gik OB&#039;s kamp om tredjepladsen                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=10&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B3%5D=3&amp;exclude_nids%5B0%5D=647414&amp;exclude_nids%5B1%5D=647414&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/det-sker-paa-fyn-i-dag-2" class="teaser teaser--listing node-647412">
                                      <date class="teaser__date teaser__date--listing">06:08</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Valgkampens dag syv:</span>
                                        Det sker på Fyn i dag                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/vi-bliver-noedt-til-importere-kvalificeret-arbejdskraft" class="teaser teaser--listing node-646207 teaser--video">
                                      <date class="teaser__date teaser__date--listing">05:15</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Virksomhed ansætter indere:</span>
                                        - Vi bliver nødt til at importere kvalificeret arbejdskraft                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/valget-mod-nazisterne-slaar-alt-siger-historiker" class="teaser teaser--listing node-647341 teaser--video">
                                      <date class="teaser__date teaser__date--listing">søn 18:43</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Mærkeligt valg i dag? </span>
                                        Valget mod nazisterne slår alt, siger historiker                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/flere-politikere-oplever-haervaerk-mod-valgplakater-ogsaa-paa-fyn" class="teaser teaser--listing node-647394">
                                      <date class="teaser__date teaser__date--listing">søn 17:07</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Flere politikere oplever hærværk mod valgplakater - også på Fyn                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/vi-respekterer-hinandens-uenighed" class="teaser teaser--listing node-647393 teaser--video">
                                      <date class="teaser__date teaser__date--listing">søn 15:24</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Partier bytter plakater:</span>
                                        - Vi respekterer hinandens uenighed                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/kommende-gog-maalmand-testet-positiv-i-dopingproeve" class="teaser teaser--listing node-647392">
                                      <date class="teaser__date teaser__date--listing">søn 14:16</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Medie:</span>
                                        Kommende GOG-målmand testet positiv i dopingprøve                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/jeg-vil-aldrig-gaa-paa-kompromis" class="teaser teaser--listing node-647276 teaser--video">
                                      <date class="teaser__date teaser__date--listing">søn 12:12</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">IT-direktør om udenlandsk arbejdskraft</span>
                                        - Jeg vil aldrig gå på kompromis                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/tdc-kunder-er-ramt-af-nedbrud-paa-mobilnetvaerk" class="teaser teaser--listing node-647391">
                                      <date class="teaser__date teaser__date--listing">søn 11:55</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        TDC-kunder er ramt af nedbrud - 112 melder om problemer                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/tv-2/fyn-praktikant-vinder-prestigefyld-kravlingpris" class="teaser teaser--listing node-647390 teaser--video">
                                      <date class="teaser__date teaser__date--listing">søn 10:35</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        TV 2/Fyn-praktikant vinder prestigefyldt KravlingPris                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/partner/tv-2/600-kilo-fynsk-soeko-er-europamester-i-foedsler" class="teaser teaser--listing node-647389 teaser--video">
                                      <date class="teaser__date teaser__date--listing">søn 09:11</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        600 kilo fynsk søko er europamester i fødsler                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;exclude_nids%5B0%5D=647414&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

        </div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item section-16">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-647390 teaser--video teaser--focused teaser--focused-15828492 " data-id="647390">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/tv-2/fyn-praktikant-vinder-prestigefyld-kravlingpris">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=LJiUqOje&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=_E1M4smE&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=u-WBvWzs&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=XYKurFaN&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=DhP5rbMp&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=GB7eq3q1&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=a1-Q6S-V&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=BOgRYx-H&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=7sOep-0E&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=Nc6-tPsB&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=U22I8JV9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=qKJlzbra&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/tv-2/fyn-praktikant-vinder-prestigefyld-kravlingpris" class="teaser__date">
                  <date>søn 10:35</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/tv-2/fyn-praktikant-vinder-prestigefyld-kravlingpris">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">TV 2/Fyn-praktikant vinder prestigefyldt KravlingPris</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2018 theme-11200">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-647393 teaser--video teaser--focused teaser--focused-13770270  teaser--trumpet teaser--trumpet-262144 " data-id="647393">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/vi-respekterer-hinandens-uenighed">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=FyWEpYIW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=e0rpbPVf&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=NW6c24-X&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=9YKLazHZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=iNLYDyJN&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=CUW9Q2pf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=SDQcVLNT&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=YZ03WUUy&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=W4LeO_nu&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=GtjpdZT0&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=_LZGlZUc&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=LJGxdu99&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/vi-respekterer-hinandens-uenighed" class="teaser__date">
                  <date>søn 15:24</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/vi-respekterer-hinandens-uenighed">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Partier bytter plakater:</span> - Vi respekterer hinandens uenighed</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2020">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-647391  " data-id="647391">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/tdc-kunder-er-ramt-af-nedbrud-paa-mobilnetvaerk">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=yzrYTgw3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=d1VKt2bc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=-Rr22SBw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=2LHlClOX&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=JNfiUbM5&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=j6QKtcom&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=kgRZg61v&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=pQ-uzgTr&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=BwbHNZYR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=nQzBnJBo&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=kMxDFpOQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=Wp7DyDxN&quot;}]" data-orig-width="4896" data-orig-height="2757"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/tdc-kunder-er-ramt-af-nedbrud-paa-mobilnetvaerk" class="teaser__date">
                  <date>søn 11:55</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/tdc-kunder-er-ramt-af-nedbrud-paa-mobilnetvaerk">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">TDC-kunder er ramt af nedbrud - 112 melder om problemer</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2018 theme-11200">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-647394 teaser--focused teaser--focused-13770270  teaser--trumpet teaser--trumpet-262144 " data-id="647394">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/flere-politikere-oplever-haervaerk-mod-valgplakater-ogsaa-paa-fyn">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=80qeMxaX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=A-A9ZUYL&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=4YJ_MKGg&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=gu9QQH4S&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=0I_Pth8u&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=1f1l5I6-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=uyMaMtUF&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=VkczqZMG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=f-hJ7SRy&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=VCSvpqKQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=L9Yf1El1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=fw4YlFE4&quot;}]" data-orig-width="5025" data-orig-height="3350"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/flere-politikere-oplever-haervaerk-mod-valgplakater-ogsaa-paa-fyn" class="teaser__date">
                  <date>søn 17:07</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/flere-politikere-oplever-haervaerk-mod-valgplakater-ogsaa-paa-fyn">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Flere politikere oplever hærværk mod valgplakater - også på Fyn</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2018 theme-11200">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-647388 teaser--focused teaser--focused-13770270  teaser--trumpet teaser--trumpet-262144 " data-id="647388">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/sjette-dag-i-valgkampen-det-sker-paa-fyn">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/05\/12\/1557643004_20190508-172512-l_51mb.jpg?itok=ocF-Xlkw&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/05\/12\/1557643004_20190508-172512-l_51mb.jpg?itok=T-9XptM8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/05\/12\/1557643004_20190508-172512-l_51mb.jpg?itok=XQ4DmA9S&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/05\/12\/1557643004_20190508-172512-l_51mb.jpg?itok=vgGEDH8L&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/05\/12\/1557643004_20190508-172512-l_51mb.jpg?itok=ZKRE54y3&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/05\/12\/1557643004_20190508-172512-l_51mb.jpg?itok=MTtgV1hh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/05\/12\/1557643004_20190508-172512-l_51mb.jpg?itok=TEjU1iX3&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/05\/12\/1557643004_20190508-172512-l_51mb.jpg?itok=MNLC7CQk&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/05\/12\/1557643004_20190508-172512-l_51mb.jpg?itok=sqBcxWHg&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/05\/12\/1557643004_20190508-172512-l_51mb.jpg?itok=lYSFZ7aC&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/05\/12\/1557643004_20190508-172512-l_51mb.jpg?itok=XrmLKk1k&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/05\/12\/1557643004_20190508-172512-l_51mb.jpg?itok=Bl1NZtjR&quot;}]" data-orig-width="4662" data-orig-height="2624"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/sjette-dag-i-valgkampen-det-sker-paa-fyn" class="teaser__date">
                  <date>søn 08:39</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/sjette-dag-i-valgkampen-det-sker-paa-fyn">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Sjette dag i valgkampen: Det sker på Fyn</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-15">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-647392   teaser--trumpet teaser--trumpet-2649588 " data-id="647392">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/kommende-gog-maalmand-testet-positiv-i-dopingproeve">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=jWE4YKtS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=LPbXcc43&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=MsSSTIZA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=9770JcP-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=zlU6RvaL&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=opFuMGGx&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=jp-KuQPg&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=Qs2lzmFh&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=HpfgB9xz&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=EC2pY0Pf&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=ecReuSD2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=ztwqH74A&quot;}]" data-orig-width="3152" data-orig-height="1948"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/kommende-gog-maalmand-testet-positiv-i-dopingproeve" class="teaser__date">
                  <date>søn 14:16</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/kommende-gog-maalmand-testet-positiv-i-dopingproeve">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Medie:</span> Kommende GOG-målmand testet positiv i dopingprøve</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=647414&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-647390 teaser--video teaser--focused teaser--focused-15828492 " data-id="647390">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/tv-2/fyn-praktikant-vinder-prestigefyld-kravlingpris">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=J2r2wR3f&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=hDdNZ-Qc&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=QT0s667q&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=It-rdtOg&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=bURIGBtZ&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=rpk3kQ1J&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=B-8Y6f5T&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=H_eVnBEK&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=CKBhfWh7&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=mAXxbmJz&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=oRpn3PNM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2018\/19\/e612bbd5-ffe5-431d-8ff1-70a2368cc4cf.jpg?itok=irE15-23&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/tv-2/fyn-praktikant-vinder-prestigefyld-kravlingpris" class="teaser__date">
                  <date>søn 10:35</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/tv-2/fyn-praktikant-vinder-prestigefyld-kravlingpris">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">TV 2/Fyn-praktikant vinder prestigefyldt KravlingPris</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2018 theme-11200">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-647393 teaser--video teaser--focused teaser--focused-13770270  teaser--trumpet teaser--trumpet-262144 " data-id="647393">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/vi-respekterer-hinandens-uenighed">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=wmvJwrXp&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=PWVnfVId&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=mj-en2uF&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=Tb8dOyer&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=SdJPHhNa&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=dOI3qrz4&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=KEItfFLR&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=tHK9TEzm&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=q9b0pqDS&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=TV36Lclg&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=UHrIimAn&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/19\/0233ef72-5d34-4543-839f-54b90e4ab405.jpg?itok=F8G262Ae&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/vi-respekterer-hinandens-uenighed" class="teaser__date">
                  <date>søn 15:24</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/vi-respekterer-hinandens-uenighed">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Partier bytter plakater:</span> - Vi respekterer hinandens uenighed</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-647391  " data-id="647391">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/tdc-kunder-er-ramt-af-nedbrud-paa-mobilnetvaerk">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=QUhEj30y&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=774Gw2zj&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=r68amb8G&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=vBkZzlve&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=WGND9oor&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=EKQB3IsY&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=pkS5YRdU&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=KHJh2M9V&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=CH5z4GUH&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=DcqdOhDc&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=nY8h-2IZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/05\/12\/1557651172_20170911-100854-a_45mb.jpg?itok=bcuPILsW&quot;}]" data-orig-width="4896" data-orig-height="2757"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/tdc-kunder-er-ramt-af-nedbrud-paa-mobilnetvaerk" class="teaser__date">
                  <date>søn 11:55</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/tdc-kunder-er-ramt-af-nedbrud-paa-mobilnetvaerk">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">TDC-kunder er ramt af nedbrud - 112 melder om problemer</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2018 theme-11200">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-647394 teaser--focused teaser--focused-13770270  teaser--trumpet teaser--trumpet-262144 " data-id="647394">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/flere-politikere-oplever-haervaerk-mod-valgplakater-ogsaa-paa-fyn">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=ubcpoZoC&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=rCspCPDm&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=bpnpMmsA&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=MDGLJhu3&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=rLDt-eaJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=r8D--KNA&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=W3lfqd28&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=6gn4cy7S&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=kgCRlD2Z&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=-7jEAp3m&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=urSv0Acc&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/19\/20190512-132337-l_48mb.jpg?itok=RXFNvGup&quot;}]" data-orig-width="5025" data-orig-height="3350"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/flere-politikere-oplever-haervaerk-mod-valgplakater-ogsaa-paa-fyn" class="teaser__date">
                  <date>søn 17:07</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/flere-politikere-oplever-haervaerk-mod-valgplakater-ogsaa-paa-fyn">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Flere politikere oplever hærværk mod valgplakater - også på Fyn</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2018 theme-11200">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-647388 teaser--focused teaser--focused-13770270  teaser--trumpet teaser--trumpet-262144 " data-id="647388">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/sjette-dag-i-valgkampen-det-sker-paa-fyn">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/05\/12\/1557643012_20190508-172512-l_51mb.jpg?itok=XNMR0EN5&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/05\/12\/1557643012_20190508-172512-l_51mb.jpg?itok=gza5GlHO&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/05\/12\/1557643012_20190508-172512-l_51mb.jpg?itok=wMZtYhiO&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/05\/12\/1557643012_20190508-172512-l_51mb.jpg?itok=oOPtrXZT&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/05\/12\/1557643012_20190508-172512-l_51mb.jpg?itok=EUh2anEi&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/05\/12\/1557643012_20190508-172512-l_51mb.jpg?itok=GOnt1Qdw&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/05\/12\/1557643012_20190508-172512-l_51mb.jpg?itok=F69EZ6l7&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/05\/12\/1557643012_20190508-172512-l_51mb.jpg?itok=mN1FqCbI&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/05\/12\/1557643012_20190508-172512-l_51mb.jpg?itok=DZNdJDJG&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/05\/12\/1557643012_20190508-172512-l_51mb.jpg?itok=mVW3P0Om&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/05\/12\/1557643012_20190508-172512-l_51mb.jpg?itok=HqQVyhO5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/05\/12\/1557643012_20190508-172512-l_51mb.jpg?itok=KzWcW5_q&quot;}]" data-orig-width="3475" data-orig-height="3475"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/sjette-dag-i-valgkampen-det-sker-paa-fyn" class="teaser__date">
                  <date>søn 08:39</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/sjette-dag-i-valgkampen-det-sker-paa-fyn">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Sjette dag i valgkampen: Det sker på Fyn</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-15">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-647392   teaser--trumpet teaser--trumpet-2649588 " data-id="647392">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/kommende-gog-maalmand-testet-positiv-i-dopingproeve">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=cVJ3FcL7&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=9yRCnKjQ&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=BnckXhDc&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=I-JT96my&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=cLVOKoP7&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=4lTzClFm&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=_wdNrYJ3&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=7g3Hs43s&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=tNSpjOAb&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=FSXz5WZV&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=wXyvEZsq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/19\/20110107-175157-6_17mb.jpg?itok=LnN6Ypkv&quot;}]" data-orig-width="3152" data-orig-height="1948"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/kommende-gog-maalmand-testet-positiv-i-dopingproeve" class="teaser__date">
                  <date>søn 14:16</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/kommende-gog-maalmand-testet-positiv-i-dopingproeve">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Medie:</span> Kommende GOG-målmand testet positiv i dopingprøve</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=647414&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__ZGsX7TdB2QmbhUt1IyZya8MtfI75GdSiWCtv6fQExHQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__7GvomVSAy89uS6s0uJxd5C2M02CoyjhkBk1Oh9tXjC4__oQoGd8WaPm5pkGUd4_ktkgvOO9bqp4c2mg624Qbv0Rw__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__hydDNlt6TFymumtjF1RRfweM_kJt9CvOtSFadsH3KTM__9qfKlR15z82QTrSVXH7nngGtPs3dsEbSl5-b5psmMKc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__nPp-0B8H-agW_OUVNJrmM847yCmpKxqPP5ayes_AyrA__AhVQDiStdqsxjySjBPR1zxJ9EZT48s-KSNhI6hPmqbE__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
