<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:app_id" content="108559662854043" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/221014" />
<meta property="fb:pages" content="136386436372451" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Bulldogs-profil skifter til nordjyske rivaler","datePublished":"2018-03-31T08:22:53+02:00","dateModified":"2018-03-31T08:22:52+02:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/partner\/tv-2-sport\/bulldogs-profil-skifter-til-nordjyske-rivaler","description":"Den canadiske ishockeyspiller Dale Mitchell forlader som ventet Odense Bulldogs og forts\u00e6tter karrieren i dansk ishockey og Frederikshavn White Hawks.","author":"Christian Ipsen & Jimmy B\u00f8jgaard","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/partner\/tv-2-sport\/bulldogs-profil-skifter-til-nordjyske-rivaler"},"contentLocation":{"@type":"AdministrativeArea","name":"Odense"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2016\/21\/2804692.jpg?itok=wP6Ou8Ia","width":4299,"height":2866}]}</script>
<meta name="description" content="Der skulle kun gå 16 dage, før en af Metal Ligaens helt store spillere fik styr på sin fremtidige ishockeykarriere. Canadiske Dale Mitchell skal de kommende to sæsoner tørne ud for Frederikshavn White Hawks. Det erfarer TV 2 SPORT." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://sport.tv2.dk/ishockey/2018-03-30-ligastjerne-skifter-til-frederikshavn" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/221014" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/bulldogs-profil-skifter-til-nordjyske-rivaler" />
<meta property="og:title" content="Bulldogs-profil skifter til nordjyske rivaler" />
<meta property="og:description" content="Den canadiske ishockeyspiller Dale Mitchell forlader som ventet Odense Bulldogs og fortsætter karrieren i dansk ishockey og Frederikshavn White Hawks." />
<meta property="og:updated_time" content="2018-03-31T08:22:52+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2016/21/2804692.jpg?itok=gdJeGrr6" />
<meta property="article:published_time" content="2018-03-31T08:22:52+02:00" />
<meta property="article:modified_time" content="2018-03-31T08:22:52+02:00" />
  <title>Bulldogs-profil skifter til nordjyske rivaler | TV 2 Fyn</title>
  <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-13770270{background:#d21e1e !important;border-color:#d21e1e !important;}.teaser--focused-13770270 .teaser__info{background:#d21e1e !important;color:#fff !important;}.teaser--focused-13770270 .teaser__info:before{border-bottom-color:#d21e1e !important;}.teaser--focused-13770270 .teaser__info:after{border-left-color:#d21e1e !important;}.teaser--focused-13770270 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-13770270 .teaser__heading,.teaser--focused-13770270 .teaser__text,.teaser--focused-13770270 .teaser__badge,.teaser--focused-13770270 .teaser__badge:after,.teaser--focused-13770270 .teaser__related__link,.teaser--focused-13770270 .teaser__related__item:before,.teaser--focused-13770270 .teaser__label:before{color:#fff !important;}.teaser--focused-13770270 .teaser__badge{opacity:.7;}.teaser--focused-13770270 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-13770270.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-15833860{background:#f19b04 !important;border-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__info{background:#f19b04 !important;color:#fff !important;}.teaser--focused-15833860 .teaser__info:before{border-bottom-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__info:after{border-left-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-15833860 .teaser__heading,.teaser--focused-15833860 .teaser__text,.teaser--focused-15833860 .teaser__badge,.teaser--focused-15833860 .teaser__badge:after,.teaser--focused-15833860 .teaser__related__link,.teaser--focused-15833860 .teaser__related__item:before,.teaser--focused-15833860 .teaser__label:before{color:#fff !important;}.teaser--focused-15833860 .teaser__badge{opacity:.7;}.teaser--focused-15833860 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-15833860.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-15728622{background:#efffee !important;border-color:#efffee !important;}.teaser--focused-15728622 .teaser__info{background:#efffee !important;color:#000 !important;}.teaser--focused-15728622 .teaser__info:before{border-bottom-color:#efffee !important;}.teaser--focused-15728622 .teaser__info:after{border-left-color:#efffee !important;}.teaser--focused-15728622 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-15728622 .teaser__heading,.teaser--focused-15728622 .teaser__text,.teaser--focused-15728622 .teaser__badge,.teaser--focused-15728622 .teaser__badge:after,.teaser--focused-15728622 .teaser__related__link,.teaser--focused-15728622 .teaser__related__item:before,.teaser--focused-15728622 .teaser__label:before{color:#000 !important;}.teaser--focused-15728622 .teaser__badge{opacity:.7;}.teaser--focused-15728622 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-15728622.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-2893143{background:#2c2557 !important;border-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__info{background:#2c2557 !important;color:#fff !important;}.teaser--focused-2893143 .teaser__info:before{border-bottom-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__info:after{border-left-color:#2c2557 !important;}.teaser--focused-2893143 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-2893143 .teaser__heading,.teaser--focused-2893143 .teaser__text,.teaser--focused-2893143 .teaser__badge,.teaser--focused-2893143 .teaser__badge:after,.teaser--focused-2893143 .teaser__related__link,.teaser--focused-2893143 .teaser__related__item:before,.teaser--focused-2893143 .teaser__label:before{color:#fff !important;}.teaser--focused-2893143 .teaser__badge{opacity:.7;}.teaser--focused-2893143 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-2893143.teaser--live-now .teaser__heading:before{color:#fff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__nv0Ln7IyDFY3x0qQwIHHYOZpWyO8LqOe3KXxkCqWVEQ__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__UTEcnbDL-Px12-eameSy20FQfSrRSJtKIuY0KHFR8AE__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?p6bpgb" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main font-secondary',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT Black',cls:'font-heading',styles:[{weight:'400',style:'italic'}]});tv2r.loadFont({family:'Alright Sans LT',cls:'font-info',styles:[{weight:'400',style:'italic'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__97CldF6c7nqAhqGqj9OF3MwOYO1g_qnEM20UBgY1c00__Kvr9u4xmNZ03tB6b8PYM9zlmuSjPHBQPgmfwupkp5zM__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Sport","location":"Odense","sections":"Sport","locations":"Odense","has_video":false,"author":"","content_author":"Christian Ipsen & Jimmy B\u00f8jgaard","publishdate":"2018-03-31T06:22:53+02:00","content_length":1537});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Odense';_sf_async_config.authors='Christian Ipsen & Jimmy Bøjgaard';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"QgY_sh-5WoFAZA7vs-QleTGufJObUH6jnKD3kTzUvL0","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/sync.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/print.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/msie_lt_9.css":1},"js":{"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rfyn\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rfyn\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_NefcBpj6pCBPpX8zwqHKuTWY9_yVTqRve6hyVI9FjSI.js":1,"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"urlIsAjaxTrusted":{"\/artikel\/partner\/tv-2-sport\/bulldogs-profil-skifter-til-nordjyske-rivaler":true}});
//--><!]]>
</script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-221014 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
                      <a class="head__action head__weather" href="https://www.tv2fyn.dk/vejr">
              3&deg;
              <span class="head__weather__icon head__weather__icon--halvskyet_dag"></span>
            </a>
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/tv">TV Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/ugens-gaester">Ugens gæster</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/bissen-bossen">Bissen & Bossen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/kulturambassadorerne">Kulturambassadørerne</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Fortalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
    <div class="panel__row">
    <div class="container context--100">
      
  <style type="text/css">
div p.slogan{
display: none;
}
</style>
    </div>
  </div>
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
            
<h1 class="heading heading--1 article__heading">Bulldogs-profil skifter til nordjyske rivaler</h1>



<div class="article__media">
  <div class="media-box js-media-box media-box--text">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="Bulldogs-profilen Dale Mitchell skifter til rivalerne fra Frederikshavn White Hawks." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=1hmd9gWm&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=wVCJpOuk&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=gg9n6PDC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=pX-WaQWt&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=goYOgwhi&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=hK5uKohy&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=98XAvBtx&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=d5yCnySn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=0Gv3t6yF&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=C2w1r0vB&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=qQYr4tPa&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=2uNNIYV4&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=SLua865R&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=kIaQuQjy&quot;},{&quot;width&quot;:1110,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=1QwEsuvr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=u05j_JTz&quot;},{&quot;width&quot;:1500,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=t2GTPDjS&quot;}]" data-orig-width="4299" data-orig-height="2866"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Bulldogs-profilen Dale Mitchell skifter til rivalerne fra Frederikshavn White Hawks.
                              </p>
            
          </div>

              </div>
    </div>

      </div>
</div>




<div class="partner__badge unit">
  <span class="partner__logo">
    <span class="picture picture--13x9">
              <picture  data-sizes="[{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/tv2sporten-logo-ny_0.jpg?itok=TlKMJmVb&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/tv2sporten-logo-ny_0.jpg?itok=o_7I2CT-&quot;}]" data-orig-width="52" data-orig-height="36"><img src="" /></picture>          </span>
  </span>
      I samarbejde med    <a class="partner__link" href="http://sport.tv2.dk/">TV 2 SPORT</a>
  </div>

          </div>
          <div class="panel__article__body container context--67">
            
<p class="article__synopsis synopsis">
Den canadiske ishockeyspiller Dale Mitchell forlader som ventet Odense Bulldogs og fortsætter karrieren i dansk ishockey og Frederikshavn White Hawks.</p>



<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">31. mar 2018 kl. 08:22</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:chip@tv2.dk" class="byline__author__link">Christian Ipsen &amp; Jimmy Bøjgaard</a></span>
      
      
    </p>
  </div>



<div class="article__body body-text">
<p>Der skulle kun gå 16 dage, før en af Metal Ligaens helt store spillere fik styr på sin fremtidige ishockeykarriere.</p>
<p>Canadiske Dale Mitchell skal de kommende to sæsoner tørne ud for Frederikshavn White Hawks. Det erfarer TV 2 SPORT.</p>

<blockquote class="body-text__quote">
  <p class="body-text__quote__text">Det er en af ligaens absolut største profiler. Han har været pointsluger gennem to-tre år, men han bliver ved med at producere, uanset hvem han spiller med</p>
      <p class="body-text__quote__source">Lasse Degn</p>
  </blockquote>
<p>Mitchell selv må ikke udtale sig i øjeblikket, skriver han i en SMS til TV 2 SPORT, men det må TV 2 SPORTs ishockeyekspert Lasse Degn gerne. </p>
<p>- Det er rigtig spændende og interessant for Frederikshavn, lyder det til at begynde med fra Lasse Degn.</p>
<p>
  <a class="body-text__article body-text__article--left" href="https://www.tv2fyn.dk/artikel/markant-spiller-forlader-bulldogs">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=LytKSmxQ&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=9ou4T7RV&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=xgbOta7W&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=wNPE6xgD&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=HPXjGJiz&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=6HYU1dAs&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=_UVxiV49&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=iDnxJFsx&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=WdgnS3kh&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=Va6RmvIB&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=XeDGhoAG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=DbkV7vdc&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=ayaAjeYW&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=SIRrcLil&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=Yhl_plkk&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=cu6ThIMY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=knZ3pWVA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=VRFNEkbc&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=tfb5LByW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/07\/\/20161028-194306-2_50mb.jpg?itok=6bc1Fl1F&quot;}]" data-orig-width="5151" data-orig-height="3435"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Markant spiller forlader Bulldogs</strong>
    </span>
  </a>
</p>
<p>- Det er en af ligaens absolut største profiler. Han har været pointsluger gennem to-tre år, men han bliver ved med at producere, uanset hvem han spiller med.</p>
<p>- Kommer han op og spiller på godt hold, spiller med nogle lidt bedre spillere, så kan han blive rigtig farlig. Jeg ser det som et rigtig godt indkøb for Frederikshavn, siger ishockeyeksperten.</p>
<h2>Økonomien kostede stjernen</h2>
<p>Grundet dårlig økonomi var Odense Bulldogs nødsaget til at give afkald på sin stjernespiller gennem fire år, men nu har Mitchell altså sin fremtid på plads.</p>
<p>Dale Mitchell blev grundspillets topscorer i både 2016 og 2017. Han nåede 215 kampe for fynboerne, hvor han lavede 284 point.</p>
<div class="ckeditor-html-embed"><blockquote class="twitter-tweet" data-lang="en"><p lang="da" dir="ltr">Dale Mitchell har skrevet en 2-årig kontrakt i Frederikshavn, erfarer jeg. Mere på <a href="https://twitter.com/TV2SPORTdk?ref_src=twsrc%5Etfw">@TV2SPORTdk</a> <a href="https://twitter.com/hashtag/isdk?src=hash&ref_src=twsrc%5Etfw">#isdk</a> <a href="https://t.co/DaVGazEwUj">https://t.co/DaVGazEwUj</a></p>— Jimmy Boejgaard (@jimmyboejgaard) <a href="https://twitter.com/jimmyboejgaard/status/979768473520926721?ref_src=twsrc%5Etfw">March 30, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p>I denne sæson nåede Odense Bulldogs frem til 1/8-finalerne, mens Frederikshavn White Hawks' sæson sluttede efter kvartfinalerne.</p>
<p>Det betød et farvel til cheftræner Mario Simioni, og siden hen har også assisterende træner Markus Karlsson forladt den nordjyske klub for at blive ungdomstræner i moderklubben Färjestad. </p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2fyn.dk/artikel/skal-skaffe-million-paa-en-dag-odense-bulldogs-mangler-penge">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=yqP_J9Ej&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=vc5ipKF2&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=jCEpAdlX&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=mmMlxcBJ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=NnDF-_tp&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=Z82gwUFO&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=bQFc5Ef9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=QoU-HzWj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=bluX5MJm&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=7HbghEMG&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=k4CwtaAj&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=vodp1EQh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=H45lDYI1&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=5Hi3Xubq&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=z_yZyP9X&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=EyRu7kan&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=CBIUMvA1&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=593u5xQk&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=zSQFygfF&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2016\/08\/u20-dm-580x380.jpg?itok=b2WZxJAB&quot;}]" data-orig-width="580" data-orig-height="380"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Skal skaffe million på én dag: Odense Bulldogs mangler penge</strong>
    </span>
  </a>
</p>
<p> </p>
</div>

          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fpartner%2Ftv-2-sport%2Fbulldogs-profil-skifter-til-nordjyske-rivaler" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fpartner%2Ftv-2-sport%2Fbulldogs-profil-skifter-til-nordjyske-rivaler" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fpartner%2Ftv-2-sport%2Fbulldogs-profil-skifter-til-nordjyske-rivaler" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fpartner%2Ftv-2-sport%2Fbulldogs-profil-skifter-til-nordjyske-rivaler" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fpartner%2Ftv-2-sport%2Fbulldogs-profil-skifter-til-nordjyske-rivaler" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fpartner%2Ftv-2-sport%2Fbulldogs-profil-skifter-til-nordjyske-rivaler" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>



<p class="tip-box unit">
  <a href="https://www.tv2fyn.dk/tip-os" class="tip-box__link">
    <span class="tip-box__prefix">Ved du noget?</span>
    Så send os et tip  </a>
</p>

          </div>
          <div class="panel__article__displaced container context--67">
            
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/odense" class="article__taxonomy__link">Odense</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/sport" class="article__taxonomy__link">Sport</a></li>
  </ul>

          </div>
          <div class="panel__article__below container context--67">
            

<div class="partner__list unit">
  <div class="partner__list__head">
    <span class="partner__logo">
      <span class="picture picture--13x9">
                  <picture  data-sizes="[{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/tv2sporten-logo-ny_0.jpg?itok=TlKMJmVb&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/tv2sporten-logo-ny_0.jpg?itok=o_7I2CT-&quot;}]" data-orig-width="52" data-orig-height="36"><img src="" /></picture>              </span>
    </span>
          I samarbejde med      <a class="partner__link" href="http://sport.tv2.dk/">TV 2 SPORT</a>
      </div>
            <ul class="partner__items">
        <li class="partner__item">
          <a href="http://sport.tv2.dk/ishockey/2018-03-14-ligastjerne-stopper-i-odense?cid=tv2.dk:Ligastjerne%20stopper%20i%20Odense:article" class="partner__link">Ligastjerne stopper i Odense</a>
        </li>
      </ul>
          <ul class="partner__items">
        <li class="partner__item">
          <a href="http://sport.tv2.dk/ishockey/2018-03-30-reserve-uden-kamp-i-13-aar-blev-bedt-om-at-klaede-om-jeg-tror-jeg-besvimede" class="partner__link">Reserve uden kamp i 13 år blev bedt om at klæde om: - Jeg tror, jeg besvimede</a>
        </li>
      </ul>
          <ul class="partner__items">
        <li class="partner__item">
          <a href="http://sport.tv2.dk/ishockey/2018-03-30-paakoersel-af-bande-forsinkede-dm-semifinale-i-to-timer" class="partner__link">Påkørsel af bande forsinkede DM-semifinale i to timer</a>
        </li>
      </ul>
      </div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/bulldogs-profil-skifter-til-nordjyske-rivaler" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser view-content  is-only-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-217841 " data-id="217841">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fynsk-bager-laver-danmarks-bedste-romkugle-her-er-opskriften">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=3iIMkCLG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=JqAY26ER&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=QvOIKLwr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=DQM9HNPB&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=idfzG8ns&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=Fo94t9Q9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=-X08IT4q&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=odzFQzXs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=mkMhPrvH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=7Ski4Dn3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=H3PXhqup&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=4MwHyCLm&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/fynsk-bager-laver-danmarks-bedste-romkugle-her-er-opskriften" class="teaser__date">
                            <date>man 09:12</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynsk-bager-laver-danmarks-bedste-romkugle-her-er-opskriften">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Fynsk bager laver Danmarks bedste romkugle: Her er opskriften                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-218040 " data-id="218040">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/efterlysning-af-gerningsmand-kvinde-overfaldet-i-ikea-odense">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/img_7129_0.jpg?itok=QZ6rnEg3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/img_7129_0.jpg?itok=xRyZGGBp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/img_7129_0.jpg?itok=F9Ku6zPl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=nYuVu3KA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/img_7129_0.jpg?itok=ZHFi7UMb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=j6GlPs5h&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=kTESi_6Q&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/img_7129_0.jpg?itok=Vq8O3B-E&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/img_7129_0.jpg?itok=u3FE1GkA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=kZa3KUJ6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=HWNC9V0t&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=0C9bAufn&quot;}]" data-orig-width="5472" data-orig-height="3648"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/efterlysning-af-gerningsmand-kvinde-overfaldet-i-ikea-odense" class="teaser__date">
                            <date>man 16:18</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/efterlysning-af-gerningsmand-kvinde-overfaldet-i-ikea-odense">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Efterlysning af gerningsmand: Kvinde overfaldet i Ikea Odense                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-218798 " data-id="218798">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/person-sidder-fast-i-bil-faerdselsuheld-i-odense-soe">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/img_7317_0.jpg?itok=zm2U50CP&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/img_7317_0.jpg?itok=NJWuI1Wn&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/img_7317_0.jpg?itok=UkVHmZ0F&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/img_7317_0.jpg?itok=ki_bPI6C&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/img_7317_0.jpg?itok=lZkGs6lE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/img_7317_0.jpg?itok=PTezmbTD&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/img_7317_0.jpg?itok=UWjrdzE5&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/img_7317_0.jpg?itok=OGZbbdRs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/img_7317_0.jpg?itok=Nhe4gclL&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/img_7317_0.jpg?itok=c5CSPfKn&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/img_7317_0.jpg?itok=lifRMyb-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/img_7317_0.jpg?itok=jpLJcfoZ&quot;}]" data-orig-width="5472" data-orig-height="3648"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/person-sidder-fast-i-bil-faerdselsuheld-i-odense-soe" class="teaser__date">
                            <date>tir 18:20</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/person-sidder-fast-i-bil-faerdselsuheld-i-odense-soe">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Færdselsuheld i Odense SØ: Trafikken kører igen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--2-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere fra Odense</span>
        </p>
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-221014 " data-id="221014">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/bulldogs-profil-skifter-til-nordjyske-rivaler">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=1hmd9gWm&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=wVCJpOuk&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=gg9n6PDC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=pX-WaQWt&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=hK5uKohy&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=98XAvBtx&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=d5yCnySn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=0Gv3t6yF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=qQYr4tPa&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=2uNNIYV4&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=kIaQuQjy&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=u05j_JTz&quot;}]" data-orig-width="4299" data-orig-height="2420"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/bulldogs-profil-skifter-til-nordjyske-rivaler">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Bulldogs-profil skifter til nordjyske rivaler                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-219403 " data-id="219403">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/anna-elsker-fynsk-musical-tager-toget-over-30-gange-fra-koebenhavn">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=jxi_ZS_N&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=dR1vObTb&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=vYkOs4wI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=qaq07dOb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=Ij_eMq5q&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=19Z5-iir&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=0r0fLS4k&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=grDtDeAb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=aRlv0AtH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=H5pJI-qS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=In7NRTK1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=bvsXiGgW&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/anna-elsker-fynsk-musical-tager-toget-over-30-gange-fra-koebenhavn">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Anna elsker fynsk musical - tager toget over 30 gange fra København                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-220381 " data-id="220381">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/gaester-trodser-sneen-den-fynske-landsby-slaar-laagen-op-til-en-ny-saeson">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=zis_I6Q8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=HHkCf-Ws&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=ZzaL3xqF&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=ZWB0E4x1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=NVD7zvW7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=-E3-d3zd&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=1utlQ-Gn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=Ig7Oey-F&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=YAm2nLjV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=mtN91_3X&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=A13_wObX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=hD-Y2fRL&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/gaester-trodser-sneen-den-fynske-landsby-slaar-laagen-op-til-en-ny-saeson">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Gæster trodser sneen: Den Fynske Landsby slår lågen op til en ny sæson                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-212349 " data-id="212349">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/naar-du-og-jeg-laver-kunst-lisbeths-hverdag-udstillet">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=wTZBFJIw&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=W6SfswvF&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=MX3g_ex9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=K2GJhYgA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=Gs7vZ4TG&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=_KRe6QFm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=BE1q4Gee&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=xiBh3q24&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=IMFQRL0j&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=SlOAepaK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=sq5bmOqQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=tAODyNpV&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/naar-du-og-jeg-laver-kunst-lisbeths-hverdag-udstillet">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Når du og jeg laver kunst: Lisbeths hverdag udstillet                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Ny forbedret app til dig    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-2-fyn/id450454966?l=da&mt=8&ls=1"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tv2fyn"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Ny forbedret app til dig    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-2-fyn/id450454966?l=da&mt=8&ls=1"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Ny forbedret app til dig    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tv2fyn"></a>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Fra forsiden</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-221014 " data-id="221014">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/bulldogs-profil-skifter-til-nordjyske-rivaler">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=1hmd9gWm&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=wVCJpOuk&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=gg9n6PDC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=pX-WaQWt&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=hK5uKohy&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=98XAvBtx&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=d5yCnySn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=0Gv3t6yF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=qQYr4tPa&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=2uNNIYV4&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=kIaQuQjy&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/31\/1522477306_2804692.jpg?itok=u05j_JTz&quot;}]" data-orig-width="4299" data-orig-height="2420"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/bulldogs-profil-skifter-til-nordjyske-rivaler">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Bulldogs-profil skifter til nordjyske rivaler                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-220861 " data-id="220861">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/ballade-i-df-svendborg-lokalbestyrelsen-svarer-paa-kritik">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=pOPl3YuG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=JKbeNtb2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=NeXUJ3Fo&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=1mnQ-wgw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=94lf7xLk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=AvQpX4c1&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=zOcTXVhV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=Z4Xpld5N&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=pmWFhqEj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=G-VG9ig7&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=n9_0adn9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/13\/20150703-161302-l_30mb.jpg?itok=RYc8P83Q&quot;}]" data-orig-width="4000" data-orig-height="2667"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ballade-i-df-svendborg-lokalbestyrelsen-svarer-paa-kritik">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Ballade i DF Svendborg: Lokalbestyrelsen svarer på kritik                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-220857 " data-id="220857">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/dobbeltmorder-vil-have-nedsat-sin-straf">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=pL-6-tUU&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=sjTk1v4b&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=dROnrG8z&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=oZOHB53p&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=B3aYERj6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=6kvLAp3q&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=1vkyEN6M&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=ZYOBoJHt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=UJMjuNpJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=2BUIXe-E&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=FEsSpyuo&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2016\/16\/1904_dobbeltdrabb.jpg?itok=EAtc-jdu&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/dobbeltmorder-vil-have-nedsat-sin-straf">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Dobbeltmorder vil have nedsat sin straf                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-220859 " data-id="220859">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/masseflugt-fra-odd-fellow-ordenen-i-svendborg">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/13\/img_5025.jpg?itok=AOCa6bsA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/13\/img_5025.jpg?itok=Ko41I_tc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/13\/img_5025.jpg?itok=jTsVupEH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/13\/img_5025.jpg?itok=17e3nuv6&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/13\/img_5025.jpg?itok=cuyFzHws&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/13\/img_5025.jpg?itok=qVEVSDwF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/13\/img_5025.jpg?itok=FrKCgaaW&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/13\/img_5025.jpg?itok=TQn4dsBf&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/13\/img_5025.jpg?itok=uKYmlGKr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/13\/img_5025.jpg?itok=REy9jY33&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/13\/img_5025.jpg?itok=6c2PagsG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/13\/img_5025.jpg?itok=d67NjM8T&quot;}]" data-orig-width="720" data-orig-height="400"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/masseflugt-fra-odd-fellow-ordenen-i-svendborg">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Masseflugt fra Odd Fellow Ordenen i Svendborg                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-220862 " data-id="220862">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/indbrud-paa-skoler-paa-en-halv-time">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2016\/09\/0303indbrud.jpg?itok=ftwswjXA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2016\/09\/0303indbrud.jpg?itok=dtsbN1SS&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2016\/09\/0303indbrud.jpg?itok=yu-clxI6&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2016\/09\/0303indbrud.jpg?itok=DNnwlh9N&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2016\/09\/0303indbrud.jpg?itok=oKh3osbn&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2016\/09\/0303indbrud.jpg?itok=6sLeWVgV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2016\/09\/0303indbrud.jpg?itok=lunNUnv3&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2016\/09\/0303indbrud.jpg?itok=5RaxloaF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2016\/09\/0303indbrud.jpg?itok=D2ptGCFZ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2016\/09\/0303indbrud.jpg?itok=52z0XN1d&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2016\/09\/0303indbrud.jpg?itok=rkRD5qRt&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2016\/09\/0303indbrud.jpg?itok=a5nINByp&quot;}]" data-orig-width="1000" data-orig-height="667"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/indbrud-paa-skoler-paa-en-halv-time">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Indbrud på to skoler på en halv time                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-220858 " data-id="220858">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/tabte-containere-fundet-paa-bunden-af-storebaelt">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=MAf9kWYe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=39wgdV_0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=Dm-znF2v&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=eKURtF6l&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=XsdLywL1&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=JdfxE1PK&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=yXxhtlX0&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=OBEXldhl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=C8m7K-Q-&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=vi00c8XT&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=7P8fNNEK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/47230d9b-1375-40b1-815b-33fd1753474e.jpg?itok=yu23i1WI&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/tabte-containere-fundet-paa-bunden-af-storebaelt">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Tabte containere fundet på bunden af Storebælt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-220856 " data-id="220856">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/mindre-madspild-overskudsmad-bliver-til-paaskefrokost-udsatte">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=b-gLbZMV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=_qZrrhpX&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=h-XwU2rw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=o7WKfe4o&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=BKcm9fBk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=l3JoMSma&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=LSBTJd8-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=GaX3S1tT&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=op6S6kKX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=FMsY4AY8&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=tWXxZY0O&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/04\/\/2901_netto.jpg?itok=8qMjhAWm&quot;}]" data-orig-width="1185" data-orig-height="689"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/mindre-madspild-overskudsmad-bliver-til-paaskefrokost-udsatte">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Mindre madspild: Overskudsmad bliver til påskefrokost for udsatte                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-no-image js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--no-image unit node-220855 " data-id="220855">

                
                  <!--Media (Video & Image)-->
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--no-image">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--no-image" href="https://www.tv2fyn.dk/artikel/assens-kommune-giver-10000-kroner-til-et-skib-i-en-skolegaard">
                      <p class="heading teaser__heading teaser__heading--no-image teaser__heading--4">
                                                Assens Kommune giver 10.000 kroner til et skib i en skolegård                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-219403 " data-id="219403">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/anna-elsker-fynsk-musical-tager-toget-over-30-gange-fra-koebenhavn">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=jxi_ZS_N&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=dR1vObTb&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=vYkOs4wI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=qaq07dOb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=Ij_eMq5q&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=19Z5-iir&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=0r0fLS4k&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=grDtDeAb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=aRlv0AtH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=H5pJI-qS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=In7NRTK1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/faece4d4-54f3-4d73-ab07-efd92b4ce480.jpg?itok=bvsXiGgW&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/anna-elsker-fynsk-musical-tager-toget-over-30-gange-fra-koebenhavn">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Anna elsker fynsk musical - tager toget over 30 gange fra København                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-219986 " data-id="219986">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/partner/tv-2/se-vejrkortene-saadan-rammer-snevejret-fyn-i-dag">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/8053545f-0086-40e5-9bf1-1c4643cc797c.jpg?itok=0vc82wXe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/8053545f-0086-40e5-9bf1-1c4643cc797c.jpg?itok=z-vontl-&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/8053545f-0086-40e5-9bf1-1c4643cc797c.jpg?itok=YQa1JpbM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/8053545f-0086-40e5-9bf1-1c4643cc797c.jpg?itok=joUlz8bN&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/8053545f-0086-40e5-9bf1-1c4643cc797c.jpg?itok=nKEaNYZY&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/8053545f-0086-40e5-9bf1-1c4643cc797c.jpg?itok=BLnxeiH5&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/8053545f-0086-40e5-9bf1-1c4643cc797c.jpg?itok=tIBIrbXK&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/8053545f-0086-40e5-9bf1-1c4643cc797c.jpg?itok=3IqZl3U4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/8053545f-0086-40e5-9bf1-1c4643cc797c.jpg?itok=Ryt59YxK&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/8053545f-0086-40e5-9bf1-1c4643cc797c.jpg?itok=Fa4iW3AG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/8053545f-0086-40e5-9bf1-1c4643cc797c.jpg?itok=tmuhlbi8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/8053545f-0086-40e5-9bf1-1c4643cc797c.jpg?itok=zCLdwaav&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/partner/tv-2/se-vejrkortene-saadan-rammer-snevejret-fyn-i-dag" class="teaser__date">
                            <date>tor 08:13</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/partner/tv-2/se-vejrkortene-saadan-rammer-snevejret-fyn-i-dag">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Se vejrkortene: Sådan rammer snevejret Fyn i dag                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-212349 " data-id="212349">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/naar-du-og-jeg-laver-kunst-lisbeths-hverdag-udstillet">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=wTZBFJIw&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=W6SfswvF&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=MX3g_ex9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=K2GJhYgA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=Gs7vZ4TG&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=_KRe6QFm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=BE1q4Gee&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=xiBh3q24&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=IMFQRL0j&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=SlOAepaK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=sq5bmOqQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/12\/632661de-638a-4bbd-80e3-d2a32fdeac7c.jpg?itok=tAODyNpV&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/naar-du-og-jeg-laver-kunst-lisbeths-hverdag-udstillet" class="teaser__date">
                            <date>tor 06:00</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/naar-du-og-jeg-laver-kunst-lisbeths-hverdag-udstillet">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Når du og jeg laver kunst: Lisbeths hverdag udstillet                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-219400 " data-id="219400">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/bowlingklub-mennesker-med-saerlige-behov-alle-skal-have-det-godt">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/e9484e1b-cdd2-4224-87d2-b2ddd8689ccb.jpg?itok=xQUUZk6l&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/e9484e1b-cdd2-4224-87d2-b2ddd8689ccb.jpg?itok=T214q_jd&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/e9484e1b-cdd2-4224-87d2-b2ddd8689ccb.jpg?itok=0daZx6pi&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/e9484e1b-cdd2-4224-87d2-b2ddd8689ccb.jpg?itok=Yas4xuTI&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/e9484e1b-cdd2-4224-87d2-b2ddd8689ccb.jpg?itok=HmUKf1cC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/e9484e1b-cdd2-4224-87d2-b2ddd8689ccb.jpg?itok=EDKF77sg&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/e9484e1b-cdd2-4224-87d2-b2ddd8689ccb.jpg?itok=cCMsx4wJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/e9484e1b-cdd2-4224-87d2-b2ddd8689ccb.jpg?itok=O5TG12Qy&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/e9484e1b-cdd2-4224-87d2-b2ddd8689ccb.jpg?itok=f5TD4F7z&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/e9484e1b-cdd2-4224-87d2-b2ddd8689ccb.jpg?itok=UNa5cULO&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/e9484e1b-cdd2-4224-87d2-b2ddd8689ccb.jpg?itok=hpoYzRxq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/e9484e1b-cdd2-4224-87d2-b2ddd8689ccb.jpg?itok=M7ScZVg2&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/bowlingklub-mennesker-med-saerlige-behov-alle-skal-have-det-godt" class="teaser__date">
                            <date>ons 21:02</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/bowlingklub-mennesker-med-saerlige-behov-alle-skal-have-det-godt">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Bowlingklub for mennesker med særlige behov: - Alle skal have det godt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-219550 " data-id="219550">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/laege-der-er-ikke-sat-et-endeligt-punktum">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/fde6b4c2-f269-434e-b9cc-7ad6522f9a2e.jpg?itok=plI6hERS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/fde6b4c2-f269-434e-b9cc-7ad6522f9a2e.jpg?itok=L8CtBGze&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/fde6b4c2-f269-434e-b9cc-7ad6522f9a2e.jpg?itok=mTVI3Enu&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/fde6b4c2-f269-434e-b9cc-7ad6522f9a2e.jpg?itok=OsABraWs&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/fde6b4c2-f269-434e-b9cc-7ad6522f9a2e.jpg?itok=lPgRQ_82&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/fde6b4c2-f269-434e-b9cc-7ad6522f9a2e.jpg?itok=WQdLQxhR&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/fde6b4c2-f269-434e-b9cc-7ad6522f9a2e.jpg?itok=G4HJWUWk&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/fde6b4c2-f269-434e-b9cc-7ad6522f9a2e.jpg?itok=TiUnS5Xu&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/fde6b4c2-f269-434e-b9cc-7ad6522f9a2e.jpg?itok=bWPmJ7cH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/fde6b4c2-f269-434e-b9cc-7ad6522f9a2e.jpg?itok=Do2mHuEP&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/fde6b4c2-f269-434e-b9cc-7ad6522f9a2e.jpg?itok=42CPlerN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/fde6b4c2-f269-434e-b9cc-7ad6522f9a2e.jpg?itok=OP9HHVe1&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/laege-der-er-ikke-sat-et-endeligt-punktum" class="teaser__date">
                            <date>ons 20:02</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/laege-der-er-ikke-sat-et-endeligt-punktum">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Læge: Der er ikke sat et endeligt punktum                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=4&amp;offset=18&amp;sort=priority_latest&amp;bundles%5Barticle%5D=article&amp;page=1&amp;theme=views_render_templates--multi-teaser-2-columns-image-top">Se flere</a>        </div>
      
    </div>
  </div>
</div>



<div class="mobile-bookmark js-mobile-bookmark unit">
  <p class="mobile-bookmark__text mobile-bookmark__text--ios-safari">Tryk på <span class="mobile-bookmark__ios-icon">del</span> og herefter "<strong>Føj til hjemmeskærm</strong>" for at oprette en genvej.</p>
  <p class="mobile-bookmark__text mobile-bookmark__text--android">Åben browser menuen og vælg "<strong>Føj til startskærm</strong>" for at oprette en genvej.
</p>
</div>

          </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        

<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content  is-not-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-217841 " data-id="217841">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fynsk-bager-laver-danmarks-bedste-romkugle-her-er-opskriften">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=3iIMkCLG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=JqAY26ER&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=QvOIKLwr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=DQM9HNPB&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=idfzG8ns&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=Fo94t9Q9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=-X08IT4q&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=odzFQzXs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=mkMhPrvH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=7Ski4Dn3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=H3PXhqup&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/26\/1522048262_romkugle.jpg?itok=4MwHyCLm&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynsk-bager-laver-danmarks-bedste-romkugle-her-er-opskriften">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Fynsk bager laver Danmarks bedste romkugle: Her er opskriften                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-218040 " data-id="218040">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/efterlysning-af-gerningsmand-kvinde-overfaldet-i-ikea-odense">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/img_7129_0.jpg?itok=QZ6rnEg3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/img_7129_0.jpg?itok=xRyZGGBp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/img_7129_0.jpg?itok=F9Ku6zPl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=nYuVu3KA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/img_7129_0.jpg?itok=ZHFi7UMb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=j6GlPs5h&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=kTESi_6Q&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/img_7129_0.jpg?itok=Vq8O3B-E&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/img_7129_0.jpg?itok=u3FE1GkA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=kZa3KUJ6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=HWNC9V0t&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/img_7129_0.jpg?itok=0C9bAufn&quot;}]" data-orig-width="5472" data-orig-height="3648"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/efterlysning-af-gerningsmand-kvinde-overfaldet-i-ikea-odense">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Efterlysning af gerningsmand: Kvinde overfaldet i Ikea Odense                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-218798 " data-id="218798">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/person-sidder-fast-i-bil-faerdselsuheld-i-odense-soe">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/img_7317_0.jpg?itok=zm2U50CP&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/img_7317_0.jpg?itok=NJWuI1Wn&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/img_7317_0.jpg?itok=UkVHmZ0F&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/img_7317_0.jpg?itok=ki_bPI6C&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/img_7317_0.jpg?itok=lZkGs6lE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/img_7317_0.jpg?itok=PTezmbTD&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/img_7317_0.jpg?itok=UWjrdzE5&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/img_7317_0.jpg?itok=OGZbbdRs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/img_7317_0.jpg?itok=Nhe4gclL&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/img_7317_0.jpg?itok=c5CSPfKn&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/img_7317_0.jpg?itok=lifRMyb-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/img_7317_0.jpg?itok=jpLJcfoZ&quot;}]" data-orig-width="5472" data-orig-height="3648"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/person-sidder-fast-i-bil-faerdselsuheld-i-odense-soe">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Færdselsuheld i Odense SØ: Trafikken kører igen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content "
  >
  <div class="view-content">
    <div class="multi-teaser--1-column multi-teaser--boxed ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Flere fynske nyheder</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/bulldogs-profil-skifter-til-nordjyske-rivaler" class="teaser teaser--listing node-221014">

                              <date class="teaser__date teaser__date--listing">08:22</date>
              
              <span class="teaser__title teaser__title--listing">Bulldogs-profil skifter til nordjyske rivaler</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/masseflugt-fra-odd-fellow-ordenen-i-svendborg" class="teaser teaser--listing node-220859">

                              <date class="teaser__date teaser__date--listing">fre 16:33</date>
              
              <span class="teaser__title teaser__title--listing">Masseflugt fra Odd Fellow Ordenen i Svendborg</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/indbrud-paa-skoler-paa-en-halv-time" class="teaser teaser--listing node-220862">

                              <date class="teaser__date teaser__date--listing">fre 16:27</date>
              
              <span class="teaser__title teaser__title--listing">Indbrud på to skoler på en halv time</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/ballade-i-df-svendborg-lokalbestyrelsen-svarer-paa-kritik" class="teaser teaser--listing node-220861">

                              <date class="teaser__date teaser__date--listing">fre 15:01</date>
              
              <span class="teaser__title teaser__title--listing">Ballade i DF Svendborg: Lokalbestyrelsen svarer på kritik</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/tabte-containere-fundet-paa-bunden-af-storebaelt" class="teaser teaser--listing node-220858">

                              <date class="teaser__date teaser__date--listing">fre 12:29</date>
              
              <span class="teaser__title teaser__title--listing">Tabte containere fundet på bunden af Storebælt</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/dobbeltmorder-vil-have-nedsat-sin-straf" class="teaser teaser--listing node-220857">

                              <date class="teaser__date teaser__date--listing">fre 12:15</date>
              
              <span class="teaser__title teaser__title--listing">Dobbeltmorder vil have nedsat sin straf</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/mindre-madspild-overskudsmad-bliver-til-paaskefrokost-udsatte" class="teaser teaser--listing node-220856">

                              <date class="teaser__date teaser__date--listing">fre 11:08</date>
              
              <span class="teaser__title teaser__title--listing">Mindre madspild: Overskudsmad bliver til påskefrokost for udsatte</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/assens-kommune-giver-10000-kroner-til-et-skib-i-en-skolegaard" class="teaser teaser--listing node-220855">

                              <date class="teaser__date teaser__date--listing">fre 09:21</date>
              
              <span class="teaser__title teaser__title--listing">Assens Kommune giver 10.000 kroner til et skib i en skolegård</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/anna-elsker-fynsk-musical-tager-toget-over-30-gange-fra-koebenhavn" class="teaser teaser--listing node-219403">

                              <date class="teaser__date teaser__date--listing">fre 09:00</date>
              
              <span class="teaser__title teaser__title--listing">Anna elsker fynsk musical - tager toget over 30 gange fra København</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/gaester-trodser-sneen-den-fynske-landsby-slaar-laagen-op-til-en-ny-saeson" class="teaser teaser--listing node-220381">

                              <date class="teaser__date teaser__date--listing">tor 16:20</date>
              
              <span class="teaser__title teaser__title--listing">Gæster trodser sneen: Den Fynske Landsby slår lågen op til en ny sæson</span>
            </a>
          </li>
        
      </ul>

              <div class="multi-teaser__footer multi-teaser__footer--fixed multi-teaser__footer--boxed">
          <a class="multi-teaser__more" href="https://www.tv2fyn.dk/">Flere nyheder</a>
        </div>
      
      
    </div>

  </div>

</div>



<div class="live-tv unit js-live-tv "
  data-url="/tv2r-broadcast/current-and-next.json"
  data-upnext="Næste..."
  data-error="An unexpected error occurred"
  data-stream="https://cdnapisec.kaltura.com/p/1966291/sp/196629100/playManifest/entryId/0_vsfrv0zm/format/applehttp/protocol/http/a.m3u8">
  <div class="live-tv__media">
        <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="0_vsfrv0zm"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="TV2 FYN LIVE"
            data-type="live"
                              data-muted="true"
            data-inline="true"
                >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">Live TV</span>
      </strong>
            <span class="picture picture--16x9">
                  <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=hr_gJCPt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=hsaZYJYO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=8QElokfw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=4FVM-I2J&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=n8GyoHfA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=_omQe1jy&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=4Zealy_I&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=Yku8ZBqn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=mUdBxDfS&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=fkQHmgED&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=Mk5IcE_n&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2016\/03\/943eb4b0-3575-4f72-ba1b-bb35c4fc2f08.jpg?itok=43QuFgWq&quot;}]" data-orig-width="0" data-orig-height="0" data-live="true"><img src="" /></picture>              </span>
    </span>
  </div>
  <div class="live-tv__controls">
    <span class="live-tv__play js-live-tv-play"></span>
    <span class="live-tv__mute js-live-tv-mute"></span>
  </div>
  <a class="live-tv__link" href="https://www.tv2fyn.dk/tv?autoplay">
    <div class="live-tv__now">
      <p class="live-tv__title js-live-tv-header">Nu på TV</p>
      <p class="live-tv__programme js-live-tv-title">Aktuel udsendelse</p>
      <div class="live-tv__progress">
        <span class="live-tv__progress__time js-live-tv-time">00:00:00</span>
        <div class="live-tv__progress__bar">
          <div class="live-tv__progress__bar__body js-live-tv-progress" style="width: 0%;"></div>
        </div>
      </div>
    </div>
  </a>
  <ul class="live-tv__shows">
    <li class="live-tv__show js-live-tv-future">
      <span class="live-tv__show__time js-live-tv-future-time">00:00</span>
      <span class="live-tv__show__title js-live-tv-future-title">···</span>
    </li>
    <li class="live-tv__show js-live-tv-future">
      <span class="live-tv__show__time js-live-tv-future-time">00:00</span>
      <span class="live-tv__show__title js-live-tv-future-title">···</span>
    </li>
  </ul>
  <div class="live-tv__footer">
    <a href="https://www.tv2fyn.dk/programoversigt" class="live-tv__more">Se programoversigt</a>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-220381 " data-id="220381">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/gaester-trodser-sneen-den-fynske-landsby-slaar-laagen-op-til-en-ny-saeson">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=zis_I6Q8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=HHkCf-Ws&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=ZzaL3xqF&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=ZWB0E4x1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=NVD7zvW7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=-E3-d3zd&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=1utlQ-Gn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=Ig7Oey-F&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=YAm2nLjV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=mtN91_3X&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=A13_wObX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/b38243fe-5b45-40b3-83fe-daea40ec637e.jpg?itok=hD-Y2fRL&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/gaester-trodser-sneen-den-fynske-landsby-slaar-laagen-op-til-en-ny-saeson" class="teaser__date">
                            <date>tor 16:20</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/gaester-trodser-sneen-den-fynske-landsby-slaar-laagen-op-til-en-ny-saeson">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Gæster trodser sneen: Den Fynske Landsby slår lågen op til en ny sæson                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-220330 " data-id="220330">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fire-biler-i-nyt-uheld-motorvejen-spaerret-i-retning-mod-jylland">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=fG_efNWr&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=5Sxy1L6u&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=0PNPJ7Hd&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=P7a0Rh_9&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=r6PUUVrX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=iiRKRYNU&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=sQ_UXe7G&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=CkvskxC3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=kyZqL24M&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=1AWiCXnt&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=ZcfOJRsb&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/08\/2502_motorvej_koe.jpg?itok=wqEGvSy2&quot;}]" data-orig-width="1334" data-orig-height="750"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/fire-biler-i-nyt-uheld-motorvejen-spaerret-i-retning-mod-jylland" class="teaser__date">
                            <date>tor 15:13</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fire-biler-i-nyt-uheld-motorvejen-spaerret-i-retning-mod-jylland">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Så ruller trafikken igen: Fire biler i nyt uheld spærrede motorvejen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-220236 " data-id="220236">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/analyse-dorthe-ullemose-er-taet-paa-uroerlig-i-df">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=egtpLc5W&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=f4rJvxNA&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=rhdoWPUO&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=NPQnjq8f&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=Z7N5lcNg&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=zFt1vc14&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=PVHiFBdS&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=zfMPHPOB&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=1w83GDR_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=LllmO6D8&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=3Su-b0xg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/99e58ecc-6947-48f2-a1eb-67bcebd881e0.jpg?itok=04ouZn5j&quot;}]" data-orig-width="1920" data-orig-height="1267"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/analyse-dorthe-ullemose-er-taet-paa-uroerlig-i-df" class="teaser__date">
                            <date>tor 14:51</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/analyse-dorthe-ullemose-er-taet-paa-uroerlig-i-df">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Efter DF-kaos i Svendborg: - Dorthe Ullemose er tæt på urørlig                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-220139 " data-id="220139">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/tidligere-fynsk-vm-maalmand-dumt-undervurdere-australien">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/29\/1522320140_20160605-193001-a-1000x666we.jpg?itok=7QnBqDiD&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/29\/1522320140_20160605-193001-a-1000x666we.jpg?itok=V8s-6qCv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/29\/1522320140_20160605-193001-a-1000x666we.jpg?itok=n2pOYOuS&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/29\/1522320140_20160605-193001-a-1000x666we.jpg?itok=uTRfEt1W&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/29\/1522320140_20160605-193001-a-1000x666we.jpg?itok=yn2s1mpP&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/29\/1522320140_20160605-193001-a-1000x666we.jpg?itok=Ot-vMc0l&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/29\/1522320140_20160605-193001-a-1000x666we.jpg?itok=AMMqLuwa&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/29\/1522320140_20160605-193001-a-1000x666we.jpg?itok=uB2eJ8z2&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/29\/1522320140_20160605-193001-a-1000x666we.jpg?itok=fWueJp76&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/29\/1522320140_20160605-193001-a-1000x666we.jpg?itok=zEMXLg0E&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/29\/1522320140_20160605-193001-a-1000x666we.jpg?itok=cfQimyfh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/29\/1522320140_20160605-193001-a-1000x666we.jpg?itok=HWTSol7L&quot;}]" data-orig-width="1000" data-orig-height="563"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/tidligere-fynsk-vm-maalmand-dumt-undervurdere-australien" class="teaser__date">
                            <date>tor 12:47</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/tidligere-fynsk-vm-maalmand-dumt-undervurdere-australien">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                 Tidligere fynsk VM-målmand: Dumt at undervurdere Australien                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-219989 " data-id="219989">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/partner/tv2-oestjylland/efter-skibskollision-i-storebaelt-samsoes-strande-flyder-over-med">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/13\/1aab1720-f113-4848-b244-0ab2b60b8ec3.jpg?itok=88oaOMCT&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/13\/1aab1720-f113-4848-b244-0ab2b60b8ec3.jpg?itok=_NUYPU-5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/13\/1aab1720-f113-4848-b244-0ab2b60b8ec3.jpg?itok=tT5K_mmf&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/13\/1aab1720-f113-4848-b244-0ab2b60b8ec3.jpg?itok=PZsFhiOG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/13\/1aab1720-f113-4848-b244-0ab2b60b8ec3.jpg?itok=dAIt91kn&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/13\/1aab1720-f113-4848-b244-0ab2b60b8ec3.jpg?itok=QFa9sxzk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/13\/1aab1720-f113-4848-b244-0ab2b60b8ec3.jpg?itok=WBuHjlrU&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/13\/1aab1720-f113-4848-b244-0ab2b60b8ec3.jpg?itok=jAUbnpYd&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/13\/1aab1720-f113-4848-b244-0ab2b60b8ec3.jpg?itok=st-UGGJZ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/13\/1aab1720-f113-4848-b244-0ab2b60b8ec3.jpg?itok=7H9Fvcat&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/13\/1aab1720-f113-4848-b244-0ab2b60b8ec3.jpg?itok=kpEHbIye&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/13\/1aab1720-f113-4848-b244-0ab2b60b8ec3.jpg?itok=QthXm-eP&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/partner/tv2-oestjylland/efter-skibskollision-i-storebaelt-samsoes-strande-flyder-over-med" class="teaser__date">
                            <date>tor 11:17</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/partner/tv2-oestjylland/efter-skibskollision-i-storebaelt-samsoes-strande-flyder-over-med">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Efter skibskollision i Storebælt: Samsøs strande flyder over med avocadoer og bananer                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-219990 " data-id="219990">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/brugernes-egne-billeder-snevejr-over-fyn-paa-en-iskold-skaertorsdag">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/29\/1522309131_29351526_802607999932127_8611377268243483618_o.jpg?itok=adSLUywn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/29\/1522309131_29351526_802607999932127_8611377268243483618_o.jpg?itok=C_pZr5mR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/29\/1522309131_29351526_802607999932127_8611377268243483618_o.jpg?itok=4rGFqRae&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/29\/1522309131_29351526_802607999932127_8611377268243483618_o.jpg?itok=Apv-vWQ1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/29\/1522309131_29351526_802607999932127_8611377268243483618_o.jpg?itok=nIs0I7la&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/29\/1522309131_29351526_802607999932127_8611377268243483618_o.jpg?itok=w-Btlb_X&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/29\/1522309131_29351526_802607999932127_8611377268243483618_o.jpg?itok=0eUA0NWf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/29\/1522309131_29351526_802607999932127_8611377268243483618_o.jpg?itok=b-0zNwRj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/29\/1522309131_29351526_802607999932127_8611377268243483618_o.jpg?itok=BUKj_Knj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/29\/1522309131_29351526_802607999932127_8611377268243483618_o.jpg?itok=0Jt_LATk&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/29\/1522309131_29351526_802607999932127_8611377268243483618_o.jpg?itok=s7bGi5Mo&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/29\/1522309131_29351526_802607999932127_8611377268243483618_o.jpg?itok=V6eovz_8&quot;}]" data-orig-width="2048" data-orig-height="1153"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/brugernes-egne-billeder-snevejr-over-fyn-paa-en-iskold-skaertorsdag" class="teaser__date">
                            <date>tor 10:40</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/brugernes-egne-billeder-snevejr-over-fyn-paa-en-iskold-skaertorsdag">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Brugernes egne billeder: Snevejr over Fyn på en iskold Skærtorsdag                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-219549 " data-id="219549">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/test-dig-selv-hvad-ved-du-om-paasken">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/13\/paaske.jpg?itok=wx7kd5F-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/13\/paaske.jpg?itok=CpmbVwII&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/13\/paaske.jpg?itok=MDmQsXtZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/13\/paaske.jpg?itok=vHRKaxR3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/13\/paaske.jpg?itok=HdeYKvie&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/13\/paaske.jpg?itok=Atigczik&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/13\/paaske.jpg?itok=nFwz0ake&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/13\/paaske.jpg?itok=_QXicCQE&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/13\/paaske.jpg?itok=wZqQ3_MJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/13\/paaske.jpg?itok=utKnkPgk&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/13\/paaske.jpg?itok=vZx0apAt&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/13\/paaske.jpg?itok=yzpgr1St&quot;}]" data-orig-width="1000" data-orig-height="656"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/test-dig-selv-hvad-ved-du-om-paasken">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Test dig selv: Hvad ved du om påsken?                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-219988 " data-id="219988">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/advarer-mod-trafikuheld-i-sneen-saet-farten-ned-og-hold-afstand">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/10\/0503_vej_sne_ole_holbech.jpg?itok=sMPpyILq&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/10\/0503_vej_sne_ole_holbech.jpg?itok=T7x9XxKK&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/10\/0503_vej_sne_ole_holbech.jpg?itok=D7DNAfHx&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/10\/0503_vej_sne_ole_holbech.jpg?itok=Cm2pCbWZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/10\/0503_vej_sne_ole_holbech.jpg?itok=T1f8ojVr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/10\/0503_vej_sne_ole_holbech.jpg?itok=BxrOi-S5&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/10\/0503_vej_sne_ole_holbech.jpg?itok=9auqobQ_&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/10\/0503_vej_sne_ole_holbech.jpg?itok=6xrPlJ-M&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/10\/0503_vej_sne_ole_holbech.jpg?itok=K_RqRKRe&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/10\/0503_vej_sne_ole_holbech.jpg?itok=orRhGjG6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/10\/0503_vej_sne_ole_holbech.jpg?itok=5kpBKTf-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/10\/0503_vej_sne_ole_holbech.jpg?itok=qayuBKdM&quot;}]" data-orig-width="4608" data-orig-height="2592"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/advarer-mod-trafikuheld-i-sneen-saet-farten-ned-og-hold-afstand">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Advarer mod trafikuheld i sneen: Sæt farten ned og hold afstand                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-219987 " data-id="219987">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/skjern-vinder-grundspillet-efter-gog-nederlag-i-aalborg">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/29\/1522304867_20180328-230501-l-1000x666we.jpg?itok=4V-8eL-X&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/29\/1522304867_20180328-230501-l-1000x666we.jpg?itok=_abagIoc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/29\/1522304867_20180328-230501-l-1000x666we.jpg?itok=Iz7rpoyC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/29\/1522304867_20180328-230501-l-1000x666we.jpg?itok=-7b6-6oW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/29\/1522304867_20180328-230501-l-1000x666we.jpg?itok=ZSRtcAUF&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/29\/1522304867_20180328-230501-l-1000x666we.jpg?itok=DAXAl-Iz&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/29\/1522304867_20180328-230501-l-1000x666we.jpg?itok=rVr05w2z&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/29\/1522304867_20180328-230501-l-1000x666we.jpg?itok=dH9fGgqk&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/29\/1522304867_20180328-230501-l-1000x666we.jpg?itok=Yl0I1WJQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/29\/1522304867_20180328-230501-l-1000x666we.jpg?itok=8KTqNaud&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/29\/1522304867_20180328-230501-l-1000x666we.jpg?itok=opMOmkEl&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/29\/1522304867_20180328-230501-l-1000x666we.jpg?itok=gmnqWNs0&quot;}]" data-orig-width="1000" data-orig-height="563"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/skjern-vinder-grundspillet-efter-gog-nederlag-i-aalborg">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                 Skjern vinder grundspillet efter GOG-nederlag i Aalborg                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Redaktionen anbefaler: </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-210521 " data-id="210521">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/danmarks-bedste-boerne-kokke-er-fundet-se-opskrifterne-her">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=UDpPlJbn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=mGCh8aQ2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=Tdj_KZr0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=YlgoqaBR&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=LP-M5Or_&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=D6owml04&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=ouIGqXV8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=tcnghZOF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=H6tlmu4Z&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=F4NXOIkj&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=PqxBPBiL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/vinder_af_dm_til_fest.jpg?itok=D7A8lyg_&quot;}]" data-orig-width="2448" data-orig-height="3264"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/danmarks-bedste-boerne-kokke-er-fundet-se-opskrifterne-her">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Danmarks bedste børne-kokke er fundet: Se opskrifterne her                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-181692 " data-id="181692">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/her-er-alle-seernes-opskrifter-paa-rygeost">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=mXfEqnA3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=RYL1PrI5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=R8DKtc-2&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=zEEMJS7n&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=5u7CZn4E&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=Xz4c5Z7E&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=4nPvVtDi&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=2f_fg2SW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=r896qnsC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=1k4egzTy&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=7rU_5hh3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/06\/0702_rygeost_hanne_rasmussen.jpg?itok=vEwJaQwv&quot;}]" data-orig-width="960" data-orig-height="720"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/her-er-alle-seernes-opskrifter-paa-rygeost">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Her er alle seernes opskrifter på rygeost                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<form class="signup-form unit" id="signup-form" action="/artikel/partner/tv-2-sport/bulldogs-profil-skifter-til-nordjyske-rivaler" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tv2fyn.dk i din indbakke</span></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv2-fyn-tophistorier">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv2-fyn-tophistorier" name="newsletter_signup_lists[tv2-fyn-tophistorier]" value="tv2-fyn-tophistorier" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv2-fyn-tophistorier">TV 2/FYN - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv2-fyn-nyhedsoverblik-eftermiddag]" value="tv2-fyn-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-eftermiddag">TV 2/FYN - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv2-fyn-nyhedsoverblik-formiddag]" value="tv2-fyn-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv2-fyn-nyhedsoverblik-formiddag">TV 2/FYN - Nyhedsoverblik - Formiddag </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-qbNKiudkc9-ExXUPJuFw5i08yeYELVwXCeKvhW9NQVQ" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Assens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-assens" name="peytz_mail_custom_field_locations[Assens]" value="Assens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-assens">Assens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fyn">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fyn" name="peytz_mail_custom_field_locations[Fyn]" value="Fyn" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fyn">Fyn </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Faaborg-Midtfyn">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-faaborg-midtfyn" name="peytz_mail_custom_field_locations[Faaborg-Midtfyn]" value="Faaborg-Midtfyn" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-faaborg-midtfyn">Faaborg-Midtfyn </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kerteminde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kerteminde" name="peytz_mail_custom_field_locations[Kerteminde]" value="Kerteminde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kerteminde">Kerteminde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Langeland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-langeland" name="peytz_mail_custom_field_locations[Langeland]" value="Langeland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-langeland">Langeland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Middelfart">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-middelfart" name="peytz_mail_custom_field_locations[Middelfart]" value="Middelfart" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-middelfart">Middelfart </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Nordfyns">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-nordfyns" name="peytz_mail_custom_field_locations[Nordfyns]" value="Nordfyns" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-nordfyns">Nordfyns </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Nyborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-nyborg" name="peytz_mail_custom_field_locations[Nyborg]" value="Nyborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-nyborg">Nyborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Odense">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-odense" name="peytz_mail_custom_field_locations[Odense]" value="Odense" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-odense">Odense </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Svendborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-svendborg" name="peytz_mail_custom_field_locations[Svendborg]" value="Svendborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-svendborg">Svendborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Ærø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-r" name="peytz_mail_custom_field_locations[Ærø]" value="Ærø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-r">Ærø </label>

</div>
</div>
</div>
</div></form>
      </aside>
    </div>
  </div>
 
  
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
</div>



<div class="footer__menu">
  <p class="footer__menu__title">
    Følg os  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-har-tv-2/fyn-vaeret"  title="" class="footer__menu__link  ">Her har vi været</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Service  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Lokalt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/odense"  title="" class="footer__menu__link  ">Odense</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/svendborg"  title="" class="footer__menu__link  ">Svendborg</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/faaborg-midtfyn"  title="" class="footer__menu__link  ">Faaborg-Midtfyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/assens"  title="" class="footer__menu__link  ">Assens</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nyborg"  title="" class="footer__menu__link  ">Nyborg</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/middelfart"  title="" class="footer__menu__link  ">Middelfart</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nordfyn"  title="" class="footer__menu__link  ">Nordfyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kerteminde"  title="" class="footer__menu__link  ">Kerteminde</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/langeland"  title="" class="footer__menu__link  ">Langeland</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/aeroe"  title="" class="footer__menu__link  ">Ærø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn"  title="" class="footer__menu__link  ">Hele Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/regionsyddanmark"  title="" class="footer__menu__link  ">Region Syddanmark</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Emner  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV 2/Fyn  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/journalistisk-webproducer-til-tv-2/fyn"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
          </ul>
  </div>
</div>

          </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV 2/Fyn</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Olfert Fischers Vej 31</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">5220 Odense</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45)63156000" class="footer__info__contact-link">(+45) 63 15 60 00</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:redaktionen@tv2fyn.dk" class="footer__info__contact-link">redaktionen@tv2fyn.dk</a>              </li>
      </ul>




<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>




<div class="cookie-banner js-cookie-banner">
  <p class="cookie-banner__text">
    Vi bruger cookies til at huske indstillinger og indsamle statistik, så vi kan forbedre din oplevelse af siden. Hvis du fortsætter, accepterer du vores brug af cookies.    <a class="cookie-banner__link" href="https://www.tv2fyn.dk/privatliv">
      Læs mere    </a>
  </p>
  <span class="cookie-banner__button js-cookie-banner-button">
    OK  </span>
</div>

        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__YQ4t07HoZuRd96yEYU09m29Y2roas8eMNUppeLaGPfw__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__RexY1HzeaIXvMFxCgGzFQqJ5BzG80tquLPnKXmHeqVc__UcDTN_W0jAvGv9mFGw-uPQ5zWA8zvMe_RLp8g99dZWE__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__2kg5m5Ers6_0YrBlvJmhEHdcVUwYOvTjNwf6tEfqlGc__70DCqhxyKglKIicl-Zh6rAUBF9C6SodZlNHC4bBLuwQ__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__VJbL-qeT83KB7G3VmAfHqDJa18iRX1Umj50ARyetlR8__Fj4a0A21P7WiteGVAAfPVchC_AmvXgYxp_Oqa2A4H-4__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__1jNhgScrItdvT2cVQt_qF0F1bkQZHjHqaf0CqdQ7XEg__3G6OnJ4C5XwvZufkB4u3XyxBlS1TvSIVS0BiIdvdcxE__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
