<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/283324" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"00:38","name":"Politiet finder spor efter stenkast","thumbnailUrl":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=FVNCLkvw","uploadDate":"2018-08-30T07:42:32+02:00"}],"headline":"Politiet vil ikke oplyse, hvad der er fundet ved fynsk motorvejsbro","datePublished":"2018-08-30T07:43:00+02:00","dateModified":"2018-08-30T07:43:00+02:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/politiet-vil-ikke-oplyse-hvad-der-er-fundet-ved-fynsk-motorvejsbro","description":"Det st\u00e5r stadig ikke klart, hvad der tirsdag aften ramte en 38-\u00e5rig bilist p\u00e5 den Fynske Motorvej.","author":"Ritzau","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/politiet-vil-ikke-oplyse-hvad-der-er-fundet-ved-fynsk-motorvejsbro"},"contentLocation":{"@type":"AdministrativeArea","name":"Fyn"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=FVNCLkvw","width":1920,"height":1080}]}</script>
<meta name="description" content="Fyns Politi ledte onsdag aften for anden gang på et døgn efter spor ved Fynske Motorvej efter et muligt stenkast fra en motorvejsbro tirsdag aften. Vicepolitiinspektør Jørgen Andersen vil ikke oplyse, hvad politiet har fundet i forbindelse med undersøgelserne, eller om de har gjort politiet klogere på, hvad der tirsdag ramte en 38-årig bilist.  - Det er klart, at når vi laver" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/politiet-vil-ikke-oplyse-hvad-der-er-fundet-ved-fynsk-motorvejsbro" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/283324" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/politiet-vil-ikke-oplyse-hvad-der-er-fundet-ved-fynsk-motorvejsbro" />
<meta property="og:title" content="Politiet vil ikke oplyse, hvad der er fundet ved fynsk motorvejsbro" />
<meta property="og:description" content="Det står stadig ikke klart, hvad der tirsdag aften ramte en 38-årig bilist på den Fynske Motorvej." />
<meta property="og:updated_time" content="2018-08-30T13:15:19+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/kaltura/2018/35/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=0vbRBION" />
<meta property="article:published_time" content="2018-08-30T07:42:32+02:00" />
<meta property="article:modified_time" content="2018-08-30T13:15:19+02:00" />
  <title>Politiet vil ikke oplyse, hvad der er fundet ved fynsk motorvejsbro | TV 2 Fyn</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__JIvbtv8TctWiyfG47Kwy3mYEw6DCPtu2adw4RxDmk_g__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__BII1wtKRBCtvkZUSOYDI-aK1psX89TLWqJ7yWqcZxi4__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?pe9nvx" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main font-secondary',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__fBTQsqkoYoATOOC6jPu-nfjjEwrTxK3lBA23z65Wef8__3K47TAwsexACnQPCcaiH8ikHDeQpWft07QicX4ixAzg__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__k248BKs98m3-QEGta_TgXkTHqI1-2lBta6afQebQQW0__z93VHe4__c9oDY1eis58-I79LHFkywMD36Yo5WA8tJM__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__k60osm_l3IhmEvXosqH2XDHXlkp6A67hWBLRIJaTnI8__mCmtA_Wz1_m9NiQ4rUCFf0BsbO10WNPE-NCzXORYSBc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"112","location":"Fyn","sections":"112","locations":"Fyn","has_video":true,"author":"Ritzau","content_author":"Ritzau","publishdate":"2018-08-30T05:43:00+02:00","content_length":1840});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Fyn';_sf_async_config.authors='Ritzau';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"EZPb4OXs5CxDFjpDJzFeDndVWGWgaUguOm-gdprvXqg","css":{"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/sync.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/print.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/msie_lt_9.css":1},"js":{"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2rfyn\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rfyn\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_JS4HpuxKGlotB2ubYAJKLWFAeCrX9sUIl3P4wti8XIo.js":1,"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve","1":{"title":"R\u00f8d","color":"f10b0b"},"2":{"title":"Gr\u00f8n","color":"17ddae"},"3":{"title":"Babybl\u00e5","color":"b8dadf"}},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-283324 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/ugens-gaester">Ugens gæster</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/sport-pa-fyn">Sport på Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/bissen-bossen">Bissen & Bossen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/kulturambassadorerne">Kulturambassadørerne</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Fortalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <style type="text/css">
div p.slogan{
display: none;
}
</style>



<h1 class="heading heading--1 article__heading">
    Politiet vil ikke oplyse, hvad der er fundet ved fynsk motorvejsbro</h1>



<div class="article__media">
  <div class="media-box js-media-box media-box--text media-box--multiple ">
          <div class="media-box__navigation ">
        <a href="#" class="media-box__next js-media-box-next"></a>
        <a href="#" class="media-box__previous js-media-box-previous"></a>
      </div>
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="1966291"
                        data-uiconfid="30288171"
                        data-entryid="0_xn7unoak"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Politiet finder spor efter stenkast"
                                                                                                                  >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  00:38                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-text="Vicepolitiinspektør Jørgen Andersen vil ikke oplyse, hvad politiet har fundet i forbindelse med undersøgelserne, eller om de har gjort politiet klogere på, hvad der tirsdag ramte en 38-årig bilist." data-copyright="Morten Grundholm" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=4iZNlqAO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=fUuhOr0o&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=WVqnbHxb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=Q4fK-j1j&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=rxj-9P6R&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=w1kdlbUt&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=8STAi3hK&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=FmtLSgK1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=-6_41ali&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=MI6ZK980&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=ev7UTghT&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=wvpsYDGy&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=0bbDZzit&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=FXF13Vd8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=oNuzc8tK&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=dTikXB_Z&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2018\/35\/49a393f5-c909-4640-9d75-749cdef8fcd5.jpg?itok=PvR6s9v3&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">
                  Vicepolitiinspektør Jørgen Andersen vil ikke oplyse, hvad politiet har fundet i forbindelse med undersøgelserne, eller om de har gjort politiet klogere på, hvad der tirsdag ramte en 38-årig bilist.
                                      <span class="media-box__copyright">

                                              Video: Morten Grundholm                      
                    </span>
                                  </p>
                          </div>
          </div>

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Vicepolitiinspektør Jørgen Andersen vil ikke oplyse, hvad politiet har fundet i forbindelse med undersøgelserne, eller om de har gjort politiet klogere på, hvad der tirsdag ramte en 38-årig bilist." data-copyright="Morten Grundholm" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=t52SXiXa&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=qreGEzj9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=gVZWdVXL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=VepAf6ky&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=HoetsDWW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=LXzdngvb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=6-cMTgoH&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=ag5dn3gM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=iNNbahL_&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=8mABvr0o&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=1fQMGukP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=FzeJUgsO&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=XGveHu3B&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=b3Kfmt4m&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=PRiqF4In&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=ll_tVrv_&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/35\/2908_motorvej4_tip_v_0.jpg?itok=RfQGUH3d&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">
                  Vicepolitiinspektør Jørgen Andersen vil ikke oplyse, hvad politiet har fundet i forbindelse med undersøgelserne, eller om de har gjort politiet klogere på, hvad der tirsdag ramte en 38-årig bilist.
                                      <span class="media-box__copyright">

                                              Foto: Morten Grundholm                      
                    </span>
                                  </p>
                          </div>
          </div>

              </div>
    </div>

          <p class="media-box__status"><span class="js-media-box-page">1</span>
        af 2</p>
      </div>
</div>

      </div>
    </div>
  
      <div class="panel__row">
      <div class="panel__article__middle">
        <main class="panel__article__main panel__article__main--static-template">
          <article>
            <div class="panel__article__above container context--67">
                          </div>
            <div class="panel__article__body container context--67">
              
<p class="article__synopsis synopsis">
Det står stadig ikke klart, hvad der tirsdag aften ramte en 38-årig bilist på den Fynske Motorvej.</p>



<div class="byline article__byline">
      <div class="byline__authors ">
              <div class="byline__author">
                    <div class="byline__body">
            <p class="byline__author__name">
                            Ritzau                          </p>
                                  </div>
        </div>
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span>
                  <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/media\/2018\/35\/l1022895.jpg?itok=ry08l4Pf&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/35\/l1022895.jpg?itok=ZOXk88f0&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/35\/l1022895.jpg?itok=VxR1vWxS&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=JP9FUZYe&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/35\/l1022895.jpg?itok=LsEVp0Yb&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2018\/35\/l1022895.jpg?itok=TnKYjqup&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=7tzFgtAl&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/35\/l1022895.jpg?itok=980ASJld&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=7jKOhi--&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=RMdYoS4G&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/media\/2018\/35\/l1022895.jpg?itok=TZ_OyA1H&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/35\/l1022895.jpg?itok=nclFEdhW&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/media\/2018\/35\/l1022895.jpg?itok=ZX3Abtwu&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/media\/2018\/35\/l1022895.jpg?itok=5fo4ZO-7&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/media\/2018\/35\/l1022895.jpg?itok=MlxS0p_S&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/media\/2018\/35\/l1022895.jpg?itok=Ln_838Ot&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/media\/2018\/35\/l1022895.jpg?itok=MdJup0X6&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/media\/2018\/35\/l1022895.jpg?itok=6Srx4_zy&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=gyuP_J6a&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/media\/2018\/35\/l1022895.jpg?itok=Fet_-kC5&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/media\/2018\/35\/l1022895.jpg?itok=mSyXp4X8&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/media\/2018\/35\/l1022895.jpg?itok=aYicIgEx&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/35\/l1022895.jpg?itok=clSNp2Fb&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/35\/l1022895.jpg?itok=kvxnU3ij&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/35\/l1022895.jpg?itok=kv39qhlf&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/35\/l1022895.jpg?itok=CqZinlGD&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/35\/l1022895.jpg?itok=huKThbuz&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/35\/l1022895.jpg?itok=z1UvbQWi&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=Jjjl0NDf&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=oELONwja&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/35\/l1022895.jpg?itok=scpMd2uH&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=KTDRRwA4&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/35\/l1022895.jpg?itok=cCdlRLwA&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=dMB9B_K7&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/35\/l1022895.jpg?itok=F0BbUlJi&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=GjJ97Bd0&quot;},{&quot;width&quot;:0,&quot;height&quot;:0,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/media\/2018\/35\/l1022895.jpg?itok=HNTCtuRE&quot;},{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/media\/2018\/35\/l1022895.jpg?itok=KydEOEMm&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=3dESA8Yq&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/35\/l1022895.jpg?itok=nsxTCx9Z&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/media\/2018\/35\/l1022895.jpg?itok=iSeCGPuT&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/media\/2018\/35\/l1022895.jpg?itok=ibjzlOWc&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/media\/2018\/35\/l1022895.jpg?itok=3PMwvVzW&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/media\/2018\/35\/l1022895.jpg?itok=WEVS-lCj&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/media\/2018\/35\/l1022895.jpg?itok=rtBNmMcq&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/media\/2018\/35\/l1022895.jpg?itok=UqeQB0VO&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/35\/l1022895.jpg?itok=5q7F6tsL&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/35\/l1022895.jpg?itok=849aO1Qu&quot;},{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/35\/l1022895.jpg?itok=ejy5Cu2P&quot;},{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2018\/35\/l1022895.jpg?itok=R9qenOUx&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/35\/l1022895.jpg?itok=lOFMSaUs&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/35\/l1022895.jpg?itok=LzsxPT00&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/35\/l1022895.jpg?itok=YpVHgwhM&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2018\/35\/l1022895.jpg?itok=AjYsSHgU&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2018\/35\/l1022895.jpg?itok=GDnQ3RQc&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=zotJwQ-N&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/35\/l1022895.jpg?itok=c-QlFM_9&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/media\/2018\/35\/l1022895.jpg?itok=CnMcIsr0&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2018\/35\/l1022895.jpg?itok=m0gEE22-&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/35\/l1022895.jpg?itok=JjKOnFir&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/35\/l1022895.jpg?itok=vu8CI51Y&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/media\/2018\/35\/l1022895.jpg?itok=2nwuvON7&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=1-FAFqux&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=E06OGJMJ&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/media\/2018\/35\/l1022895.jpg?itok=r7YtQ9Zs&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/35\/l1022895.jpg?itok=tXBurJQG&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=x3XbnYV6&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=CnVJGtcH&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=f_tQiejT&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/media\/2018\/35\/l1022895.jpg?itok=DKmcb9RP&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=E4XNy5nm&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/media\/2018\/35\/l1022895.jpg?itok=IVTE0Epl&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2018\/35\/l1022895.jpg?itok=QLLF9Af_&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/35\/l1022895.jpg?itok=J14Tj0fN&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/35\/l1022895.jpg?itok=2TwTFNEe&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=PhYI0g4M&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/35\/l1022895.jpg?itok=Hsk9u3ty&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=gIgguAZK&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=oyi-7j5w&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=_GjeuUKB&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=3tXFtvIt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=btjsuIsZ&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/35\/l1022895.jpg?itok=CV7TMR-C&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=quHwMzZK&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/35\/l1022895.jpg?itok=upm9-iwA&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2018\/35\/l1022895.jpg?itok=D8KpOXTR&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/35\/l1022895.jpg?itok=nnScnbfl&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/media\/2018\/35\/l1022895.jpg?itok=bsY3qfmh&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=vOMJIwkt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/35\/l1022895.jpg?itok=2kWoSHal&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2018\/35\/l1022895.jpg?itok=mzEYnDvO&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/35\/l1022895.jpg?itok=TF6ZCHtf&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=QrvYBCLQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/35\/l1022895.jpg?itok=r9WEZkfN&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=PH4ukFxy&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/media\/2018\/35\/l1022895.jpg?itok=tfBBIF6C&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/media\/2018\/35\/l1022895.jpg?itok=g_j4BRbW&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/35\/l1022895.jpg?itok=eL4b36ty&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=4tIRfNTW&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=o5VY8Pv6&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/media\/2018\/35\/l1022895.jpg?itok=OI9xzbxY&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/media\/2018\/35\/l1022895.jpg?itok=CW-RQn6Y&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=XdJMZ_7b&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2018\/35\/l1022895.jpg?itok=rynRse7b&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/35\/l1022895.jpg?itok=Nmeuymio&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:sujo@tv2fyn.dk">
                            Sune Jørgensen                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                      <a href="https://twitter.com/sujotv2" class="byline__twitter__link" target="_blank">
                <span class="byline__twitter"></span>sujotv2              </a>
                      </div>
        </div>
          </div>
  </div>




<div class="byline article__byline">
      <p class="byline__dates  byline__dates--today">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 07.43        </date>
                </p>
  </div>



<div class="article__body body-text">
<p>Fyns Politi ledte onsdag aften for anden gang på et døgn efter spor ved Fynske Motorvej efter et muligt stenkast fra en motorvejsbro tirsdag aften.</p>
<p>Vicepolitiinspektør Jørgen Andersen vil ikke oplyse, hvad politiet har fundet i forbindelse med undersøgelserne, eller om de har gjort politiet klogere på, hvad der tirsdag ramte en 38-årig bilist. </p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2fyn.dk/artikel/fyns-politi-spoerger-efter-hjaelp-efter-nyt-stenkast">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=xhHCP2UG&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=uoZukPRA&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=3AoYFwZ6&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=P2xU8OaW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=GbyR1K2X&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=4ge5mcZG&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=_by0JL6P&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=2sz1KC3v&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=OcuqUDBy&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=tRhuOrIX&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=IMDQ-R9k&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=2UGMz4ai&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=zbbyNLRc&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=RMdU-gph&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=OhCWP6jm&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=OYgu4hhG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=IWDzHd1W&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=HtajkjaI&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=Vw4Lq7zS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/35\/2908_ravnebjerggyden.jpg?itok=65l5W_r-&quot;}]" data-orig-width="1277" data-orig-height="787"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Fyns Politi spørger efter hjælp efter nyt stenkast</strong>
    </span>
  </a>
</p>
<p>- Det er klart, at når vi laver sådan en søgning, finder vi altid nogle ting. Men det er ikke noget, jeg kan kommentere, siger han onsdag aften.</p>
<p>Det var tirsdag aften klokken 21.05, at en bilist blev ramt af en genstand ved en motorvejsbro ved Ravnebjerggyden.</p>
<p>Natten til onsdag fortalte vagtchef Anders Furbo Therkelsen, at det var en 38-årig mand, der anmeldte stenkastet. Det var den samme mand, der kørte bilen. Ingen mennesker kom til skade.</p>
<p>Politiet lukkede tirsdag aften Fynske Motorvej i nogle timer på grund af stenkastet. Onsdag aften så politiet sig så nødsaget til igen at lukke motorvejen af for at undersøge området, fortæller Jørgen Andersen.</p>
<p>- I går var det mørkt, og derfor vælger vi at gøre det igen. Det er også ud fra den betragtning, at vi ikke har fundet den genstand, som har ramt bilen, sagde han inden efterforskningen.</p>
<p>Lukningen af motorvejen var mellem afkørsel 52 og 53 og varede fra klokken 18.30 og et par timer frem. Fyns Politi efterspørger tip i sagen.</p>
<p>Politiet vil meget gerne tale med folk, der kørte under motorvejsbroen mellem klokken 20 og 22 tirsdag. Hvis man erindrer at have kørt over en genstand tæt ved motorvejsbroen, bedes man også ringe til politiet, lyder opfordringen. Man kan ringe til 114.</p>
<p>Det er to år siden, at en tysk kvinde mistede livet, fordi der fra en anden bro over Fynske Motorvej blev kastet en sten mod den bil, hun kom kørende i.</p>
<p>Politiet har ikke opklaret den sag, som behandles som drab.</p>
</div>

            </div>
            <div class="panel__article__extra container">
              <div class="js-article-info"></div>
              

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fpolitiet-vil-ikke-oplyse-hvad-der-er-fundet-ved-fynsk-motorvejsbro" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fpolitiet-vil-ikke-oplyse-hvad-der-er-fundet-ved-fynsk-motorvejsbro" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fpolitiet-vil-ikke-oplyse-hvad-der-er-fundet-ved-fynsk-motorvejsbro" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Copy link of the page</span>
          <span class="tooltiptext" id="desktopTooltip">Copy to clipboard</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fpolitiet-vil-ikke-oplyse-hvad-der-er-fundet-ved-fynsk-motorvejsbro" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fpolitiet-vil-ikke-oplyse-hvad-der-er-fundet-ved-fynsk-motorvejsbro" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fpolitiet-vil-ikke-oplyse-hvad-der-er-fundet-ved-fynsk-motorvejsbro" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Copy link of the page</span>
      <span class="tooltiptext" id="mobileTooltip">Copy to clipboard</span>
    </a>
  </div>
</div>

            </div>
            <div class="panel__article__displaced container context--67">
              
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/fyn" class="article__taxonomy__link">Fyn</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/112" class="article__taxonomy__link">112</a></li>
  </ul>

            </div>
            <div class="panel__article__below container context--67">
              

<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/politiet-vil-ikke-oplyse-hvad-der-er-fundet-ved-fynsk-motorvejsbro" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser  view-content  is-only-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__3-columns__item section-13">
              <div class="teaser teaser--image-top unit node-281023 " data-id="281023">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fynsk-bryggeri-er-gaaet-konkurs">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2015\/19\/49490.jpg?itok=gj1gzAdz&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2015\/19\/49490.jpg?itok=3esCcUUP&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2015\/19\/49490.jpg?itok=vGMEdIiA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2015\/19\/49490.jpg?itok=HmKWhZaL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2015\/19\/49490.jpg?itok=tos2Z2ZB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2015\/19\/49490.jpg?itok=WCISFeo-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2015\/19\/49490.jpg?itok=Vv1X96X5&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2015\/19\/49490.jpg?itok=5EoN99nO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2015\/19\/49490.jpg?itok=s7jtIQeh&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2015\/19\/49490.jpg?itok=u-wh4Ukr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2015\/19\/49490.jpg?itok=j_xgwIjk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2015\/19\/49490.jpg?itok=hfwN4c2a&quot;}]" data-orig-width="1280" data-orig-height="720"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/fynsk-bryggeri-er-gaaet-konkurs" class="teaser__date">
                            <date>tir 13:17</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynsk-bryggeri-er-gaaet-konkurs">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Fynsk bryggeri er gået konkurs</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item section-2020 theme-10332">
              <div class="teaser teaser--image-top unit node-276202 teaser--video " data-id="276202">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/folk-paa-gaden-raaber-og-spytter-efter-fynsk-politiker-du-er-et-forfaerdeligt-menneske">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=8vb00o9V&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=njfDWlpJ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=FCidy4xt&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=OeFjXIhM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=gpaUAFqN&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=3kS5uqJf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=m2QQh3Z6&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=Rl50s8Vm&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=Q_ELZX8j&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=wRTBHe5B&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=WCszzD1R&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=1zb47nkX&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/folk-paa-gaden-raaber-og-spytter-efter-fynsk-politiker-du-er-et-forfaerdeligt-menneske" class="teaser__date">
                            <date>fre 18:14</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/folk-paa-gaden-raaber-og-spytter-efter-fynsk-politiker-du-er-et-forfaerdeligt-menneske">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Folk på gaden råber og spytter efter fynsk politiker: - Du er et forfærdeligt menneske</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item section-14">
              <div class="teaser teaser--image-top unit node-278320 " data-id="278320">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/16-aarig-pige-slaaet-i-hovedet-med-knytnaeve">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=P7Mn1n1G&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=Utd-zBpf&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=a4_nyX1G&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=P3XGgAm-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=8gSyRVbt&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=ORKoQjrG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=h7s0yzoK&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=jDolJIKX&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=JrBVQwpG&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=EL9B8boZ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=8685WYAO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=kWRWLOPx&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/16-aarig-pige-slaaet-i-hovedet-med-knytnaeve" class="teaser__date">
                            <date>søn 12:16</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/16-aarig-pige-slaaet-i-hovedet-med-knytnaeve">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">16-årig pige slået i hovedet med knytnæve</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser  view-content "
>
  <div class="view-content">
    <div class="multi-teaser--2-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere fra hele Fyn</span>
        </p>
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__2-columns__item section-15">
              <div class="teaser teaser--image-top unit node-283490 " data-id="283490">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fynske-maja-jager-skyder-sig-i-em-finalen-i-bueskydning">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=6VasW3aP&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=uDg9pqGh&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=h7JKgmiY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=pr0fm2yA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=P7Mqeqfa&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=HEEkhZse&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=pIruNEdy&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=DGDZv9U0&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=ZMrETSht&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=RIfBlb2Z&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=aKcZZMhm&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=Saf7Xm2V&quot;}]" data-orig-width="1920" data-orig-height="1297"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynske-maja-jager-skyder-sig-i-em-finalen-i-bueskydning">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Fynske Maja Jager skyder sig i EM-finalen i bueskydning</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__2-columns__item section-2024">
              <div class="teaser teaser--image-top unit node-283273 teaser--video " data-id="283273">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/partner/tv-2/der-kan-falde-op-mod-50-millimeter-regn-paa-fyn">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/35\/3008_regn.jpg?itok=f-xmyEP7&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/35\/3008_regn.jpg?itok=hlQvcwlg&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/35\/3008_regn.jpg?itok=J0VY0oeA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/35\/3008_regn.jpg?itok=MKpdEh_H&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/35\/3008_regn.jpg?itok=N53SVGhS&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/35\/3008_regn.jpg?itok=DlXq5q43&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/35\/3008_regn.jpg?itok=XhN-B8sg&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/35\/3008_regn.jpg?itok=Lhv0Y_Mf&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/35\/3008_regn.jpg?itok=8VdMYzoR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/35\/3008_regn.jpg?itok=DQUTz2rL&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/35\/3008_regn.jpg?itok=gA4scNCK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/35\/3008_regn.jpg?itok=Xbf6bOzM&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/partner/tv-2/der-kan-falde-op-mod-50-millimeter-regn-paa-fyn">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Der kan falde op mod 50 millimeter regn på Fyn</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__2-columns__item section-15">
              <div class="teaser teaser--image-top unit node-283330 " data-id="283330">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/ob-spiller-udtaget-til-landsholdet-0">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/11\/\/20160226-202454-l_13mb.jpg?itok=aVLHqlUl&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/11\/\/20160226-202454-l_13mb.jpg?itok=KIC67JpP&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/11\/\/20160226-202454-l_13mb.jpg?itok=Cwgxuoim&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/11\/\/20160226-202454-l_13mb.jpg?itok=AUIOr0CA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/11\/\/20160226-202454-l_13mb.jpg?itok=tn6Icc_m&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/11\/\/20160226-202454-l_13mb.jpg?itok=5vPiAijG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/11\/\/20160226-202454-l_13mb.jpg?itok=GKkGi-Wl&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/11\/\/20160226-202454-l_13mb.jpg?itok=P2394Rgg&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/11\/\/20160226-202454-l_13mb.jpg?itok=921QSKPL&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/11\/\/20160226-202454-l_13mb.jpg?itok=KEG7twjf&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/11\/\/20160226-202454-l_13mb.jpg?itok=9ZrmT8nV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/11\/\/20160226-202454-l_13mb.jpg?itok=jzPA12CT&quot;}]" data-orig-width="2633" data-orig-height="1787"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ob-spiller-udtaget-til-landsholdet-0">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">OB-spiller udtaget til landsholdet</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__2-columns__item section-2018">
              <div class="teaser teaser--image-top unit node-282342 teaser--video " data-id="282342">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/skattelettelser-til-oe-pendlere-maaske-paa-vej">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/35\/8d86c3bd-dbbd-43da-9bf7-98ad53dbd5df.jpg?itok=T3hNE3dI&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/35\/8d86c3bd-dbbd-43da-9bf7-98ad53dbd5df.jpg?itok=1A5aJA_S&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/35\/8d86c3bd-dbbd-43da-9bf7-98ad53dbd5df.jpg?itok=6PqW3ee0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/35\/8d86c3bd-dbbd-43da-9bf7-98ad53dbd5df.jpg?itok=xuilM9JC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/35\/8d86c3bd-dbbd-43da-9bf7-98ad53dbd5df.jpg?itok=1lxckVfn&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/35\/8d86c3bd-dbbd-43da-9bf7-98ad53dbd5df.jpg?itok=QAJala1l&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/35\/8d86c3bd-dbbd-43da-9bf7-98ad53dbd5df.jpg?itok=RFwQnpI1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/35\/8d86c3bd-dbbd-43da-9bf7-98ad53dbd5df.jpg?itok=uGVuFO33&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/35\/8d86c3bd-dbbd-43da-9bf7-98ad53dbd5df.jpg?itok=AZYuyeBC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/35\/8d86c3bd-dbbd-43da-9bf7-98ad53dbd5df.jpg?itok=IGuy2uJM&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/35\/8d86c3bd-dbbd-43da-9bf7-98ad53dbd5df.jpg?itok=2PvHBRga&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/35\/8d86c3bd-dbbd-43da-9bf7-98ad53dbd5df.jpg?itok=gSUsU9nw&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/skattelettelser-til-oe-pendlere-maaske-paa-vej">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Skattelettelser til ø-pendlere måske på vej</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

            </div>
          </article>
        </main>

        <aside class="panel__article__aside container context--33">
          
  <div class="unit embedded embedded--html ">
    <style>
.tema-titel{
    color: #000;
    padding: 20px 20px 5px 20px;
    font-family: "Alright Sans LT Black", Arial, sans-serif;
    font-size: 36px;
}
.tema-container{
    background-color: #E8E8E8;
    border-left: 1px solid #E8E8E8;
    border-right: 1px solid #E8E8E8;

}

div.multi-teaser--boxed{
    border-top: none;
    border-right: 1px solid #E8E8E8;
    border-bottom:1px solid #E8E8E8;
    border-left: 1px solid #E8E8E8;
    background-color: #E8E8E8;
    color: #000;
}


</style>  </div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser  view-content  is-not-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__1-columns__item section-13">
              <div class="teaser teaser--image-top unit node-281023 " data-id="281023">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fynsk-bryggeri-er-gaaet-konkurs">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2015\/19\/49490.jpg?itok=gj1gzAdz&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2015\/19\/49490.jpg?itok=3esCcUUP&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2015\/19\/49490.jpg?itok=vGMEdIiA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2015\/19\/49490.jpg?itok=HmKWhZaL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2015\/19\/49490.jpg?itok=tos2Z2ZB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2015\/19\/49490.jpg?itok=WCISFeo-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2015\/19\/49490.jpg?itok=Vv1X96X5&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2015\/19\/49490.jpg?itok=5EoN99nO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2015\/19\/49490.jpg?itok=s7jtIQeh&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2015\/19\/49490.jpg?itok=u-wh4Ukr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2015\/19\/49490.jpg?itok=j_xgwIjk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2015\/19\/49490.jpg?itok=hfwN4c2a&quot;}]" data-orig-width="1280" data-orig-height="720"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynsk-bryggeri-er-gaaet-konkurs">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Fynsk bryggeri er gået konkurs</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-2020 theme-10332">
              <div class="teaser teaser--image-top unit node-276202 teaser--video " data-id="276202">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/folk-paa-gaden-raaber-og-spytter-efter-fynsk-politiker-du-er-et-forfaerdeligt-menneske">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=8vb00o9V&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=njfDWlpJ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=FCidy4xt&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=OeFjXIhM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=gpaUAFqN&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=3kS5uqJf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=m2QQh3Z6&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=Rl50s8Vm&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=Q_ELZX8j&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=wRTBHe5B&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=WCszzD1R&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/34\/5cbc53c5-b5f1-4857-9c55-8f9588e49d14.jpg?itok=1zb47nkX&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/folk-paa-gaden-raaber-og-spytter-efter-fynsk-politiker-du-er-et-forfaerdeligt-menneske">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Folk på gaden råber og spytter efter fynsk politiker: - Du er et forfærdeligt menneske</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-14">
              <div class="teaser teaser--image-top unit node-278320 " data-id="278320">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/16-aarig-pige-slaaet-i-hovedet-med-knytnaeve">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=P7Mn1n1G&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=Utd-zBpf&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=a4_nyX1G&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=P3XGgAm-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=8gSyRVbt&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=ORKoQjrG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=h7s0yzoK&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=jDolJIKX&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=JrBVQwpG&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=EL9B8boZ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=8685WYAO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/34\/n26_overfald_001_tip_v.jpg?itok=kWRWLOPx&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/16-aarig-pige-slaaet-i-hovedet-med-knytnaeve">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">16-årig pige slået i hovedet med knytnæve</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content "
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Flere fynske nyheder</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/dit-affald-bliver-dyrere-kaempe-prisstigninger-til-beboere-i-lejligheder" class="teaser teaser--listing node-283486">
                                      <date class="teaser__date teaser__date--listing">15:02</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Dit affald bliver dyrere:</span>
                                        Kæmpe prisstigninger til beboere i lejligheder                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynske-maja-jager-skyder-sig-i-em-finalen-i-bueskydning" class="teaser teaser--listing node-283490">
                                      <date class="teaser__date teaser__date--listing">14:57</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Fynske Maja Jager skyder sig i EM-finalen i bueskydning                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/kenneth-emil-vraget-ob-har-faaet-ny-anfoerer" class="teaser teaser--listing node-283484">
                                      <date class="teaser__date teaser__date--listing">13:39</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Kenneth Emil vraget:</span>
                                        OB har fået ny anfører                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/partner/tv-2/der-kan-falde-op-mod-50-millimeter-regn-paa-fyn" class="teaser teaser--listing node-283273 teaser--video">
                                      <date class="teaser__date teaser__date--listing">13:25</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Der kan falde op mod 50 millimeter regn på Fyn                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/har-du-tjekket-efterlyser-fynsk-lottomillionaer" class="teaser teaser--listing node-283331">
                                      <date class="teaser__date teaser__date--listing">11:29</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Har du tjekket?</span>
                                        Fynsk lottomillionær efterlyses                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/ob-spiller-udtaget-til-landsholdet-0" class="teaser teaser--listing node-283330">
                                      <date class="teaser__date teaser__date--listing">11:09</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        OB-spiller udtaget til landsholdet                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/haetteroever-rev-bildoer-op-paa-nettos-parkeringsplads" class="teaser teaser--listing node-283328">
                                      <date class="teaser__date teaser__date--listing">10:39</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Hætterøver rev bildør op på Nettos parkeringsplads                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/tyve-broed-ind-i-albani-oelvogn-og-haeldte-oellet-ud" class="teaser teaser--listing node-283327">
                                      <date class="teaser__date teaser__date--listing">10:16</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Tyve brød ind i Albani-ølvogn og hældte øllet ud                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynske-robotter-faar-kapital-goer-klar-til-global-ekspansion" class="teaser teaser--listing node-283326">
                                      <date class="teaser__date teaser__date--listing">10:07</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Fynske robotter får kapital: Gør klar til global ekspansion                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/bille-august-roses-filmatisering-af-gammelt-hovedvaerk" class="teaser teaser--listing node-283174 teaser--video">
                                      <date class="teaser__date teaser__date--listing">07:13</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Bille August roses for filmatisering af gammelt hovedværk                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

              <div class="multi-teaser__footer  multi-teaser__footer--boxed">
          <a class="multi-teaser__more" href="https://www.tv2fyn.dk/">Flere nyheder</a>
        </div>
      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser  view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__1-columns__item section-2014">
              <div class="teaser teaser--image-top unit node-283486 " data-id="283486">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/dit-affald-bliver-dyrere-kaempe-prisstigninger-til-beboere-i-lejligheder">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/20\/1505_nye_skraldespande_tip_v.jpg?itok=dpDbc4PC&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/20\/1505_nye_skraldespande_tip_v.jpg?itok=Y1lgVGIO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/20\/1505_nye_skraldespande_tip_v.jpg?itok=6VboJnco&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/20\/1505_nye_skraldespande_tip_v.jpg?itok=rCrXnmGt&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/20\/1505_nye_skraldespande_tip_v.jpg?itok=UT2WnyIw&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/20\/1505_nye_skraldespande_tip_v.jpg?itok=m5kTabqm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/20\/1505_nye_skraldespande_tip_v.jpg?itok=RCvyV2C-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/20\/1505_nye_skraldespande_tip_v.jpg?itok=Q_oo1TN3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/20\/1505_nye_skraldespande_tip_v.jpg?itok=VOJv64GJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/20\/1505_nye_skraldespande_tip_v.jpg?itok=5fo_WmHO&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/20\/1505_nye_skraldespande_tip_v.jpg?itok=zLOkac24&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/20\/1505_nye_skraldespande_tip_v.jpg?itok=K-mRKE_E&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/dit-affald-bliver-dyrere-kaempe-prisstigninger-til-beboere-i-lejligheder" class="teaser__date">
                            <date>15:02</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/dit-affald-bliver-dyrere-kaempe-prisstigninger-til-beboere-i-lejligheder">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Dit affald bliver dyrere:</span> Kæmpe prisstigninger til beboere i lejligheder</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-15">
              <div class="teaser teaser--image-top unit node-283484 " data-id="283484">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/kenneth-emil-vraget-ob-har-faaet-ny-anfoerer">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=i7gha_qj&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=CC0mNpfC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=0T_-4AfI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=X2NgERpq&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=-K9K7A-l&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=zu_a2rdi&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=YdXIJN4m&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=woFExXyF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=9VfMS95-&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=0ogk087Y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=8v33Uxzn&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/29\/20180722-141622-l-1920x1276we.jpg?itok=ONhfyOdv&quot;}]" data-orig-width="1920" data-orig-height="1277"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/kenneth-emil-vraget-ob-har-faaet-ny-anfoerer" class="teaser__date">
                            <date>13:39</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/kenneth-emil-vraget-ob-har-faaet-ny-anfoerer">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" style="color: #286df4">Kenneth Emil vraget:</span> OB har fået ny anfører</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-15">
              <div class="teaser teaser--image-top unit node-283490 " data-id="283490">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fynske-maja-jager-skyder-sig-i-em-finalen-i-bueskydning">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=6VasW3aP&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=uDg9pqGh&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=h7JKgmiY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=pr0fm2yA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=P7Mqeqfa&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=HEEkhZse&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=pIruNEdy&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=DGDZv9U0&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=ZMrETSht&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=RIfBlb2Z&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=aKcZZMhm&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/35\/20120729-104338-3-1920x1296we.jpg?itok=Saf7Xm2V&quot;}]" data-orig-width="1920" data-orig-height="1297"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/fynske-maja-jager-skyder-sig-i-em-finalen-i-bueskydning" class="teaser__date">
                            <date>14:57</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fynske-maja-jager-skyder-sig-i-em-finalen-i-bueskydning">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Fynske Maja Jager skyder sig i EM-finalen i bueskydning</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

        </aside>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">See less</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-har-tv-2/fyn-vaeret"  title="" class="footer__menu__link  ">Her har vi været</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">See less</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">See less</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">See less</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>
                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__-5poePuHwbe4qUm1gvwgiRI-7w2_roLt-qReE5rg-xk__S09pP6IKVVBvkyCvPMf49d70HmXrKkd-pDY-nw1Z80E__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__oqpozj77SMwhDVkOzqC7r3626WpEXaDN0_kVTM5EEnQ__ddB_7cgcZqj-vkM_IhNyQpWxX19CtICdYJPupVaFVuU__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__eAH3Ut1wXvBnUpF55xVWVh2YTuntUj3KAzKC6Hvg-Cg__WW7BKcXKOM6uPr1-t8EiLm99J6DTluEDz-MPSr7Ntx0__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__as5oWcEXNXMk0XPYgIOf0uxiT-ioK-o8lg1vRVbuCes__leuMWUpU1FkfJqqmtuZtBfAegMArfYn16sx_loydPIA__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
