<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/242615" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"00:28","name":"- Stor interesse for DM i dressur","thumbnailUrl":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=hhdKBTSv","uploadDate":"2018-06-07T12:23:12+02:00"},{"@type":"VideoObject","description":"Video","duration":"01:25","name":"Stor interesse for DM i dressur","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/2c5dc6d9-a5c1-446b-afa8-40acbd1d94dd&flashvars[streamerType]=auto&itok=zAgkhf-q","uploadDate":"2018-06-07T12:18:02+02:00"}],"headline":"Trods hestesygdom: Stor interesse for DM i dressur","datePublished":"2018-06-07T13:09:43+02:00","dateModified":"2018-06-07T13:09:42+02:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/trods-hestesygdom-stor-interesse-dm-i-dressur","description":"Torsdag begyndte en af \u00e5rets st\u00f8rste begivenheder inden for hestesporten - DM i Dressur - p\u00e5 det sydfynske slot Broholm. St\u00e6vnet var ellers t\u00e6t p\u00e5 at blive aflyst p\u00e5 grund af den frygtede hesteherpes.","author":"Ole Holbech","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/trods-hestesygdom-stor-interesse-dm-i-dressur"},"contentLocation":{"@type":"AdministrativeArea","name":"Svendborg"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=hhdKBTSv","width":1920,"height":1080}]}</script>
<meta name="description" content="Torsdag morgen kunne heste og ryttere varme op til dagens konkurrencer ved DM i dressur. Det er 15. år i træk, Broholm Slot lægger faciliteter til stævnet. Men indtil for kort tid siden var det usikkert, om DM i dressur overhovedet kunne gennemføres på grund af den dødelige sygdom hesteherpes. Nu er der kommet styr på sygdommen, og restriktionerne for stævner er ophævet. Men" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/trods-hestesygdom-stor-interesse-dm-i-dressur" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/242615" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/trods-hestesygdom-stor-interesse-dm-i-dressur" />
<meta property="og:title" content="Trods hestesygdom: Stor interesse for DM i dressur" />
<meta property="og:description" content="Torsdag begyndte en af årets største begivenheder inden for hestesporten - DM i Dressur - på det sydfynske slot Broholm. Stævnet var ellers tæt på at blive aflyst på grund af den frygtede hesteherpes." />
<meta property="og:updated_time" content="2018-06-07T13:09:42+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/kaltura/2018/23/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=XWasN84m" />
<meta property="article:published_time" content="2018-06-07T12:23:12+02:00" />
<meta property="article:modified_time" content="2018-06-07T13:09:42+02:00" />
  <title>Trods hestesygdom: Stor interesse for DM i dressur | TV 2 Fyn</title>
  <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-16774400{background:#fff500 !important;border-color:#fff500 !important;}.teaser--focused-16774400 .teaser__info{background:#fff500 !important;color:#000 !important;}.teaser--focused-16774400 .teaser__info:before{border-bottom-color:#fff500 !important;}.teaser--focused-16774400 .teaser__info:after{border-left-color:#fff500 !important;}.teaser--focused-16774400 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16774400 .teaser__heading,.teaser--focused-16774400 .teaser__text,.teaser--focused-16774400 .teaser__badge,.teaser--focused-16774400 .teaser__badge:after,.teaser--focused-16774400 .teaser__related__link,.teaser--focused-16774400 .teaser__related__item:before,.teaser--focused-16774400 .teaser__label:before{color:#000 !important;}.teaser--focused-16774400 .teaser__badge{opacity:.7;}.teaser--focused-16774400 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16774400.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-15833860{background:#f19b04 !important;border-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__info{background:#f19b04 !important;color:#fff !important;}.teaser--focused-15833860 .teaser__info:before{border-bottom-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__info:after{border-left-color:#f19b04 !important;}.teaser--focused-15833860 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-15833860 .teaser__heading,.teaser--focused-15833860 .teaser__text,.teaser--focused-15833860 .teaser__badge,.teaser--focused-15833860 .teaser__badge:after,.teaser--focused-15833860 .teaser__related__link,.teaser--focused-15833860 .teaser__related__item:before,.teaser--focused-15833860 .teaser__label:before{color:#fff !important;}.teaser--focused-15833860 .teaser__badge{opacity:.7;}.teaser--focused-15833860 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-15833860.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-15728622{background:#efffee !important;border-color:#efffee !important;}.teaser--focused-15728622 .teaser__info{background:#efffee !important;color:#000 !important;}.teaser--focused-15728622 .teaser__info:before{border-bottom-color:#efffee !important;}.teaser--focused-15728622 .teaser__info:after{border-left-color:#efffee !important;}.teaser--focused-15728622 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-15728622 .teaser__heading,.teaser--focused-15728622 .teaser__text,.teaser--focused-15728622 .teaser__badge,.teaser--focused-15728622 .teaser__badge:after,.teaser--focused-15728622 .teaser__related__link,.teaser--focused-15728622 .teaser__related__item:before,.teaser--focused-15728622 .teaser__label:before{color:#000 !important;}.teaser--focused-15728622 .teaser__badge{opacity:.7;}.teaser--focused-15728622 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-15728622.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-409221{background:#063e85 !important;border-color:#063e85 !important;}.teaser--focused-409221 .teaser__info{background:#063e85 !important;color:#000 !important;}.teaser--focused-409221 .teaser__info:before{border-bottom-color:#063e85 !important;}.teaser--focused-409221 .teaser__info:after{border-left-color:#063e85 !important;}.teaser--focused-409221 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-409221 .teaser__heading,.teaser--focused-409221 .teaser__text,.teaser--focused-409221 .teaser__badge,.teaser--focused-409221 .teaser__badge:after,.teaser--focused-409221 .teaser__related__link,.teaser--focused-409221 .teaser__related__item:before,.teaser--focused-409221 .teaser__label:before{color:#000 !important;}.teaser--focused-409221 .teaser__badge{opacity:.7;}.teaser--focused-409221 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-409221.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__y6ZehFzmjbNZZiokvcwrovNIQ3dQ59lL-FwCdyBlr_4__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__UTEcnbDL-Px12-eameSy20FQfSrRSJtKIuY0KHFR8AE__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?p9snba" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main font-secondary',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__fBTQsqkoYoATOOC6jPu-nfjjEwrTxK3lBA23z65Wef8__3K47TAwsexACnQPCcaiH8ikHDeQpWft07QicX4ixAzg__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__JM7x2Gj4ljzpt-PqFX7DeJ2XGOHyoLALdQWik2Zh0H4__Xwszb3SPAxZLPX6B-MpNv5tglpFkaFP5EoFO27IEtDw__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__k60osm_l3IhmEvXosqH2XDHXlkp6A67hWBLRIJaTnI8__mCmtA_Wz1_m9NiQ4rUCFf0BsbO10WNPE-NCzXORYSBc__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Sport","location":"Svendborg","sections":"Sport, Livsstil","locations":"Svendborg","has_video":true,"author":"","content_author":"Ole Holbech","publishdate":"2018-06-07T11:09:43+02:00","content_length":2324});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Svendborg';_sf_async_config.authors='Ole Holbech';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"IPllpS5_y05v487BMqpCr7wvWppEEsjrc13xYMvaeWs","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/sync.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/print.css":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/css\/tv2rfyn\/msie_lt_9.css":1},"js":{"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rfyn\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rfyn\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rfyn\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_p7f4slOVUcB767G96IyhorTeo-IkuBVimPevZTeODuk.js":1,"sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}}});
//--><!]]>
</script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-242615 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/ugens-gaester">Ugens gæster</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/sport-pa-fyn">Sport på Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/bissen-bossen">Bissen & Bossen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/kulturambassadorerne">Kulturambassadørerne</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Fortalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
    <div class="panel__row">
    <div class="container context--100">
      
  <style type="text/css">
div p.slogan{
display: none;
}
</style>


<h1 class="heading heading--1 article__heading">Trods hestesygdom: Stor interesse for DM i dressur</h1>



<div class="article__media">
  <div class="media-box js-media-box media-box--text">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="video-poster video-poster--playable js-video-player
             "
                    data-partnerid="1966291"
                    data-uiconfid="30288171"
                    data-entryid="0_4jp0mzyu"
                                        data-countdown="Livestream begynder om ca. {time}"
                                        data-title="- Stor interesse for DM i dressur"
                                                                                              >
                <strong class="video-poster__badge">
                  <span class="video-poster__badge__text">
                                          00:28                                      </span>
                </strong>
                                  <span class="picture picture--16x9">
                    <picture  data-copyright="Ole Holbech" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=YP9UpiPp&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=dBn_5jfZ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=xsHALAwF&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=jA6Bm5u0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=I_BkkfUf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=nhqhT1G6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=1Z9jxKLQ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=EpnVaEdP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=xSvWpr0X&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=5i0HmPkx&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=UTM7Ogsb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=trbwpuYS&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=QOQ2eZ38&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=GRlNFU9s&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=xiCxuBGh&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=G6iWPCLZ&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=EryDUU0T&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
                              </span>
            
                          <p class="media-box__text">
                
                                  <span class="media-box__copyright">

                                          Video: Ole Holbech                    
                  </span>
                              </p>
            
          </div>

              </div>
    </div>

      </div>
</div>

    </div>
  </div>
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
                      </div>
          <div class="panel__article__body container context--67">
            
<p class="article__synopsis synopsis">
Torsdag begyndte en af årets største begivenheder inden for hestesporten - DM i Dressur - på det sydfynske slot Broholm. Stævnet var ellers tæt på at blive aflyst på grund af den frygtede hesteherpes.</p>



<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">07. jun 2018 kl. 13:09</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:olho@tv2fyn.dk" class="byline__author__link">Ole Holbech</a></span>
      
              <span class="byline__divider"></span>
        <span class="byline__twitter"><a href="https://twitter.com/oleholbech" class="byline__twitter__link" target="_blank">@oleholbech</a></span>
      
    </p>
  </div>



<div class="article__body body-text">
<p>Torsdag morgen kunne heste og ryttere varme op til dagens konkurrencer ved <a href="http://broholmhorseshow.dk/DK.aspx">DM i dressur</a>. Det er 15. år i træk, Broholm Slot lægger faciliteter til stævnet.</p>
<p>Men indtil for kort tid siden var det usikkert, om DM i dressur overhovedet kunne gennemføres på grund af den dødelige sygdom hesteherpes. Nu er der kommet styr på sygdommen, og restriktionerne for stævner er ophævet.</p>
<p>Men usikkerheden ville stævnearrangøren gerne have undværet.</p>
<p>- Det har ikke være rart. Men for to uger siden fik vi besked fra Dansk Rideforbund, at alt nu var ok, og så kunne vi fortsætte forberedelserne, fortæller stævnearrangør Anne Lütken fra Broholm Slot.</p>
<p>Trods usikkerheden op til stævnet er antallet af deltagere rekordstort. I alt 278 ekvipager  - altså hest og rytter - deltager ved de fire dages stævne.</p>
<p>
  <a class="body-text__article body-text__article--left" href="https://www.tv2fyn.dk/artikel/rideforbund-beroliger-efter-panik-aggressiv-hesteherpes-er-under-kontrol">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=8gwegFO5&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=7IOSQn7C&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=gZBnryi0&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=Oy20h6q3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=FK1JApGp&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=3CiMzH7Q&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=6rk-2qle&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=xATnSzM0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=suF4KmYn&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=7AAtwouE&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=RD-fgPHi&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=hXdo_RKC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=9sQ1yEkq&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=bHSKlWVE&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=2KdZ17VE&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=XSLoKvF_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=eQW5K2_p&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=F8ryrTFu&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=BqRc4wEN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/19\/20121115-145110-l-1000x653we.jpg?itok=LE5CkjVy&quot;}]" data-orig-width="1000" data-orig-height="654"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Rideforbund beroliger efter panik: Aggressiv hesteherpes er under kontrol</strong>
    </span>
  </a>
</p>
<h2>Har desinficeret staldene</h2>
<p>- Vi vidste, at i vores egne stalde her på Broholm, havde der ikke været nogen udbrud af hesteherpes, fortæller stævnearrangør Anne Lütken.</p>
<p>Alligevel tager arrangøren alle forholdsregler. Alle hestenes bokse er blevet desinficeret efter opsætning, og staldene har samtidig været lukket for heste udefra i ugerne efter de første udbrud.</p>
<p>Broholm Horseshow, som hele arrangementet hedder, følger også den anbefaling om en tro- og love erklæring, som rideforbundet og landbrugets videns- og innovationshus Seges er kommet med.</p>
<p>Det betyder, at den ansvarlige for hesten skriver under på, at der ikke er tegn på smitsom sygdom i stalden eller besætningen, hvor den kommer fra. Der skal også have været taget temperatur på hesten i 10 dage op mod stævnet, hvor temperaturen ikke har været 38,3 grader celsius eller derover.</p>
<p>
  <a class="body-text__article body-text__article--left" href="https://www.tv2fyn.dk/artikel/trods-hesteherpes-heste-velkomne-paa-det-fynske-dyrskue">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/1206_dyrskue_0.jpg?itok=OMMLP3u_&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/1206_dyrskue_0.jpg?itok=Y41gnP8K&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/1206_dyrskue_0.jpg?itok=vHZx68jP&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/1206_dyrskue_0.jpg?itok=SiK_BSbu&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/1206_dyrskue_0.jpg?itok=6jlJbLyJ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/1206_dyrskue_0.jpg?itok=YDsYvYb1&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/1206_dyrskue_0.jpg?itok=KWvisHIN&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/1206_dyrskue_0.jpg?itok=0NEMSwCp&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/1206_dyrskue_0.jpg?itok=QhTkfL2o&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/1206_dyrskue_0.jpg?itok=jrG_-4GQ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/1206_dyrskue_0.jpg?itok=FY0ja0tU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/1206_dyrskue_0.jpg?itok=F4FHygrm&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/1206_dyrskue_0.jpg?itok=KmUPXeQL&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/1206_dyrskue_0.jpg?itok=LJ1HbHr1&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/1206_dyrskue_0.jpg?itok=fwkGYqLn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/1206_dyrskue_0.jpg?itok=3fRHTGMT&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/1206_dyrskue_0.jpg?itok=xgUpf0TP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/1206_dyrskue_0.jpg?itok=xgC5bxP7&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/1206_dyrskue_0.jpg?itok=VNxUA1-k&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/1206_dyrskue_0.jpg?itok=PQ5SeFvN&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Trods hesteherpes: Heste velkomne på Det Fynske Dyrskue</strong>
    </span>
  </a>
</p>
<h2>Udtagelse til stævne i USA</h2>
<p>Igen i år er det et stjernespækket felt, der stiller til start i DM klasserne for dressur, paradressur og U25 mesterskab.</p>
<p>Udover at rytterne rider om dansk metal, er Broholm Horseshow i år også udtagelsesstævne til World Equestrian Games i Tryon i USA.</p>
<p>Selv om det nu nærmest er en tradition, at Broholm Slot lægger jord til DM i dressur, så er det endnu ikke fastlagt, hvor næste års stævne skal holdes.</p>
<p>- Vi skal søge på lige fod med alle andre klubber i landet i løbet af sensommeren, og vi vil selvfølgelig gøre alt, hvad vi kan for at få det igen. Men vi må se, siger Anne Lütken.</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="0_hfsqug01"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Stor interesse for DM i dressur"
            data-type="Klip"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">01:25</span>
      </strong>
            <span class="picture picture--16x9">
                  <picture  data-text=" " data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/23\/2c5dc6d9-a5c1-446b-afa8-40acbd1d94dd.jpg?itok=MrWuJSY1&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/23\/2c5dc6d9-a5c1-446b-afa8-40acbd1d94dd.jpg?itok=sZVomo-A&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/23\/2c5dc6d9-a5c1-446b-afa8-40acbd1d94dd.jpg?itok=bbmE9jXG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/23\/2c5dc6d9-a5c1-446b-afa8-40acbd1d94dd.jpg?itok=oJxPbRLP&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/23\/2c5dc6d9-a5c1-446b-afa8-40acbd1d94dd.jpg?itok=7tP9hQw3&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/23\/2c5dc6d9-a5c1-446b-afa8-40acbd1d94dd.jpg?itok=rfFCkwIj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/23\/2c5dc6d9-a5c1-446b-afa8-40acbd1d94dd.jpg?itok=O4oHy9Bu&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/23\/2c5dc6d9-a5c1-446b-afa8-40acbd1d94dd.jpg?itok=igMSpt3r&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/23\/2c5dc6d9-a5c1-446b-afa8-40acbd1d94dd.jpg?itok=XorhPi6A&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/23\/2c5dc6d9-a5c1-446b-afa8-40acbd1d94dd.jpg?itok=y03qWRV0&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
    </span>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
<p> </p>
<p> </p>
</div>

          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Ftrods-hestesygdom-stor-interesse-dm-i-dressur" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Ftrods-hestesygdom-stor-interesse-dm-i-dressur" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Ftrods-hestesygdom-stor-interesse-dm-i-dressur" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Ftrods-hestesygdom-stor-interesse-dm-i-dressur" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Ftrods-hestesygdom-stor-interesse-dm-i-dressur" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Ftrods-hestesygdom-stor-interesse-dm-i-dressur" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>



<p class="tip-box unit">
  <a href="https://www.tv2fyn.dk/tip-os" class="tip-box__link">
    <span class="tip-box__prefix">Ved du noget?</span>
    Så send os et tip  </a>
</p>

          </div>
          <div class="panel__article__displaced container context--67">
            
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/svendborg" class="article__taxonomy__link">Svendborg</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/sport" class="article__taxonomy__link">Sport</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2fyn.dk/livsstil" class="article__taxonomy__link">Livsstil</a></li>
  </ul>

          </div>
          <div class="panel__article__below container context--67">
            

<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/trods-hestesygdom-stor-interesse-dm-i-dressur" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser view-content  is-only-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-240656 " data-id="240656">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/ambulancer-til-stede-ung-mand-druknet-i-davinde-soe">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=jHajZQfY&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=1r6scVGv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=UfiZsGrb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=w4JmCb6Q&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=cNfIyREA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=QGa-NcxF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=LarLesxw&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=d059ZoY9&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=DhjEIBRH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=Iwc5LJ9A&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=OkGeSLhK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=B4S0TTHp&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/ambulancer-til-stede-ung-mand-druknet-i-davinde-soe" class="teaser__date">
                            <date>fre 19:59</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ambulancer-til-stede-ung-mand-druknet-i-davinde-soe">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Venner og familie ankommet: Ung mand druknet i Davinde Sø                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-241276 " data-id="241276">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/rektor-efter-drukneulykke-adis-var-en-god-ven-med-glimt-i-oejet">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=eUFX6A5g&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=1py9a6nV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=TgTePjiU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=Em4W8aAn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=9kuHScLD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=riG5LzN9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=_Jeb1mCI&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=3VXnIPEF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=TznYo76M&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=uJeC2u4i&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=on-Q_c5b&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=dcmPKgoZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/rektor-efter-drukneulykke-adis-var-en-god-ven-med-glimt-i-oejet" class="teaser__date">
                            <date>man 14:33</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/rektor-efter-drukneulykke-adis-var-en-god-ven-med-glimt-i-oejet">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Rektor efter drukneulykke: Adis var en god ven med glimt i øjet                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit node-242044 " data-id="242044">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/adis-venner-er-i-chok-man-kunne-ikke-faa-bedre-kammerat">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=_UwnB6Qe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=ngIdnRPm&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=Wm00-iqQ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=YMR0iD8F&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=WN2ZjpP1&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=9CxOhlEB&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=hmF2FFH7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=FqKJuCgG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=oHrihIO3&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=fAOLF164&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=buSZa5aY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=6o4lRU1A&quot;}]" data-orig-width="1920" data-orig-height="1082"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/adis-venner-er-i-chok-man-kunne-ikke-faa-bedre-kammerat" class="teaser__date">
                            <date>tir 20:58</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/adis-venner-er-i-chok-man-kunne-ikke-faa-bedre-kammerat">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Adis&#039; venner er i chok: Man kunne ikke få bedre kammerat                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-2-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--2-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere fra Svendborg</span>
        </p>
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-242615 " data-id="242615">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/trods-hestesygdom-stor-interesse-dm-i-dressur">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=YP9UpiPp&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=dBn_5jfZ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=xsHALAwF&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=jA6Bm5u0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=nhqhT1G6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=1Z9jxKLQ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=EpnVaEdP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=xSvWpr0X&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=UTM7Ogsb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=trbwpuYS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=GRlNFU9s&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=xiCxuBGh&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/trods-hestesygdom-stor-interesse-dm-i-dressur">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Trods hestesygdom: Stor interesse for DM i dressur                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-242089 " data-id="242089">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/voldsomme-flammer-var-meter-fra-brande-knastoer-skov-af">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/23\/df930193-7471-4894-b5ae-91cc070c386e.jpg?itok=BJ-HCTD9&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/23\/df930193-7471-4894-b5ae-91cc070c386e.jpg?itok=jeGSp_YJ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/23\/df930193-7471-4894-b5ae-91cc070c386e.jpg?itok=1CMM6N1K&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/23\/df930193-7471-4894-b5ae-91cc070c386e.jpg?itok=Kvjptn3A&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/23\/df930193-7471-4894-b5ae-91cc070c386e.jpg?itok=1svtvgtJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/23\/df930193-7471-4894-b5ae-91cc070c386e.jpg?itok=31mg3Ioj&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/23\/df930193-7471-4894-b5ae-91cc070c386e.jpg?itok=EynAMXiZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/23\/df930193-7471-4894-b5ae-91cc070c386e.jpg?itok=8jSc3k0L&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/23\/df930193-7471-4894-b5ae-91cc070c386e.jpg?itok=acyPER7-&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/23\/df930193-7471-4894-b5ae-91cc070c386e.jpg?itok=oACabhtv&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/23\/df930193-7471-4894-b5ae-91cc070c386e.jpg?itok=KJ4NcUXM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/23\/df930193-7471-4894-b5ae-91cc070c386e.jpg?itok=XxbEsZ9G&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/voldsomme-flammer-var-meter-fra-brande-knastoer-skov-af">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Voldsomme flammer var meter fra at brænde knastør skov af                       </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-242036 " data-id="242036">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/16-aarige-johanne-demokrati-betyder-alting-mig">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/23\/d5f02b53-7a61-4ad9-a753-c1ca249ab2c9.jpg?itok=k8Y192Ay&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/23\/d5f02b53-7a61-4ad9-a753-c1ca249ab2c9.jpg?itok=9s-kqEe_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/23\/d5f02b53-7a61-4ad9-a753-c1ca249ab2c9.jpg?itok=AjgKpHOJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/23\/d5f02b53-7a61-4ad9-a753-c1ca249ab2c9.jpg?itok=6d7uUStR&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/23\/d5f02b53-7a61-4ad9-a753-c1ca249ab2c9.jpg?itok=EqHuYBQI&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/23\/d5f02b53-7a61-4ad9-a753-c1ca249ab2c9.jpg?itok=p_HWz4Xc&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/23\/d5f02b53-7a61-4ad9-a753-c1ca249ab2c9.jpg?itok=mJgxNPAh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/23\/d5f02b53-7a61-4ad9-a753-c1ca249ab2c9.jpg?itok=2kqLGAnj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/23\/d5f02b53-7a61-4ad9-a753-c1ca249ab2c9.jpg?itok=Z3vYPcUz&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/23\/d5f02b53-7a61-4ad9-a753-c1ca249ab2c9.jpg?itok=_fsAFrtl&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/23\/d5f02b53-7a61-4ad9-a753-c1ca249ab2c9.jpg?itok=9zAGT8yt&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/23\/d5f02b53-7a61-4ad9-a753-c1ca249ab2c9.jpg?itok=gqVLGTxw&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/16-aarige-johanne-demokrati-betyder-alting-mig">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                16-årige Johanne: - Demokrati betyder alting for mig                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__2-columns__item">
              <div class="teaser teaser--image-top unit node-242039 " data-id="242039">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/steffen-jensen-medierne-daekker-udkantsdanmark-daarligt">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/23\/db222410-0036-4087-96b6-b21c21469d4c.jpg?itok=Mz-OZPXg&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/23\/db222410-0036-4087-96b6-b21c21469d4c.jpg?itok=C7gJ0rJU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/23\/db222410-0036-4087-96b6-b21c21469d4c.jpg?itok=wrfflvWo&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/23\/db222410-0036-4087-96b6-b21c21469d4c.jpg?itok=Vf1EUwne&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/23\/db222410-0036-4087-96b6-b21c21469d4c.jpg?itok=vDc6UqFi&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/23\/db222410-0036-4087-96b6-b21c21469d4c.jpg?itok=CUxfaxqN&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/23\/db222410-0036-4087-96b6-b21c21469d4c.jpg?itok=KYrgrY__&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/23\/db222410-0036-4087-96b6-b21c21469d4c.jpg?itok=qlOBHxW5&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/23\/db222410-0036-4087-96b6-b21c21469d4c.jpg?itok=iTNkDtAu&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/23\/db222410-0036-4087-96b6-b21c21469d4c.jpg?itok=XdnzQAwD&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/23\/db222410-0036-4087-96b6-b21c21469d4c.jpg?itok=2QI-N61C&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/23\/db222410-0036-4087-96b6-b21c21469d4c.jpg?itok=Fy-Wf1i3&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/steffen-jensen-medierne-daekker-udkantsdanmark-daarligt">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Steffen Jensen: Medierne dækker udkantsdanmark for dårligt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

          </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        
  <div class="unit embedded embedded--html ">
    <style>
.tema-titel{
    color: #000;
    padding: 20px 20px 5px 20px;
    font-family: "Alright Sans LT Black", Arial, sans-serif;
    font-size: 36px;
}
.tema-container{
    background-color: #E8E8E8;
    border-left: 1px solid #E8E8E8;
    border-right: 1px solid #E8E8E8;

}

div.multi-teaser--boxed{
    border-top: none;
    border-right: 1px solid #E8E8E8;
    border-bottom:1px solid #E8E8E8;
    border-left: 1px solid #E8E8E8;
    background-color: #E8E8E8;
    color: #000;
}


</style>  </div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content  is-not-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste i ugen</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-240656 " data-id="240656">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/ambulancer-til-stede-ung-mand-druknet-i-davinde-soe">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=jHajZQfY&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=1r6scVGv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=UfiZsGrb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=w4JmCb6Q&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=cNfIyREA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=QGa-NcxF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=LarLesxw&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=d059ZoY9&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=DhjEIBRH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=Iwc5LJ9A&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=OkGeSLhK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/22\/e2c87021-4db0-4b40-be8f-b9c150bb86bd.jpg?itok=B4S0TTHp&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/ambulancer-til-stede-ung-mand-druknet-i-davinde-soe">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Venner og familie ankommet: Ung mand druknet i Davinde Sø                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-241276 " data-id="241276">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/rektor-efter-drukneulykke-adis-var-en-god-ven-med-glimt-i-oejet">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=eUFX6A5g&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=1py9a6nV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=TgTePjiU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=Em4W8aAn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=9kuHScLD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=riG5LzN9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=_Jeb1mCI&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=3VXnIPEF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=TznYo76M&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=uJeC2u4i&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=on-Q_c5b&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/23\/df7794c9-41ad-4425-9b90-cf712c8ff0d9.jpg?itok=dcmPKgoZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/rektor-efter-drukneulykke-adis-var-en-god-ven-med-glimt-i-oejet">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Rektor efter drukneulykke: Adis var en god ven med glimt i øjet                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-242044 " data-id="242044">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/adis-venner-er-i-chok-man-kunne-ikke-faa-bedre-kammerat">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=_UwnB6Qe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=ngIdnRPm&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=Wm00-iqQ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=YMR0iD8F&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=WN2ZjpP1&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=9CxOhlEB&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=hmF2FFH7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=FqKJuCgG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=oHrihIO3&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=fAOLF164&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=buSZa5aY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/23\/5790ed8b-ff04-41fd-b3e1-f05acca92f20.jpg?itok=6o4lRU1A&quot;}]" data-orig-width="1920" data-orig-height="1082"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/adis-venner-er-i-chok-man-kunne-ikke-faa-bedre-kammerat">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Adis&#039; venner er i chok: Man kunne ikke få bedre kammerat                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content "
  >
  <div class="view-content">
    <div class="multi-teaser--1-column multi-teaser--boxed ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Flere fynske nyheder</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/trods-hestesygdom-stor-interesse-dm-i-dressur" class="teaser teaser--listing node-242615">

                              <date class="teaser__date teaser__date--listing">13:09</date>
              
              <span class="teaser__title teaser__title--listing">Trods hestesygdom: Stor interesse for DM i dressur</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/32-aarig-kendt-skyldig-i-voldtaegtsforsoeg-vidnetrusler-og-hjemmeroeveri" class="teaser teaser--listing node-242617">

                              <date class="teaser__date teaser__date--listing">13:03</date>
              
              <span class="teaser__title teaser__title--listing">32-årig kendt skyldig i voldtægtsforsøg, vidnetrusler og hjemmerøveri</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/partner/tv2-oestjylland/forelsket-i-oehavet-familie-flytter-fra-silkeborg-til-strynoe" class="teaser teaser--listing node-242613">

                              <date class="teaser__date teaser__date--listing">11:20</date>
              
              <span class="teaser__title teaser__title--listing">Forelsket i øhavet: Familie flytter fra Silkeborg til Strynø</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/odense-stadion-faar-nyt-navn" class="teaser teaser--listing node-242465">

                              <date class="teaser__date teaser__date--listing">11:00</date>
              
              <span class="teaser__title teaser__title--listing">Odense Stadion får nyt navn</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/christian-eriksen-er-blevet-far" class="teaser teaser--listing node-242464">

                              <date class="teaser__date teaser__date--listing">09:49</date>
              
              <span class="teaser__title teaser__title--listing">Fodboldbaby: Christian Eriksen er blevet far</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/publikum-anmelder-guns-n-roses-kanon-koncert-med-mager-afslutning" class="teaser teaser--listing node-242462">

                              <date class="teaser__date teaser__date--listing">09:10</date>
              
              <span class="teaser__title teaser__title--listing">Publikum anmelder Guns N&#039; Roses: Kanon-koncert med mager afslutning</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/politiet-roser-koncertgaester-38000-gaester-og-ingen-problemer" class="teaser teaser--listing node-242461">

                              <date class="teaser__date teaser__date--listing">06:56</date>
              
              <span class="teaser__title teaser__title--listing">Politiet roser publikum: 38.000 koncertgæster og ingen problemer</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/anmeldere-guns-n-roses-skuffede-i-odense" class="teaser teaser--listing node-242460">

                              <date class="teaser__date teaser__date--listing">06:02</date>
              
              <span class="teaser__title teaser__title--listing">Anmeldere: Guns N&#039; Roses skuffede i Odense</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/ledigheden-stiger-blandt-de-nyuddannede-i-odense" class="teaser teaser--listing node-242339">

                              <date class="teaser__date teaser__date--listing">05:52</date>
              
              <span class="teaser__title teaser__title--listing">Ledigheden stiger blandt de nyuddannede i Odense</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2fyn.dk/artikel/retspsykiatrien-udvider-vi-har-styr-paa-sikkerheden" class="teaser teaser--listing node-242338">

                              <date class="teaser__date teaser__date--listing">05:15</date>
              
              <span class="teaser__title teaser__title--listing">Utrygge borgere efter patienter stak af: Nu udvider retspsykiatrien </span>
            </a>
          </li>
        
      </ul>

              <div class="multi-teaser__footer multi-teaser__footer--fixed multi-teaser__footer--boxed">
          <a class="multi-teaser__more" href="https://www.tv2fyn.dk/">Flere nyheder</a>
        </div>
      
      
    </div>

  </div>

</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-242617 " data-id="242617">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/32-aarig-kendt-skyldig-i-voldtaegtsforsoeg-vidnetrusler-og-hjemmeroeveri">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/17\/\/2804retten.jpg?itok=1UMAxvRD&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/17\/\/2804retten.jpg?itok=Puw55n3v&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/17\/\/2804retten.jpg?itok=LASbkJmm&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/17\/\/2804retten.jpg?itok=JYM6VlvN&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/17\/\/2804retten.jpg?itok=Rw8kEuDQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/17\/\/2804retten.jpg?itok=z-sNQtBf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/17\/\/2804retten.jpg?itok=KcgVCfgt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/17\/\/2804retten.jpg?itok=gv7hie0N&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/17\/\/2804retten.jpg?itok=Xj2xSLjb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/17\/\/2804retten.jpg?itok=I7D4kr7n&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/17\/\/2804retten.jpg?itok=gdKuXjnx&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/17\/\/2804retten.jpg?itok=isTbVVQR&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/32-aarig-kendt-skyldig-i-voldtaegtsforsoeg-vidnetrusler-og-hjemmeroeveri" class="teaser__date">
                            <date>13:03</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/32-aarig-kendt-skyldig-i-voldtaegtsforsoeg-vidnetrusler-og-hjemmeroeveri">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                32-årig kendt skyldig i voldtægtsforsøg, vidnetrusler og hjemmerøveri                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-242615 " data-id="242615">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/trods-hestesygdom-stor-interesse-dm-i-dressur">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=YP9UpiPp&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=dBn_5jfZ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=xsHALAwF&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=jA6Bm5u0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=nhqhT1G6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=1Z9jxKLQ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=EpnVaEdP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=xSvWpr0X&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=UTM7Ogsb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=trbwpuYS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=GRlNFU9s&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/23\/28e36954-7f69-4e5f-afcb-7f240e1d4eb3.jpg?itok=xiCxuBGh&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/trods-hestesygdom-stor-interesse-dm-i-dressur" class="teaser__date">
                            <date>13:09</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/trods-hestesygdom-stor-interesse-dm-i-dressur">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Trods hestesygdom: Stor interesse for DM i dressur                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-242613 " data-id="242613">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2fyn.dk/artikel/partner/tv2-oestjylland/forelsket-i-oehavet-familie-flytter-fra-silkeborg-til-strynoe">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/23\/parret.jpg?itok=WGrqMfTx&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/23\/parret.jpg?itok=UOsRTJlE&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/23\/parret.jpg?itok=HJhClPa0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/23\/parret.jpg?itok=bep4p8J0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/23\/parret.jpg?itok=H4eShnvm&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/23\/parret.jpg?itok=hvSwoQFG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/23\/parret.jpg?itok=Kq1wZctR&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/23\/parret.jpg?itok=T8UOMqlH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/23\/parret.jpg?itok=BYhglO88&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/23\/parret.jpg?itok=EdTUslMS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/23\/parret.jpg?itok=EcResplt&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/23\/parret.jpg?itok=195p_YaE&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tv2fyn.dk/artikel/partner/tv2-oestjylland/forelsket-i-oehavet-familie-flytter-fra-silkeborg-til-strynoe" class="teaser__date">
                            <date>11:20</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/partner/tv2-oestjylland/forelsket-i-oehavet-familie-flytter-fra-silkeborg-til-strynoe">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Forelsket i øhavet: Familie flytter fra Silkeborg til Strynø                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </aside>
    </div>
  </div>
 
  
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
</div>



<div class="footer__menu">
  <p class="footer__menu__title">
    Følg os  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-har-tv-2/fyn-vaeret"  title="" class="footer__menu__link  ">Her har vi været</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Service  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Lokalt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/odense"  title="" class="footer__menu__link  ">Odense</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/svendborg"  title="" class="footer__menu__link  ">Svendborg</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/faaborg-midtfyn"  title="" class="footer__menu__link  ">Faaborg-Midtfyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/assens"  title="" class="footer__menu__link  ">Assens</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nyborg"  title="" class="footer__menu__link  ">Nyborg</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/middelfart"  title="" class="footer__menu__link  ">Middelfart</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nordfyn"  title="" class="footer__menu__link  ">Nordfyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kerteminde"  title="" class="footer__menu__link  ">Kerteminde</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/langeland"  title="" class="footer__menu__link  ">Langeland</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/aeroe"  title="" class="footer__menu__link  ">Ærø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn"  title="" class="footer__menu__link  ">Hele Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/regionsyddanmark"  title="" class="footer__menu__link  ">Region Syddanmark</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Emner  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV 2/Fyn  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
          </ul>
  </div>
</div>

          </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV 2/Fyn</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Olfert Fischers Vej 31</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">5220 Odense</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45)63156000" class="footer__info__contact-link">(+45) 63 15 60 00</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:redaktionen@tv2fyn.dk" class="footer__info__contact-link">redaktionen@tv2fyn.dk</a>              </li>
      </ul>




<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company/tv2fyn"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>




<div class="cookie-banner js-cookie-banner">
  <p class="cookie-banner__text">
    Vi bruger cookies til at huske indstillinger og indsamle statistik, så vi kan forbedre din oplevelse af siden. Hvis du fortsætter, accepterer du vores brug af cookies.    <a class="cookie-banner__link" href="https://www.tv2fyn.dk/privatliv">
      Læs mere    </a>
  </p>
  <span class="cookie-banner__button js-cookie-banner-button">
    OK  </span>
</div>

        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__ZGsX7TdB2QmbhUt1IyZya8MtfI75GdSiWCtv6fQExHQ__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__RexY1HzeaIXvMFxCgGzFQqJ5BzG80tquLPnKXmHeqVc__UcDTN_W0jAvGv9mFGw-uPQ5zWA8zvMe_RLp8g99dZWE__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__2kg5m5Ers6_0YrBlvJmhEHdcVUwYOvTjNwf6tEfqlGc__70DCqhxyKglKIicl-Zh6rAUBF9C6SodZlNHC4bBLuwQ__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__VJbL-qeT83KB7G3VmAfHqDJa18iRX1Umj50ARyetlR8__b_wJC-FYC2R1Rc1eUiX41YA3patPDHK2sS-EepCWGP0__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__1jNhgScrItdvT2cVQt_qF0F1bkQZHjHqaf0CqdQ7XEg__FkXJULWoH9s4DLpVu268_frDtjd4SFE-8QfM0zwZiSU__ROmceSvPRNANIKOV1mHiY2eYopXHCrQYiIwk1GyLrIA.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
