<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Fyn investerer mindst i slidte skoler og hullede veje | TV2 Fyn</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=450454966"><meta data-n-head="ssr" data-hid="description" name="description" content="Fyn har brugt færre penge på anlægsinvesteringer end resten af landet i perioden 2019 - 2021. En tendens, der skal rettes op på, mener DI Fyn."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Fyn investerer mindst i slidte skoler og hullede veje | TV2 Fyn"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.tv2fyn.dk/fyn/fyn-investerer-mindst-i-slidte-skoler-og-hullede-veje"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Fyn har brugt færre penge på anlægsinvesteringer end resten af landet i perioden 2019 - 2021. En tendens, der skal rettes op på, mener DI Fyn."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:image:secure_url" property="og:image:secure_url" content="https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV2 Fyn"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="Samfund"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="90edef2b-c604-41e5-a3be-983fc22cef88"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="108559662854043"><meta data-n-head="ssr" property="fb:pages" content="136386436372451"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://www.tv2fyn.dk/fyn/fyn-investerer-mindst-i-slidte-skoler-og-hullede-veje" id="canonical"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.min.js"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.contentWindow.min.js"></script><script data-n-head="ssr" data-hid="gtm-script">window['dataLayer']=[];if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);}})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')};["GTM-NQ3382W","GTM-T6L642"].forEach(function(i){window._gtm_inject(i)})</script><link rel="preload" href="/_nuxt/0944aa8.js" as="script"><link rel="preload" href="/_nuxt/c52d53c.js" as="script"><link rel="preload" href="/_nuxt/92898fa.js" as="script"><link rel="preload" href="/_nuxt/ab988e0.js" as="script"><link rel="preload" href="/_nuxt/d555942.js" as="script"><link rel="preload" href="/_nuxt/6079d31.js" as="script"><link rel="preload" href="/_nuxt/e63d6ff.js" as="script"><link rel="preload" href="/_nuxt/40f91f3.js" as="script"><link rel="preload" href="/_nuxt/70ac4c2.js" as="script"><link rel="preload" href="/_nuxt/1c186c9.js" as="script"><link rel="preload" href="/_nuxt/8c4b694.js" as="script"><link rel="preload" href="/_nuxt/db21466.js" as="script"><link rel="preload" href="/_nuxt/ae528ec.js" as="script"><link rel="preload" href="/_nuxt/f48b513.js" as="script"><link rel="preload" href="/_nuxt/00f9f4e.js" as="script"><link rel="preload" href="/_nuxt/457a52e.js" as="script"><link rel="preload" href="/_nuxt/fe8a707.js" as="script"><link rel="preload" href="/_nuxt/905edd1.js" as="script"><link rel="preload" href="/_nuxt/7351e80.js" as="script"><link rel="preload" href="/_nuxt/4f20952.js" as="script"><link rel="preload" href="/_nuxt/d8eecf2.js" as="script"><link rel="preload" href="/_nuxt/d5ba83d.js" as="script"><link rel="preload" href="/_nuxt/e5d2af8.js" as="script"><link rel="preload" href="/_nuxt/ebab701.js" as="script"><link rel="preload" href="/_nuxt/1eae22b.js" as="script"><link rel="preload" href="/_nuxt/20b8fbb.js" as="script"><link rel="preload" href="/_nuxt/5aacab7.js" as="script"><style data-vue-ssr-id="4358b71e:0 340b39bc:0 41441d23:0 cef1d124:0 771aba7f:0 77a75790:0 3e5d12c0:0 093a6c4f:0 c129e7b6:0 dec29ac6:0 31c8aad8:0 10c798fc:0 c934daa0:0 0f3ab83c:0 7bae4b46:0 3be27b92:0 521bd856:0 c333f304:0 0d7dce86:0 faaf3282:0 58abfd6f:0 9ecca442:0 c0e1a492:0 00d5e096:0 c4773bbe:0 534ce439:0 7128c476:0 31b163fa:0 53d55644:0 63a5e810:0 0aa46dd5:0 aaaaca74:0 535b6a7b:0 6b643bb2:0 55f89d91:0 545b69ae:0 0e047398:0 4fa52519:0 aaa55c80:0 24a525ab:0 36d68714:0 50f68ac4:0 57ee4553:0 3921624f:0 1123b7bc:0 3aaab9db:0 47d2c9e3:0 230d2f32:0 66c8179f:0 5aed275c:0 56be8c8d:0 62a0e5de:0 3a32e72b:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQ3382W&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe>,<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6L642&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-dccd2e2e><!----> <div data-v-dccd2e2e><div class="layout" data-v-70ad31a6><!----> <div class="layout__top" data-v-0fae549a data-v-70ad31a6><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div name="Topmenu" class="menu-top-level-wrap no-margin component display-all" data-v-92f8e9a2 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><div class="menu-top-level" data-v-92f8e9a2><div class="top" data-v-92f8e9a2><div class="content limit" data-v-92f8e9a2><div class="left" data-v-92f8e9a2><div class="logo light" data-v-59a93c15 data-v-92f8e9a2><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-59a93c15><span class="icon" style="width:6.5rem;" data-v-76c076a2 data-v-59a93c15><span class="svg-inline" style="padding-top:18.24760244115083%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1147 209.3" style="enable-background:new 0 0 1147 209.3;" xml:space="preserve"><style type="text/css"> .__3jfztIj__st0{fill:#D21E1E;} </style><path class="__3jfztIj__st0 " d="M1059.4,115.4l-34.8-98.6c-3.2-9.2-13.7-16.7-23.5-16.7h-40.9l-54,201.2c-1.2,4.4,1.6,8,6.1,8h49.1l32-119.5 l42.9,114.2c0,0,0.1,0.4,0.4,1c1.5,3.7,5.4,4.3,7,4.3h49l54-201.2c1.2-4.4-1.6-8-6.1-8h-50.6L1059.4,115.4z"></path><path class="__3jfztIj__st0 " d="M782.7,0c9.8,0,19.7,7.7,22.2,17.1L821,78.3L873,13.8C879.1,6.2,892,0,901.8,0h51.6L836.6,134.5l-20,74.7h-50 c-4.6,0-7.3-3.6-6.1-8l19.7-73L737.9,0H782.7z"></path><g><path class="__3jfztIj__st0 " d="M733,0l-11.6,42.8c-1.2,4.4-5.9,8-10.5,8H610.2l-9.6,35.6h98.6l-10.7,40.1c-1.2,4.4-5.9,8-10.4,8h-90.3 l-20,74.7h-50c-4.6,0-7.3-3.6-6.1-8L565.6,0H733z"></path></g><g><path class="__3jfztIj__st0 " d="M411.7,61.2c0.9,9.7-9.4,18.6-19,18.6h-74.4c-4.2,0-9.5,2.8-11.8,6.3L277,129.6h107.1 c41.7,0,85-36.3,83.4-76.3c-1.2-31.6-29.1-53.2-58.5-53.2H272.6c-4.2,0-9.5,2.8-11.8,6.3l-29.4,43.5h166.5 C404.6,50,410.9,53.3,411.7,61.2z"></path><path class="__3jfztIj__st0 " d="M198.4,43.6l29.4-43.5H41.2c-4.2,0-9.5,2.8-11.8,6.3L0,49.9h186.5C190.7,49.9,196,47.1,198.4,43.6z"></path><path class="__3jfztIj__st0 " d="M218.8,79.8c-4.2,0-9.4,2.8-11.8,6.3l-73.2,108.5l12.1-114.7H90.5L78.6,193.5c-0.9,8.8,5.5,15.9,14.3,15.9 h84.6c4.2,0,9.4-2.8,11.8-6.3l83.1-123.2H218.8z"></path><path class="__3jfztIj__st0 " d="M410.2,203l29.4-43.5H264.4c-4.1,0-9.4,2.8-11.8,6.2l-29.4,43.6h175.1C402.6,209.3,407.9,206.5,410.2,203z"></path></g></svg></span></span></a></div> <div class="horizontal" data-v-92f8e9a2><div class="menu-horizontal" data-v-ecbae10a data-v-92f8e9a2><div class="items" data-v-ecbae10a><div class="item" data-v-ecbae10a><a href="/lokalt" target="_self" class="menu-item" data-v-2b64f46e data-v-ecbae10a>LOKALT</a></div><div class="item" data-v-ecbae10a><a href="/se-tv" target="_self" class="menu-item" data-v-2b64f46e data-v-ecbae10a>SE TV</a></div><div class="item" data-v-ecbae10a><a href="/live-tv" target="_self" class="menu-item" data-v-2b64f46e data-v-ecbae10a>LIVE TV</a></div><div class="item" data-v-ecbae10a><a href="/svar" class="menu-item" data-v-2b64f46e data-v-ecbae10a>SVAR</a></div><div class="item" data-v-ecbae10a><a href="/tip-os" target="_self" class="menu-item" data-v-2b64f46e data-v-ecbae10a>TIP OS</a></div></div></div></div></div> <div class="right" data-v-92f8e9a2><div class="menu-top-level-actions" data-v-92f8e9a2><div class="menu-search" data-v-d251554e data-v-92f8e9a2><div class="placeholder" data-v-d251554e><div class="label" data-v-d251554e>Søg</div> <span class="icon" style="width:1.1rem;" data-v-76c076a2 data-v-d251554e><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></div></div></div> <div class="dropdown-menu" data-v-0b8089ee data-v-92f8e9a2><div class="dropdonw-menu-toggle" data-v-0b8089ee><div class="dropdown-menu__label" data-v-0b8089ee>Menu</div> <div class="burger" data-v-7550a984 data-v-0b8089ee><span class="line" data-v-7550a984></span> <span class="line" data-v-7550a984></span> <span class="line" data-v-7550a984></span></div></div> <!----></div></div></div></div> <!----></div> <div class="menu-top-level-placeholder" data-v-92f8e9a2></div></div><!----><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div></div></div></div></div> <div class="layout__above" data-v-0fae549a data-v-70ad31a6><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de></div></div></div></div></div> <div data-v-70ad31a6 data-v-70ad31a6><div class="panel" data-v-70ad31a6><div class="limit"><div class="article-resource max-width" data-v-79f84a21><!----> <div class="article-hero" data-v-79f84a21><div class="heading-component" data-v-34e2faac data-v-79f84a21><h1 class="title heading__heading" data-v-34e2faac><!---->
        Fyn investerer mindst i slidte skoler og hullede veje
    </h1> <p class="text heading__synopsis" data-v-34e2faac>Fyn har brugt færre penge på anlægsinvesteringer end resten af landet i perioden 2019 - 2021. En tendens, der skal rettes op på, mener DI Fyn.</p></div> <div class="readspeaker-wrap hide-on-print" data-v-0a4545ea data-v-79f84a21><!----></div> <div class="hero article-hero" data-v-09ec4507 data-v-79f84a21><div class="media-carousel" data-v-4e2e2e9f data-v-09ec4507><div class="swiper-container" data-v-4e2e2e9f><div class="swiper-wrapper" data-v-4e2e2e9f><div class="swiper-slide" data-v-4e2e2e9f data-v-09ec4507><div class="img-wrap pointer" data-v-21af9663 data-v-09ec4507><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/2048" alt="De manglende investeringer i blandt andet kommunale skoler mindsker energieffektiviseringen." width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <div class="img-caption" data-v-21af9663>De manglende investeringer i blandt andet kommunale skoler mindsker energieffektiviseringen.</div> <div class="img-foto-credit" data-v-21af9663>Foto: Alex Syrik</div></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-4e2e2e9f></div> <div class="swiper-button swiper-button-next hide-touch" data-v-4e2e2e9f></div></div></div></div> <div class="template-grid" data-v-cada5518 data-v-79f84a21><main class="main" data-v-cada5518><div class="article-main" data-v-cada5518 data-v-79f84a21><div class="article-byline" data-v-cada5518 data-v-79f84a21><div class="article-date-wrap" data-v-6b27c649 data-v-79f84a21><span class="icon" style="width:1rem;" data-v-76c076a2 data-v-6b27c649><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Clock</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM512 915q-83 0-157-32-73-31-128-86t-86-128q-32-74-32-157t32-157q31-73 86-128t128-86q74-32 157-32t157 32q73 31 128 86t86 128q32 74 32 157t-32 157q-31 73-86 128t-128 86q-74 32-157 32zM716 517h-188v-234q0-18-12.5-30t-29.5-12q-18 0-30.5 12t-12.5 30v276q0 18 12.5 30.5t30.5 12.5h230q17 0 29.5-12.5t12.5-30.5q0-17-12.5-29.5t-29.5-12.5v0z"></path></svg></span></span> <div class="article-dates" data-v-6b27c649><div class="article-date" data-v-6b27c649>Udgivet i dag kl. 18:06</div> <!----></div></div> <!----> <!----> <div class="authors" data-v-e616b0bc data-v-79f84a21><div class="author-wrapper" data-v-e616b0bc><div class="author" data-v-e616b0bc><div class="author__img" data-v-e616b0bc><div class="img-wrap" data-v-21af9663 data-v-e616b0bc><picture data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/50 50w" data-v-21af9663> <img data-srcset="https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/50 50w" data-src="https://cdn.fyn.bazo.dk/images/b21d5497-08fe-4e7b-9f15-377749b29294/d/1-1/s/2048" alt="LKL_4893 kopier" class="dynamic-img lazy" data-v-21af9663></picture> <!----> <!----> <!----></div></div> <div class="author__content" data-v-e616b0bc><a href="mailto:frbr@tv2fyn.dk" class="author__name" data-v-e616b0bc>Frederik Berga Rasmussen</a> <div class="author__text" data-v-e616b0bc>Journalist</div></div></div></div> <!----></div> <!----></div> <div class="article__body" data-v-cada5518 data-v-79f84a21><div class="content-types" data-v-79f84a21><div class="text-component content-type" data-v-6b896c28 data-v-6a58685f><div class="content" data-v-6b896c28><p>Under landsgennemsnittet.&nbsp;</p><p>Det har været den triste bundlinje for de fynske kommuners investeringsniveau på deres kommunale anlæg i perioden 2019 - 2021.&nbsp;&nbsp;</p><p><a href="https://www.danskindustri.dk/arkiv/analyser/2022/11/kommunale-bygge-og-anlagsinvesteringer/" target="_blank" rel="noopener noreferrer">Det fastslår en ny rapport fra Dansk Industri</a><br></p><p>Huller i vejene, nye skoler og renovering af nedslidte bygninger har ikke været førsteprioritet. Helt konkret ligger Fyn 800 kroner per indbygger under landsgennemsnittet på 3.241 kroner.&nbsp;</p><p>- Vi har jo i perioder været nede omkring 45 millioner kroner om året på anlægsinvesteringer, og det har jo været pinlig lavt, siger Søren Steen Andersen (V), borgmester i Assens Kommune.&nbsp;<br></p><p>Bundskraberne i statistikken er netop Assens Kommune og Nyborg Kommune, som blot brugte 1.750- og 1.690 kroner per indbygger i 2021. Til sammenligning brugte&nbsp;Albertslund Kommune hele 8.900 kroner.</p><p>Herunder kan du se, hvor meget din kommune har investeret i de kommunale anlæg. Ærø og Langeland er ikke med i Dansk Industris undersøgelse.&nbsp;<br></p></div></div><div class="table-wrapper content-type" data-v-49956a02 data-v-6a58685f><table data-v-49956a02><thead data-v-49956a02><tr data-v-49956a02><th data-v-49956a02>Se hvor mange penge din kommune bruger:&nbsp;</th><th data-v-49956a02>Kroner per indbygger:&nbsp;</th></tr></thead> <tbody data-v-49956a02><tr data-v-49956a02><td data-v-49956a02>Fyn</td><td data-v-49956a02>2.450</td></tr><tr data-v-49956a02><td data-v-49956a02>Assens</td><td data-v-49956a02>1.750</td></tr><tr data-v-49956a02><td data-v-49956a02>Faaborg-Midtfyn</td><td data-v-49956a02>2.040</td></tr><tr data-v-49956a02><td data-v-49956a02>Kerteminde</td><td data-v-49956a02>2.160</td></tr><tr data-v-49956a02><td data-v-49956a02>Middelfart</td><td data-v-49956a02>3.270</td></tr><tr data-v-49956a02><td data-v-49956a02>Nordfyns</td><td data-v-49956a02>2.090</td></tr><tr data-v-49956a02><td data-v-49956a02>Nyborg</td><td data-v-49956a02>1.690</td></tr><tr data-v-49956a02><td data-v-49956a02>Odense</td><td data-v-49956a02>2.480</td></tr><tr data-v-49956a02><td data-v-49956a02>Svendborg</td><td data-v-49956a02>3.320</td></tr></tbody></table> <div class="table-source" data-v-49956a02>
        Kilde: Dansk Industri
    </div></div><div class="text-component content-type" data-v-6b896c28 data-v-6a58685f><div class="content" data-v-6b896c28><h2>Kommunerne skal opjustere  </h2><p>Den store forskel på investeringerne i de kommunale anlæg kommer til at ramme de fynske kommuner på den lange bane. </p><p>Det slår Steen Johansen, formand for DI Byggeri Fyn, fast. </p><p>- Jeg er ikke blind for, at kommunernes økonomi er presset, og at der venter benhård prioritering forude. Samtidig har jeg lyst til at sige, at besparelser på vedligehold af institutioner, plejehjem og trafikforhold er en kortsigtet løsning, som vil betyde store udskrivninger til reparationer i fremtiden, siger han. </p><p>Manglende investeringer i de kommunale anlæg ender i sidste ende med at koste på energieffektivisering.&nbsp;</p><p>Det efterlader en stor regning hos kommunen. Især efter elprisen er blevet dyrere end de foregående år.&nbsp;</p><p>Den potentielle regning, er de fynske borgmestre meget opmærksomme på. Derfor har både Nyborg Kommune og Assens Kommune opjusteret deres budget fra 2023. </p><p><i>Hvorfor har I ikke brugt flere penge på anlægsinvesteringer de seneste år? </i></p><p>- Vi har evnet at rette op på det merforbrug, som gjorde, at vi måtte nedprioritere de kommunale anlægsinvesteringer. Derfor måtte vi spare der, og det hævner sig på lang sigt. Derfor har vi også sat budgettet op til 105 millioner kroner i 2023, siger Søren Steen Andersen. </p><p>- Vi bygger ikke for at bygge noget. Der skal være økonomi til det hele, og vi har skubbet nogle store projekter fra den periode. Vi skal have bygget et nyt sundhedshus, og helt generelt opjusterer vi vores budget. Vi kommer til at gå fra omkring 68 millioner årligt til 110 millioner, siger Kenneth Muhs (V), borgmester i Nyborg Kommune. </p><p>En nyhed, som glæder DI Fyn og de fynske erhvervsdrivende. Mere fokus på anlægsinvesteringer i de fynske kommuner fører nemlig til bedre betingelser for håndværkerne. </p><p>- Det jo den udvikling, vi gerne vil se. Det er godt for klimaet, det er godt for beskæftigelsen, og så er det godt for kommunens fremtidige budgetter. Jeg er spændt på tallene fra 2023, men jeg håber, at Fyn kommer op omkring landsgennemsnittet, siger Steen Johansen. </p><p><a href="https://www.tv2fyn.dk/assens/andy-bliver-rost-af-fremmede-hver-dag-paa-saerlig-gaatur-det-er-enormt-beundringsvaerdigt" target="_blank" rel="noopener noreferrer">I&nbsp;Assens Kommune har de en helt særlig borger, der gerne gør lidt ekstra for at holde lokalområdet rent at bo i.</a><br></p></div></div></div></div></div> <!----> <div class="social-links hide-on-print" data-v-304a80d4 data-v-79f84a21><div class="social-links-wrapper" data-v-304a80d4><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=null" rel="noopener" class="fb-share share" data-v-304a80d4><span class="icon share-icon" style="width:0.6rem;" data-v-76c076a2 data-v-304a80d4><span class="svg-inline" style="padding-top:160%;" data-v-d51ac9a6 data-v-76c076a2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=null" rel="noopener" class="twitter-share share" data-v-304a80d4><span class="icon share-icon" style="width:1rem;" data-v-76c076a2 data-v-304a80d4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a> <a href="mailto:?subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;body=null" class="email-share share" data-v-304a80d4><span class="icon share-icon" style="width:1rem;" data-v-76c076a2 data-v-304a80d4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE63C</title><path d="M896 128h-768q-53 0-90.5 37.5t-37.5 90.5v512q0 53 37.5 90.5t90.5 37.5h768q53 0 90.5-37.5t37.5-90.5v-512q0-53-37.5-90.5t-90.5-37.5zM685 470l271-233q2 5 3 9.5t1 9.5v512q0 3-1 6t-2 7zM896 192q3 0 6 1t6 1l-396 340-396-340q3 0 6-1t6-1h768zM67 780l-2-6t-1-6v-512q0-5 1-9.5t3-9.5l271 232-272 311zM128 832q-5 0-9.5-1t-8.5-3l277-317 104 89q5 4 10 6t11 2 11-2 10-6l104-89 277 317q-4 2-8.5 3t-9.5 1h-768z"></path></svg></span></span></a> <div class="copy-link share" data-v-304a80d4><span class="icon share-icon" style="width:1rem;" data-v-76c076a2 data-v-304a80d4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span> <div class="copy-link__description" data-v-304a80d4>Kopier link til siden</div></div></div></div> <!----> <!----></main> <aside class="sidebar" data-v-cada5518><div class="layout__sidebar" data-v-0fae549a data-v-79f84a21><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div class="multiteaser-article component display-desktop articlemost" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 class="multiteaser-heading" data-v-2b5f2334 data-v-252e50b3>MERE FRA Fyn</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeft" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imageleft article-card" data-v-5301800a data-v-74ad680c><a href="/fyn/fyn-investerer-mindst-i-slidte-skoler-og-hullede-veje" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5301800a></a> <div class="relative article-card-imageleft-box" data-v-5301800a><!----> <a href="/fyn/fyn-investerer-mindst-i-slidte-skoler-og-hullede-veje" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-5301800a><div class="ghost-lines" data-v-34ff1e16 data-v-5301800a><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imageleft article-card" data-v-5301800a data-v-74ad680c><a href="/fyn/fyn-investerer-mindst-i-slidte-skoler-og-hullede-veje" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5301800a></a> <div class="relative article-card-imageleft-box" data-v-5301800a><!----> <a href="/fyn/fyn-investerer-mindst-i-slidte-skoler-og-hullede-veje" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-5301800a><div class="ghost-lines" data-v-34ff1e16 data-v-5301800a><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imageleft article-card" data-v-5301800a data-v-74ad680c><a href="/fyn/fyn-investerer-mindst-i-slidte-skoler-og-hullede-veje" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5301800a></a> <div class="relative article-card-imageleft-box" data-v-5301800a><!----> <a href="/fyn/fyn-investerer-mindst-i-slidte-skoler-og-hullede-veje" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-5301800a><div class="ghost-lines" data-v-34ff1e16 data-v-5301800a><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imageleft article-card" data-v-5301800a data-v-74ad680c><a href="/fyn/fyn-investerer-mindst-i-slidte-skoler-og-hullede-veje" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5301800a></a> <div class="relative article-card-imageleft-box" data-v-5301800a><!----> <a href="/fyn/fyn-investerer-mindst-i-slidte-skoler-og-hullede-veje" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-5301800a><div class="ghost-lines" data-v-34ff1e16 data-v-5301800a><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-desktop articlemost" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 class="multiteaser-heading" data-v-2b5f2334 data-v-252e50b3>SENESTE NYT</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ListView" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/region-syddanmark/region-bekraefter-nyt-ouh-tidligst-klar-i-2025-og-over-en-halv-milliard-dyrere" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>Man 18:50</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><span class="article-card-listview-trumpet" data-v-e692c9da>Region bekræfter:</span>
            Nyt OUH tidligst klar i 2025 og over en halv milliard dyrere
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/fyn/succes-for-ny-sosu-uddannelse-tech-tiltraekker-helt-nye-typer-til-pleje-og-omsorgsomraadet" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>Man 15:40</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><span class="article-card-listview-trumpet" data-v-e692c9da>Succes for ny SOSU-uddannelse:</span>
            Tech tiltrækker helt nye typer til pleje- og omsorgsområdet
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/odense/odense-haandbolds-mestertraener-stopper-skal-traene-ungarsk-storklub" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>Man 12:12</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><!---->
            Odense Håndbolds mestertræner stopper - skal træne ungarsk storklub
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/fyn/fynske-landmaend-faar-vaerktoej-til-at-beregne-co2-det-svarer-lidt-til-at-koere-i-bil-uden-et-speedometer" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>Man 09:40</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><span class="article-card-listview-trumpet" data-v-e692c9da>Fynske landmænd får værktøj til at beregne CO2:</span>
            - Det svarer lidt til at køre i bil uden et speedometer
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/fyn/dmi-advarer-bilister-om-ekstremt-glatte-veje-i-morgentimerne" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>Man 07:16</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><!---->
            DMI advarer bilister om ekstremt glatte veje i morgentimerne
        </h3></a></div></div></div></div></div> <div class="multiteaser-pager" data-v-558d01dc data-v-252e50b3><div class="read-more" data-v-558d01dc>Se flere</div></div></div></div></div></div></div></div></aside></div> <!----></div></div> <div class="layout__bottom" data-v-0fae549a data-v-70ad31a6><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--8" style="margin-top:1rem;" data-v-a8042232 data-v-47bf88de><div class="live-block-ticker component display-all" data-v-4b8fe357 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><div class="left-wrapper" data-v-4b8fe357><div class="live-blog-ticker__icon" data-v-4b8fe357><span class="icon" style="width:1.3rem;" data-v-76c076a2 data-v-4b8fe357><span class="svg-inline" style="padding-top:74.4186046511628%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1376 1024"><title>liveblog</title><path d="M688 307q-42 0-79 16-36 16-63.5 43t-43.5 64-16 79 16 79q16 36 43 63.5t64 43.5q37 15 79 15t79-15q36-16 63.5-43.5t43.5-63.5q16-37 16-79t-16-79-43-64-64-43-79-16v0zM688 621q-46 0-77.5-33t-31.5-76q0-46 33-77.5t76-31.5 76 33 33 76-31.5 76-77.5 33zM445 202q-15-15-33.5-15t-30.5 15q-65 64-97 145-33 80-33 163.5t33 163.5q32 80 97 145 7 7 16 10t19 3 19-3 16-10q15-14 15-33t-15-31q-50-50-75-114-26-63-26-129t26-129q25-64 75-114 10-12 9-32.5t-15-34.5v0zM995 202q-14-15-33-15t-31 15q-14 14-14 33t14 31q48 48 73.5 110.5t25.5 132.5q0 67-25.5 131t-73.5 112q-14 14-14 33t14 31q7 7 16.5 10t18.5 3q10 0 19-3t17-10q30-30 53-66 24-35 40.5-74.5t25.5-81.5 9-85q-3-42-12-83-10-41-27-80t-41-76q-24-36-55-68v0zM1162 38q-15-14-33.5-14t-30.5 14q-12 15-13.5 35.5t13.5 32.5q40 40 72 87t53.5 99 32.5 108 11 115q0 58-11 114t-32.5 108-53.5 100q-32 47-72 88-15 14-15 33t15 31q7 7 16 10t19 3q9 0 18.5-3t16.5-10q48-48 84-103 37-56 61.5-116t37.5-125q12-64 12-130-1-68-15-133-13-65-38.5-125.5t-62.5-115.5-85-103v0zM112 512q0-58 11-113 11-56 33-108.5t53-99.5q32-48 73-89 14-12 14-32t-14-32q-15-12-33.5-13t-30.5 13q-48 48-85 104-36 55-61 115t-37 125q-13 64-13 130t13 130q12 64 37 124.5t61 115.5q37 56 85 104 7 7 16 9.5t19 2.5q9 0 18.5-2.5t16.5-9.5q14-15 14-33.5t-14-30.5q-44-42-77-90t-55-99.5-33-107.5q-11-55-11-113z"></path></svg></span></span></div> <div class="title" data-v-4b8fe357>HER OG NU</div></div> <div class="live-blog-ticker__icon__desktop" data-v-4b8fe357><span class="icon" style="width:1.3rem;" data-v-76c076a2 data-v-4b8fe357><span class="svg-inline" style="padding-top:74.4186046511628%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1376 1024"><title>liveblog</title><path d="M688 307q-42 0-79 16-36 16-63.5 43t-43.5 64-16 79 16 79q16 36 43 63.5t64 43.5q37 15 79 15t79-15q36-16 63.5-43.5t43.5-63.5q16-37 16-79t-16-79-43-64-64-43-79-16v0zM688 621q-46 0-77.5-33t-31.5-76q0-46 33-77.5t76-31.5 76 33 33 76-31.5 76-77.5 33zM445 202q-15-15-33.5-15t-30.5 15q-65 64-97 145-33 80-33 163.5t33 163.5q32 80 97 145 7 7 16 10t19 3 19-3 16-10q15-14 15-33t-15-31q-50-50-75-114-26-63-26-129t26-129q25-64 75-114 10-12 9-32.5t-15-34.5v0zM995 202q-14-15-33-15t-31 15q-14 14-14 33t14 31q48 48 73.5 110.5t25.5 132.5q0 67-25.5 131t-73.5 112q-14 14-14 33t14 31q7 7 16.5 10t18.5 3q10 0 19-3t17-10q30-30 53-66 24-35 40.5-74.5t25.5-81.5 9-85q-3-42-12-83-10-41-27-80t-41-76q-24-36-55-68v0zM1162 38q-15-14-33.5-14t-30.5 14q-12 15-13.5 35.5t13.5 32.5q40 40 72 87t53.5 99 32.5 108 11 115q0 58-11 114t-32.5 108-53.5 100q-32 47-72 88-15 14-15 33t15 31q7 7 16 10t19 3q9 0 18.5-3t16.5-10q48-48 84-103 37-56 61.5-116t37.5-125q12-64 12-130-1-68-15-133-13-65-38.5-125.5t-62.5-115.5-85-103v0zM112 512q0-58 11-113 11-56 33-108.5t53-99.5q32-48 73-89 14-12 14-32t-14-32q-15-12-33.5-13t-30.5 13q-48 48-85 104-36 55-61 115t-37 125q-13 64-13 130t13 130q12 64 37 124.5t61 115.5q37 56 85 104 7 7 16 9.5t19 2.5q9 0 18.5-2.5t16.5-9.5q14-15 14-33.5t-14-30.5q-44-42-77-90t-55-99.5-33-107.5q-11-55-11-113z"></path></svg></span></span></div> <!----></div></div><div class="tv2reg-col tv2reg-col--4" data-v-a8042232 data-v-47bf88de></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--8 whiteboxed" data-v-a8042232 data-v-47bf88de><div class="multiteaser-article component display-all" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 class="multiteaser-heading" data-v-2b5f2334 data-v-252e50b3>FORSIDEN LIGE NU:</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/fyn/fyn-investerer-mindst-i-slidte-skoler-og-hullede-veje" aria-current="page" aria-label="Fyn investerer mindst i slidte skoler og hullede veje" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/9d8dc5ea-cd5a-4f33-ab6a-9429da6f10c3/d/16-9/s/2048" alt="Ole Bo Madsen sct. hans skole" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><!----> <a href="/samfund" nuxt-link="" class="label-tax" data-v-b6b67740>Samfund</a></div></div> <a href="/fyn/fyn-investerer-mindst-i-slidte-skoler-og-hullede-veje" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Fyn investerer mindst i slidte skoler og hullede veje</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--2 multiteaser-layout--ImageTop" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/odense/milliardhandel-kaempe-fynsk-metal-koncern-solgt-til-usa" aria-label="Kæmpe fynsk metal-koncern solgt til USA" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/027695dd-af52-43af-9568-dd0dce2cd48f/d/16-9/s/2048" alt="(7_57) N20 INGEST Alumeco solgt" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><!----> <a href="/erhverv" nuxt-link="" class="label-tax" data-v-b6b67740>Erhverv</a></div></div> <a href="/odense/milliardhandel-kaempe-fynsk-metal-koncern-solgt-til-usa" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <span class="article-card-imagetop-trumpet" data-v-6cee7c1e>Milliardhandel:</span> <span data-v-6cee7c1e>Kæmpe fynsk metal-koncern solgt til USA</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/langeland/slut-med-musik-og-glade-dage-ingen-festival-paa-langeland-til-naeste-aar" aria-label="Ingen festival på Langeland til næste år" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/9cf32b65-f3c7-4d34-bd56-2515f378ccd2/d/16-9/s/2048" alt="Langelandsfestivalen" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#f50069;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><!----> <a href="/kultur" nuxt-link="" class="label-tax" data-v-b6b67740>Kultur</a></div></div> <a href="/langeland/slut-med-musik-og-glade-dage-ingen-festival-paa-langeland-til-naeste-aar" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <span class="article-card-imagetop-trumpet" data-v-6cee7c1e>Slut med musik og glade dage:</span> <span data-v-6cee7c1e>Ingen festival på Langeland til næste år</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/svendborg/advokat-idoemt-faengsel-for-underslaeb-i-millionklassen" aria-label="Advokat idømt fængsel for underslæb i millionklassen" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/59979822-08ee-49c1-bc5f-d0d289fd53e1/d/16-9/s/2048" alt="Retten Svendborg.jpg" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><!----> <a href="/112-1" nuxt-link="" class="label-tax" data-v-b6b67740>112</a></div></div> <a href="/svendborg/advokat-idoemt-faengsel-for-underslaeb-i-millionklassen" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Advokat idømt fængsel for underslæb i millionklassen</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/nyborg/endnu-en-topchef-forlader-nyborg-kommune" aria-label="Endnu en topchef forlader Nyborg Kommune" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/d0e92b3b-d477-4150-97e0-b1323ecbcf2a/d/16-9/s/2048" alt="marianne_stentebjerg.jpg" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><!----> <a href="/politik" nuxt-link="" class="label-tax" data-v-b6b67740>Politik</a></div></div> <a href="/nyborg/endnu-en-topchef-forlader-nyborg-kommune" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Endnu en topchef forlader Nyborg Kommune</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <div class="multiteaser-pager" data-v-558d01dc data-v-252e50b3><div class="read-more" data-v-558d01dc>Se flere</div></div></div></div><div class="tv2reg-col tv2reg-col--4" data-v-a8042232 data-v-47bf88de></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div class="html-wrap component display-all blankspace" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div></div></div></div></div> </div> <footer class="footer hide-on-print" data-v-65868332 data-v-70ad31a6><div class="limit" data-v-65868332><div class="footer-inner" data-v-65868332><div class="logo light light logo-footer" data-v-59a93c15 data-v-65868332><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-59a93c15><span class="icon" style="width:6.5rem;" data-v-76c076a2 data-v-59a93c15><span class="svg-inline" style="padding-top:18.24760244115083%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1147 209.3" style="enable-background:new 0 0 1147 209.3;" xml:space="preserve"><style type="text/css"> .__3jfztIj__st0{fill:#D21E1E;} </style><path class="__3jfztIj__st0 " d="M1059.4,115.4l-34.8-98.6c-3.2-9.2-13.7-16.7-23.5-16.7h-40.9l-54,201.2c-1.2,4.4,1.6,8,6.1,8h49.1l32-119.5 l42.9,114.2c0,0,0.1,0.4,0.4,1c1.5,3.7,5.4,4.3,7,4.3h49l54-201.2c1.2-4.4-1.6-8-6.1-8h-50.6L1059.4,115.4z"></path><path class="__3jfztIj__st0 " d="M782.7,0c9.8,0,19.7,7.7,22.2,17.1L821,78.3L873,13.8C879.1,6.2,892,0,901.8,0h51.6L836.6,134.5l-20,74.7h-50 c-4.6,0-7.3-3.6-6.1-8l19.7-73L737.9,0H782.7z"></path><g><path class="__3jfztIj__st0 " d="M733,0l-11.6,42.8c-1.2,4.4-5.9,8-10.5,8H610.2l-9.6,35.6h98.6l-10.7,40.1c-1.2,4.4-5.9,8-10.4,8h-90.3 l-20,74.7h-50c-4.6,0-7.3-3.6-6.1-8L565.6,0H733z"></path></g><g><path class="__3jfztIj__st0 " d="M411.7,61.2c0.9,9.7-9.4,18.6-19,18.6h-74.4c-4.2,0-9.5,2.8-11.8,6.3L277,129.6h107.1 c41.7,0,85-36.3,83.4-76.3c-1.2-31.6-29.1-53.2-58.5-53.2H272.6c-4.2,0-9.5,2.8-11.8,6.3l-29.4,43.5h166.5 C404.6,50,410.9,53.3,411.7,61.2z"></path><path class="__3jfztIj__st0 " d="M198.4,43.6l29.4-43.5H41.2c-4.2,0-9.5,2.8-11.8,6.3L0,49.9h186.5C190.7,49.9,196,47.1,198.4,43.6z"></path><path class="__3jfztIj__st0 " d="M218.8,79.8c-4.2,0-9.4,2.8-11.8,6.3l-73.2,108.5l12.1-114.7H90.5L78.6,193.5c-0.9,8.8,5.5,15.9,14.3,15.9 h84.6c4.2,0,9.4-2.8,11.8-6.3l83.1-123.2H218.8z"></path><path class="__3jfztIj__st0 " d="M410.2,203l29.4-43.5H264.4c-4.1,0-9.4,2.8-11.8,6.2l-29.4,43.6h175.1C402.6,209.3,407.9,206.5,410.2,203z"></path></g></svg></span></span></a></div> <div class="layout__footer" data-v-0fae549a data-v-70ad31a6><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--3" data-v-a8042232 data-v-47bf88de><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a8042232 data-v-47bf88de><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical component display-all" data-v-c49ef6f8 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 data-v-c49ef6f8>Kontakt</h3> <div class="items" data-v-c49ef6f8><div class="item" data-v-c49ef6f8><a href="/find-vej-til-tv-2-fyn" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Find vej til TV 2 Fyn</a></div><div class="item" data-v-c49ef6f8><a href="/find-medarbejder" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Find medarbejder</a></div><div class="item" data-v-c49ef6f8><a href="/tip-os" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Tip os</a></div><div class="item" data-v-c49ef6f8><a href="/fakturering-til-tv-2-fyn" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Fakturering</a></div><div class="item" data-v-c49ef6f8><a href="/annoncering-pa-tv-2-fyn" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Annoncering på TV 2 Fyn</a></div></div></div><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a8042232 data-v-47bf88de><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical component display-all" data-v-c49ef6f8 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 data-v-c49ef6f8>Følg os</h3> <div class="items" data-v-c49ef6f8><div class="item" data-v-c49ef6f8><a href="/apps" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Apps</a></div><div class="item" data-v-c49ef6f8><a href="/tekst-tv" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Tekst-TV</a></div><div class="item" data-v-c49ef6f8><a href="/debat" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Debatten på #tv2fyn</a></div><div class="item" data-v-c49ef6f8><a href="/podcast" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Podcast</a></div><div class="item" data-v-c49ef6f8><a href="/rundvisning-pa-tv-2-fyn" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Rundvisning på TV 2 Fyn</a></div></div></div><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a8042232 data-v-47bf88de><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical component display-all" data-v-c49ef6f8 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 data-v-c49ef6f8>Om TV 2 Fyn</h3> <div class="items" data-v-c49ef6f8><div class="item" data-v-c49ef6f8><a href="/ledigestillinger" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Ledige stillinger</a></div><div class="item" data-v-c49ef6f8><a href="/nyhedsstationen-paa-tv-2-fyn" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Nyhedsstationen TV 2 Fyn</a></div><div class="item" data-v-c49ef6f8><a href="/public-service-redegorelse" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Årsrapport og Public service redegørelse</a></div><div class="item" data-v-c49ef6f8><a href="/mediacatch" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Kildeopgørelse</a></div><div class="item" data-v-c49ef6f8><a href="/seertal" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Bruger- og seertal</a></div><div class="item" data-v-c49ef6f8><a href="/vores-historie" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Vores historie</a></div><div class="item" data-v-c49ef6f8><a href="/klager-og-etik" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Klager og etik</a></div><div class="item" data-v-c49ef6f8><a href="/organisation" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Organisation</a></div><div class="item" data-v-c49ef6f8><a href="/sendetider" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Sendetider</a></div><div class="item" data-v-c49ef6f8><a href="/privatlivspolitik-for-brugere" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Privatlivspolitik for brugere</a></div><div class="item" data-v-c49ef6f8><a href="/privatlivspolitik-for-jobansogere" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Privatlivspolitik for jobansøgere</a></div></div></div></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div class="social-bar no-margin component display-all" data-v-a8a44fca data-v-1d1c286e data-v-1d1c286e data-v-a8042232><a href="https://www.facebook.com/tv2fyn" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Facebook</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM664 458l-5 54h-102v341h-137v-341h-68v-137h68v-61q0-42 28-93t116-51l106 1v117h-79q-11 0-19.5 8.5t-8.5 19.5v59h108z"></path></svg></span></span></a> <a href="https://twitter.com/tv2fyn" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Twitter</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM784 375v18q0 22-2.5 43.5t-7.5 42.5l1-3q-15 67-50 123-35 57-85.5 98.5t-113.5 64.5-133 23h-8q-60 0-115-16.5t-101-46.5l1 1q8 1 16.5 1.5t17.5 0.5q49 0 93.5-15.5t80.5-43.5v0q-46-1-81.5-27.5t-49.5-67.5v-1q6 2 12.5 2.5t13.5 0.5q10 0 19.5-1.5t18.5-3.5h-1q-35-7-62-29.5t-40-54.5v-1q-5-11-7.5-23.5t-2.5-26.5v0 0 0-2q14 7 30 12t33 5h1q-29-18-46-48.5t-17-66.5v0 0 0q0-19 5-36.5t14-33.5v1q26 31 58 57t69 44.5 77 29.5q41 11 84 13h1q-2-6-2.5-13.5t-0.5-15.5q0-58 41-99t99-41q30 0 56.5 11.5t45.5 31.5v0q25-5 47.5-13.5t42.5-20.5l-1 1q-8 24-24 43.5t-37 32.5h-1q23-3 43-8.5t39-13.5h-1q-15 21-32 39t-37 32l-1 1z"></path></svg></span></span></a> <a href="https://www.youtube.com/c/TV2Fyndanmark" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>YouTube</title><path d="M441 404v200l185-99-101-56zM893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 495v44q0 31-2 61t-5 59l1-5q-3 20-10 38t-18 33h1q-13 14-31 22t-38 8v0q-36 3-78 4-41 2-77 2.5t-60 0.5l-24 1-29-1q-28 0-66.5-1t-77.5-2q-39-2-59-4-22 0-41.5-8t-34.5-22v0q-10-15-17-32.5t-10-37.5v-1q-3-25-4.5-54.5t-1.5-60.5v0-54q0-31 2-61t5-60l-1 6q3-20 10-38t18-34l-1 1q13-14 31-22t38-8v0q36-2 77-4 42-1 78-1.5t60-0.5h48t60 0.5 78 1.5q41 1 77 4 21 0 38.5 8t30.5 22v0q10 15 17 33t10 37v1q3 25 4.5 54.5t1.5 59.5v11z"></path></svg></span></span></a> <a href="https://www.linkedin.com/company/tv-2fyn" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>LinkedIn</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM352 495v316h-139v-399h139v83zM282 352q-29 0-49-20.5t-20-49.5 20.5-49 48.5-20q29 0 49.5 20t20.5 49v0q0 29-20.5 49.5t-49.5 20.5v0 0 0 0zM811 593v218h-120v-194q0-35-10.5-70.5t-57.5-35.5q-49 0-62 31.5t-13 71.5v197h-115v-399h111v53h1q13-22 42.5-37.5t75.5-15.5q76 0 107 33.5t38 89.5q2 12 3 26t1 28v4h-1z"></path></svg></span></span></a> <a href="https://www.instagram.com/tv2fyn/" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Instagram</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 442v280q0 54-38.5 92.5t-92.5 38.5v0 0h-420q-54 0-92.5-38.5t-38.5-92.5v0 0 0-420q0-54 38.5-92.5t92.5-38.5v0 0h420q54 0 92.5 38.5t38.5 92.5v0 0 0 140zM512 632v0 0q50 0 85-35t35-85q0-16-4-31t-12-28h1l-8-12v1q-16-23-41.5-36.5t-55.5-13.5-55.5 13.5-41.5 36.5h-1q-1 2-3 5t-3 6h-1q-7 13-11 28t-4 31v0q0 50 35 85t85 35v0 0zM774 365v-116h-115v116h115zM692 461q3 11 5 24.5t2 26.5q0 78-55 132.5t-132 54.5-132-54.5-55-132.5q0-13 2-26.5t6-25.5l-1 1q2-6 3.5-11t3.5-10v2h-102v280q0 27 19 46t46 19h420q27 0 46-19t19-46v-280h-102q2 3 3.5 8t2.5 10l1 1z"></path></svg></span></span></a></div></div></div></div></div></div></div></div> <div class="footer-bottom" data-v-65868332><a href="/privatliv" class="bottom-link" data-v-65868332><span class="icon" style="width:0.9rem;" data-v-76c076a2 data-v-65868332><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div></div><script>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</script><script src="/_nuxt/0944aa8.js" defer></script><script src="/_nuxt/d555942.js" defer></script><script src="/_nuxt/6079d31.js" defer></script><script src="/_nuxt/e63d6ff.js" defer></script><script src="/_nuxt/40f91f3.js" defer></script><script src="/_nuxt/70ac4c2.js" defer></script><script src="/_nuxt/1c186c9.js" defer></script><script src="/_nuxt/8c4b694.js" defer></script><script src="/_nuxt/db21466.js" defer></script><script src="/_nuxt/ae528ec.js" defer></script><script src="/_nuxt/f48b513.js" defer></script><script src="/_nuxt/00f9f4e.js" defer></script><script src="/_nuxt/457a52e.js" defer></script><script src="/_nuxt/fe8a707.js" defer></script><script src="/_nuxt/905edd1.js" defer></script><script src="/_nuxt/7351e80.js" defer></script><script src="/_nuxt/4f20952.js" defer></script><script src="/_nuxt/d8eecf2.js" defer></script><script src="/_nuxt/d5ba83d.js" defer></script><script src="/_nuxt/e5d2af8.js" defer></script><script src="/_nuxt/ebab701.js" defer></script><script src="/_nuxt/1eae22b.js" defer></script><script src="/_nuxt/20b8fbb.js" defer></script><script src="/_nuxt/5aacab7.js" defer></script><script src="/_nuxt/c52d53c.js" defer></script><script src="/_nuxt/92898fa.js" defer></script><script src="/_nuxt/ab988e0.js" defer></script>
  </body>
</html>
