<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Søren gjorde alt det rigtige for den grønne omstilling - nu rammer hans elregning 100.000 kroner | TV2 Fyn</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=450454966"><meta data-n-head="ssr" data-hid="description" name="description" content="Der er kommet solceller på taget, gasfyret er skiftet ud med en varmepumpe og bilerne kører på el. Alt sammen i den grønne omstillings navn. Nu står Søren Bach Jensen i stedet med en kæmpe elregning."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Søren gjorde alt det rigtige for den grønne omstilling - nu rammer hans elregning 100.000 kroner | TV2 Fyn"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.tv2fyn.dk/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Der er kommet solceller på taget, gasfyret er skiftet ud med en varmepumpe og bilerne kører på el. Alt sammen i den grønne omstillings navn. Nu står Søren Bach Jensen i stedet med en kæmpe elregning."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:image:secure_url" property="og:image:secure_url" content="https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV2 Fyn"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="Valg"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="19f90a0c-33b2-4419-9bdf-54b152fca838"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="108559662854043"><meta data-n-head="ssr" property="fb:pages" content="136386436372451"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://www.tv2fyn.dk/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" id="canonical"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.min.js"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.contentWindow.min.js"></script><script data-n-head="ssr" data-hid="gtm-script">window['dataLayer']=[];if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);}})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')};["GTM-NQ3382W","GTM-T6L642"].forEach(function(i){window._gtm_inject(i)})</script><link rel="preload" href="/_nuxt/76b5aff.js" as="script"><link rel="preload" href="/_nuxt/c0e2e1b.js" as="script"><link rel="preload" href="/_nuxt/d259cac.js" as="script"><link rel="preload" href="/_nuxt/25102c0.js" as="script"><link rel="preload" href="/_nuxt/87bca3a.js" as="script"><link rel="preload" href="/_nuxt/9ffffa2.js" as="script"><link rel="preload" href="/_nuxt/f1494ad.js" as="script"><link rel="preload" href="/_nuxt/59ac929.js" as="script"><link rel="preload" href="/_nuxt/1174672.js" as="script"><link rel="preload" href="/_nuxt/d5e6dd0.js" as="script"><link rel="preload" href="/_nuxt/9df7378.js" as="script"><link rel="preload" href="/_nuxt/2eddeab.js" as="script"><link rel="preload" href="/_nuxt/4ed370d.js" as="script"><link rel="preload" href="/_nuxt/c21c734.js" as="script"><link rel="preload" href="/_nuxt/c130016.js" as="script"><link rel="preload" href="/_nuxt/d9c4333.js" as="script"><link rel="preload" href="/_nuxt/cd9a6ed.js" as="script"><link rel="preload" href="/_nuxt/bb63717.js" as="script"><link rel="preload" href="/_nuxt/843fe5e.js" as="script"><link rel="preload" href="/_nuxt/f966a89.js" as="script"><link rel="preload" href="/_nuxt/8836705.js" as="script"><link rel="preload" href="/_nuxt/06480d6.js" as="script"><link rel="preload" href="/_nuxt/7228592.js" as="script"><link rel="preload" href="/_nuxt/11730e4.js" as="script"><link rel="preload" href="/_nuxt/8a7d34b.js" as="script"><link rel="preload" href="/_nuxt/95143d5.js" as="script"><link rel="preload" href="/_nuxt/2bf59af.js" as="script"><link rel="preload" href="/_nuxt/a1fb404.js" as="script"><style data-vue-ssr-id="4358b71e:0 340b39bc:0 41441d23:0 cef1d124:0 771aba7f:0 77a75790:0 3e5d12c0:0 093a6c4f:0 c129e7b6:0 dec29ac6:0 31c8aad8:0 10c798fc:0 c934daa0:0 0f3ab83c:0 7bae4b46:0 3be27b92:0 521bd856:0 c333f304:0 0d7dce86:0 faaf3282:0 58abfd6f:0 9ecca442:0 c0e1a492:0 00d5e096:0 c4773bbe:0 534ce439:0 7128c476:0 31b163fa:0 53d55644:0 63a5e810:0 0aa46dd5:0 fac83278:0 535b6a7b:0 6b643bb2:0 3e012826:0 09d9b4da:0 545b69ae:0 0e047398:0 4fa52519:0 aaa55c80:0 24a525ab:0 36d68714:0 50f68ac4:0 57ee4553:0 3921624f:0 1123b7bc:0 79d596ba:0 47d2c9e3:0 4378b48e:0 230d2f32:0 66c8179f:0 5aed275c:0 56be8c8d:0 62a0e5de:0 3a32e72b:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQ3382W&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe>,<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6L642&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-dccd2e2e><!----> <div data-v-dccd2e2e><div class="layout" data-v-70ad31a6><!----> <div class="layout__top" data-v-0fae549a data-v-70ad31a6><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div name="Topmenu" class="menu-top-level-wrap no-margin component display-all" data-v-92f8e9a2 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><div class="menu-top-level" data-v-92f8e9a2><div class="top" data-v-92f8e9a2><div class="content limit" data-v-92f8e9a2><div class="left" data-v-92f8e9a2><div class="logo light" data-v-59a93c15 data-v-92f8e9a2><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-59a93c15><span class="icon" style="width:6.5rem;" data-v-76c076a2 data-v-59a93c15><span class="svg-inline" style="padding-top:18.24760244115083%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1147 209.3" style="enable-background:new 0 0 1147 209.3;" xml:space="preserve"><style type="text/css"> .__3jfztIj__st0{fill:#D21E1E;} </style><path class="__3jfztIj__st0 " d="M1059.4,115.4l-34.8-98.6c-3.2-9.2-13.7-16.7-23.5-16.7h-40.9l-54,201.2c-1.2,4.4,1.6,8,6.1,8h49.1l32-119.5 l42.9,114.2c0,0,0.1,0.4,0.4,1c1.5,3.7,5.4,4.3,7,4.3h49l54-201.2c1.2-4.4-1.6-8-6.1-8h-50.6L1059.4,115.4z"></path><path class="__3jfztIj__st0 " d="M782.7,0c9.8,0,19.7,7.7,22.2,17.1L821,78.3L873,13.8C879.1,6.2,892,0,901.8,0h51.6L836.6,134.5l-20,74.7h-50 c-4.6,0-7.3-3.6-6.1-8l19.7-73L737.9,0H782.7z"></path><g><path class="__3jfztIj__st0 " d="M733,0l-11.6,42.8c-1.2,4.4-5.9,8-10.5,8H610.2l-9.6,35.6h98.6l-10.7,40.1c-1.2,4.4-5.9,8-10.4,8h-90.3 l-20,74.7h-50c-4.6,0-7.3-3.6-6.1-8L565.6,0H733z"></path></g><g><path class="__3jfztIj__st0 " d="M411.7,61.2c0.9,9.7-9.4,18.6-19,18.6h-74.4c-4.2,0-9.5,2.8-11.8,6.3L277,129.6h107.1 c41.7,0,85-36.3,83.4-76.3c-1.2-31.6-29.1-53.2-58.5-53.2H272.6c-4.2,0-9.5,2.8-11.8,6.3l-29.4,43.5h166.5 C404.6,50,410.9,53.3,411.7,61.2z"></path><path class="__3jfztIj__st0 " d="M198.4,43.6l29.4-43.5H41.2c-4.2,0-9.5,2.8-11.8,6.3L0,49.9h186.5C190.7,49.9,196,47.1,198.4,43.6z"></path><path class="__3jfztIj__st0 " d="M218.8,79.8c-4.2,0-9.4,2.8-11.8,6.3l-73.2,108.5l12.1-114.7H90.5L78.6,193.5c-0.9,8.8,5.5,15.9,14.3,15.9 h84.6c4.2,0,9.4-2.8,11.8-6.3l83.1-123.2H218.8z"></path><path class="__3jfztIj__st0 " d="M410.2,203l29.4-43.5H264.4c-4.1,0-9.4,2.8-11.8,6.2l-29.4,43.6h175.1C402.6,209.3,407.9,206.5,410.2,203z"></path></g></svg></span></span></a></div> <div class="horizontal" data-v-92f8e9a2><div class="menu-horizontal" data-v-ecbae10a data-v-92f8e9a2><div class="items" data-v-ecbae10a><div class="item" data-v-ecbae10a><a href="/lokalt" target="_self" class="menu-item" data-v-2b64f46e data-v-ecbae10a>LOKALT</a></div><div class="item" data-v-ecbae10a><a href="/se-tv" target="_self" class="menu-item" data-v-2b64f46e data-v-ecbae10a>SE TV</a></div><div class="item" data-v-ecbae10a><a href="/live-tv" target="_self" class="menu-item" data-v-2b64f46e data-v-ecbae10a>LIVE TV</a></div><div class="item" data-v-ecbae10a><a href="/svar" class="menu-item" data-v-2b64f46e data-v-ecbae10a>SVAR</a></div><div class="item" data-v-ecbae10a><a href="/tip-os" target="_self" class="menu-item" data-v-2b64f46e data-v-ecbae10a>TIP OS</a></div></div></div></div></div> <div class="right" data-v-92f8e9a2><div class="menu-top-level-actions" data-v-92f8e9a2><div class="menu-search" data-v-d251554e data-v-92f8e9a2><div class="placeholder" data-v-d251554e><div class="label" data-v-d251554e>Søg</div> <span class="icon" style="width:1.1rem;" data-v-76c076a2 data-v-d251554e><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></div></div></div> <div class="dropdown-menu" data-v-0b8089ee data-v-92f8e9a2><div class="dropdonw-menu-toggle" data-v-0b8089ee><div class="dropdown-menu__label" data-v-0b8089ee>Menu</div> <div class="burger" data-v-7550a984 data-v-0b8089ee><span class="line" data-v-7550a984></span> <span class="line" data-v-7550a984></span> <span class="line" data-v-7550a984></span></div></div> <!----></div></div></div></div> <!----></div> <div class="menu-top-level-placeholder" data-v-92f8e9a2></div></div><!----><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div></div></div></div></div> <div class="layout__above" data-v-0fae549a data-v-70ad31a6><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de></div></div></div></div></div> <div data-v-70ad31a6 data-v-70ad31a6><div class="panel" data-v-70ad31a6><div class="limit"><div class="article-resource max-width" data-v-79f84a21><!----> <div class="article-hero" data-v-79f84a21><div class="heading-component" data-v-34e2faac data-v-79f84a21><h1 class="title heading__heading" data-v-34e2faac><span class="title__trumpet" data-v-34e2faac>Søren gjorde alt det rigtige for den grønne omstilling</span>
        - nu rammer hans elregning 100.000 kroner
    </h1> <p class="text heading__synopsis" data-v-34e2faac>Der er kommet solceller på taget, gasfyret er skiftet ud med en varmepumpe og bilerne kører på el. Alt sammen i den grønne omstillings navn. Nu står Søren Bach Jensen i stedet med en kæmpe elregning.</p></div> <div class="readspeaker-wrap hide-on-print" data-v-0a4545ea data-v-79f84a21><!----></div> <div class="hero article-hero" data-v-09ec4507 data-v-79f84a21><div class="media-carousel" data-v-4e2e2e9f data-v-09ec4507><div class="swiper-container" data-v-4e2e2e9f><div class="swiper-wrapper" data-v-4e2e2e9f><div class="swiper-slide" data-v-4e2e2e9f data-v-09ec4507><div class="img-wrap pointer" data-v-21af9663 data-v-09ec4507><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/2048" alt="Søren Bach Jensen fra Vissenbjerg har blandt andet købt to elektriske biler for at skubbe på den grønne omstilling.Nu rammer de stigende elpriser ham hårdt." width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <div class="img-caption" data-v-21af9663>Søren Bach Jensen fra Vissenbjerg har blandt andet købt to elektriske biler for at skubbe på den grønne omstilling.Nu rammer de stigende elpriser ham hårdt.</div> <div class="img-foto-credit" data-v-21af9663>Foto: Emil Helms/Ritzau Scanpix</div></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-4e2e2e9f></div> <div class="swiper-button swiper-button-next hide-touch" data-v-4e2e2e9f></div></div></div></div> <div class="template-grid" data-v-cada5518 data-v-79f84a21><main class="main" data-v-cada5518><div class="article-main" data-v-cada5518 data-v-79f84a21><div class="article-byline" data-v-cada5518 data-v-79f84a21><div class="article-date-wrap" data-v-6b27c649 data-v-79f84a21><span class="icon" style="width:1rem;" data-v-76c076a2 data-v-6b27c649><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Clock</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM512 915q-83 0-157-32-73-31-128-86t-86-128q-32-74-32-157t32-157q31-73 86-128t128-86q74-32 157-32t157 32q73 31 128 86t86 128q32 74 32 157t-32 157q-31 73-86 128t-128 86q-74 32-157 32zM716 517h-188v-234q0-18-12.5-30t-29.5-12q-18 0-30.5 12t-12.5 30v276q0 18 12.5 30.5t30.5 12.5h230q17 0 29.5-12.5t12.5-30.5q0-17-12.5-29.5t-29.5-12.5v0z"></path></svg></span></span> <div class="article-dates" data-v-6b27c649><div class="article-date" data-v-6b27c649>Udgivet i dag kl. 17:46</div> <!----></div></div> <!----> <!----> <div class="authors" data-v-560d6a0e data-v-79f84a21><div class="author-wrapper" data-v-560d6a0e><div class="author" data-v-560d6a0e><div class="author__img" data-v-560d6a0e><div class="img-wrap" data-v-21af9663 data-v-560d6a0e><picture data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/50 50w" data-v-21af9663> <img data-srcset="https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/50 50w" data-src="https://cdn.fyn.bazo.dk/images/3f4b6074-11e2-41e5-b18a-001cf2e23a32/d/1-1/s/2048" alt="LKL_4910 kopier" class="dynamic-img lazy" data-v-21af9663></picture> <!----> <!----> <!----></div></div> <div class="author__content" data-v-560d6a0e><a href="mailto:tuho@tv2fyn.dk" class="author__name" data-v-560d6a0e>Tua Marie Meincke Holmboe</a> <div class="author__text" data-v-560d6a0e>Journalist</div></div></div></div> <!----></div> <!----></div> <div class="article__body" data-v-cada5518 data-v-79f84a21><div class="content-types" data-v-79f84a21><div class="text-component content-type" data-v-6b896c28 data-v-6a58685f><div class="content" data-v-6b896c28><p>100.000 kroner for el på et år.&nbsp;&nbsp;</p><p class="">Regningen tilhører  Søren Bach Jensen fra Vissenbjerg. Den kommer fra opladning af to biler, en varmepumpe og ellers almindeligt forbrug i huset, hvor han bor med sin kone og deres datter.</p><p class="">Siden 2012 har han investeret omkring 1,3 millioner kroner i grøn omstilling i sit private liv.&nbsp;Det indebærer blandt andet solceller og varmepumpe, og så er familiens to biler blevet skiftet ud med henholdvis en elbil og en hybridbil.</p><p class="">Nu sidder han med en årlig elregning, som han forventer kommer op mod 100.000 kroner i år. Han føler derfor, at han har forsøgt at fremme den grønne omstilling, men at forholdene er blevet forringet for ham.&nbsp;</p><p class="">- Det er ikke det, der vælter os økonomisk. Det er følelsen af at man har gjort alt det man kan, og så får man bare en regning, der siger spar to, siger Søren Bach Jensen.&nbsp;</p></div></div><div class="image content-type" data-v-d1eac582 data-v-6a58685f><div class="img-wrap" data-v-21af9663 data-v-d1eac582><div class="ratio" style="padding-bottom:102.59911894273128%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/2048 2048w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1920 1920w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1680 1680w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1600 1600w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1366 1366w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1280 1280w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1136 1136w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/1024 1024w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/960 960w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/720 720w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/500 500w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/350 350w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/240 240w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/180 180w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/100 100w, https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/9e3e0a97-eb76-4840-875b-911a66f82b78/s/2048" alt="Sådan ser Søren Bach Jensens elregning for tredje kvartal ud." width="2270" height="2270" class="high-img lazy" data-v-21af9663></picture> <!----></div> <div class="img-caption" data-v-21af9663>Sådan ser Søren Bach Jensens elregning for tredje kvartal ud.</div> <div class="img-foto-credit" data-v-21af9663>Foto: Privat foto</div></div></div><div class="text-component content-type" data-v-6b896c28 data-v-6a58685f><div class="content" data-v-6b896c28><h2 class="">Varm luft</h2><p class="">Søren Bach Jensen føler sig taget ved næsen af politikerne, der har indgået en aftale om en vinterpakke, <a href="https://www.tv2fyn.dk/tv-2/oekonomisk-hjaelp-paa-vej-det-indeholder-vinterpakken" target="_blank" rel="noopener noreferrer" draggable="false">der blandt andet indeholder en sænkelse af el-afgiften</a>.&nbsp;</p><p class="">- Det er bare varm luft, når politikerne sænker afgiften. Os der bruger så meget strøm betaler ingen afgift i forvejen, siger han.&nbsp;<br></p><p class="">Det er nemlig muligt for husholdninger, der bruger mere end 4000 kilowatt-timer om året at få reduceret afgiften på deres forbrug, så de betaler omkring en øre for en kilowatt-time.</p><p class="">Klima-, energi-, og forsyningsminister <a href="https://www.tv2fyn.dk/profil/113261" target="_blank" rel="noopener noreferrer">Dan Jørgensen</a> (S) kan godt forstå Søren Bach Jensens frustrationer. Han erkender, at der er meget arbejde forude.&nbsp;<br></p><p class="">- Det her er jo præcis et eksempel, som viser at vi ikke er kommet langt nok. Vi har sat elafgiften ned, og det er rigtig godt for rigtig mange, men der er stadig mange som Søren, som ikke kan bruge det til noget, siger han og forsætter:&nbsp;</p><p class="">- Derfor skal vi gøre mere. Vi har sagt, at vi er villige til at beskatte de selskaber, som har en overnormal profit idag, og føre pengene tilbage til forbrugerne - til for eksempel en mand som Søren.&nbsp;</p><p class="">For Søren Bach Jensen lyder det som en god løsning.&nbsp;</p><p class="">- Det vil glæde mig, hvis nogle af pengene kom tilbage. Jeg er helt sikker på, at det vil glæde alle forbrugere i Danmark, men indtil der sker noget, er det bare varm luft, siger han.</p><h2 class="">Maxpris på strøm</h2><p class="">Ifølge Søren Bach Jensen er forholdene for de tiltag, han har gjort under den grønne omstilling, blevet forringet flere gange.&nbsp;</p><p class="">I 2012 investerede han i solceller på taget af hans hus med aftale om, at strømmen blev afregnet på årsbasis. Det bliver i stedet nu afregnet på timebasis.&nbsp;</p><p class="">- Nu sælger jeg min egen strøm billigt om sommeren og er nødt til at købe den tilbage til en dyrere pris om vinteren, siger han.</p><p class="">Han forsøgte i 2021 at blive fjernvarmekunde, men med lange udsigter til at det kunne lade sig gøre, købte han i stedet en varmepumpe. I august 2022 blev der alligevel gravet fjernvarme ned ved hans hus.&nbsp;</p><p class="">- Jeg forsøgte at sælge min varmepumpe retur for at få fjernvarme, men det kunne ikke lade sig gøre, siger Søren Bach Jensen.</p><p class="">Klima-, energi-, og forsyningsministeren mener, der skal gøres noget for de, der gerne vil den grønne omstilling.&nbsp;</p><p class="">- Der er jo en fare for, at hvis ikke vi gør noget for at få kompenseret de forbrugere, som jo faktisk bruger rigtig meget el, så kan det måske sætte en stopper for det vi jo gerne vil have, som jo er en elektrificering, siger Dan Jørgensen.&nbsp;</p><h2>Gør som i Tjekkiet</h2><p class="">Søren Bach Jensen foreslår meget konkret at sætte en øvre grænse på elprisen, som man har gjort i Tjekkiet. Der er grænsen på det, der svarer til 1,72 kroner.</p><p class="">- Jeg er heldigvis godt stillet økonomisk, men jeg tror virkelig, det ville give noget ro i maven hos dem der sidder lige til øllet, siger han.</p><p>Det foreslag kan Dan Jørgensen ikke se blive indført herhjemme.</p><p>- Det kan betyde vi kan få decideret forsyningsproblemer - det vil sige at vi kan stå i en situation, hvor at når man tænder for sin stikkontakt, så kommer der ikke lys. Så det er nok ikke det, der bliver løsningen i Danmark, siger han.&nbsp;</p><p><i><b>Er du også påvirket af de stigende energipriser? Fortæl os hvordan i boksen herunder.</b></i></p></div></div><div class="html-component content-type" data-v-75b145c0 data-v-6a58685f><div class="html-wrap" data-v-75b145c0><!----></div></div></div></div></div> <!----> <div class="social-links hide-on-print" data-v-304a80d4 data-v-79f84a21><div class="social-links-wrapper" data-v-304a80d4><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=null" rel="noopener" class="fb-share share" data-v-304a80d4><span class="icon share-icon" style="width:0.6rem;" data-v-76c076a2 data-v-304a80d4><span class="svg-inline" style="padding-top:160%;" data-v-d51ac9a6 data-v-76c076a2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=null" rel="noopener" class="twitter-share share" data-v-304a80d4><span class="icon share-icon" style="width:1rem;" data-v-76c076a2 data-v-304a80d4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a> <a href="mailto:?subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;body=null" class="email-share share" data-v-304a80d4><span class="icon share-icon" style="width:1rem;" data-v-76c076a2 data-v-304a80d4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE63C</title><path d="M896 128h-768q-53 0-90.5 37.5t-37.5 90.5v512q0 53 37.5 90.5t90.5 37.5h768q53 0 90.5-37.5t37.5-90.5v-512q0-53-37.5-90.5t-90.5-37.5zM685 470l271-233q2 5 3 9.5t1 9.5v512q0 3-1 6t-2 7zM896 192q3 0 6 1t6 1l-396 340-396-340q3 0 6-1t6-1h768zM67 780l-2-6t-1-6v-512q0-5 1-9.5t3-9.5l271 232-272 311zM128 832q-5 0-9.5-1t-8.5-3l277-317 104 89q5 4 10 6t11 2 11-2 10-6l104-89 277 317q-4 2-8.5 3t-9.5 1h-768z"></path></svg></span></span></a> <div class="copy-link share" data-v-304a80d4><span class="icon share-icon" style="width:1rem;" data-v-76c076a2 data-v-304a80d4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span> <div class="copy-link__description" data-v-304a80d4>Kopier link til siden</div></div></div></div> <!----> <!----></main> <aside class="sidebar" data-v-cada5518><div class="layout__sidebar" data-v-0fae549a data-v-79f84a21><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div class="multiteaser-article component display-desktop articlemost" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 class="multiteaser-heading" data-v-2b5f2334 data-v-252e50b3>MERE FRA Fyn</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeft" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imageleft article-card" data-v-5301800a data-v-74ad680c><a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5301800a></a> <div class="relative article-card-imageleft-box" data-v-5301800a><!----> <a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-5301800a><div class="ghost-lines" data-v-34ff1e16 data-v-5301800a><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imageleft article-card" data-v-5301800a data-v-74ad680c><a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5301800a></a> <div class="relative article-card-imageleft-box" data-v-5301800a><!----> <a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-5301800a><div class="ghost-lines" data-v-34ff1e16 data-v-5301800a><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imageleft article-card" data-v-5301800a data-v-74ad680c><a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5301800a></a> <div class="relative article-card-imageleft-box" data-v-5301800a><!----> <a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-5301800a><div class="ghost-lines" data-v-34ff1e16 data-v-5301800a><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imageleft article-card" data-v-5301800a data-v-74ad680c><a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5301800a></a> <div class="relative article-card-imageleft-box" data-v-5301800a><!----> <a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-5301800a><div class="ghost-lines" data-v-34ff1e16 data-v-5301800a><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-desktop articlemost" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 class="multiteaser-heading" data-v-2b5f2334 data-v-252e50b3>SENESTE NYT</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ListView" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/odense/kvindelig-bilist-i-sammenstoed-med-letbanetog" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>18:25</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><!---->
            Kvindelig bilist i sammenstød med letbanetog
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/svendborg/mand-skyldig-i-voldtaegt-og-kraenkelser-af-mindreaarige" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>15:54</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><!---->
            Mand skyldig i voldtægt og krænkelser af mindreårige
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/danmark/analyse-findsen-sag-er-ny-skramme-i-fynsk-ministers-image" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>15:27</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><span class="article-card-listview-trumpet" data-v-e692c9da>Analyse:</span>
            Findsen-sag er ny skramme i fynsk ministers image
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/fyn/taet-trafik-i-efteraarsferien" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>08:27</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><!---->
            Tæt trafik i efterårsferien
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/fyn/solskin-i-sigte-paa-fyn" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>07:30</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><!---->
            Solskin i sigte på Fyn
        </h3></a></div></div></div></div></div> <div class="multiteaser-pager" data-v-558d01dc data-v-252e50b3><div class="read-more" data-v-558d01dc>Se flere</div></div></div></div></div></div></div></div></aside></div> <!----></div></div> <div class="layout__bottom" data-v-0fae549a data-v-70ad31a6><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--8" style="margin-top:1rem;" data-v-a8042232 data-v-47bf88de><div class="live-block-ticker component display-all" data-v-099e0f48 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><div class="left-wrapper" data-v-099e0f48><div class="live-blog-ticker__icon" data-v-099e0f48><span class="icon" data-v-76c076a2 data-v-099e0f48><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1080 1080" style="enable-background:new 0 0 1080 1080;" xml:space="preserve"><style type="text/css"> .__3tkV8Ry__st0{fill:#9C8820;} .__3tkV8Ry__st1{fill:#DE6046;} .__3tkV8Ry__st2{fill:#B03D47;} .__3tkV8Ry__st3{fill:#D263B2;} .__3tkV8Ry__st4{fill:#AF8CCF;} .__3tkV8Ry__st5{fill:#6C3B93;} .__3tkV8Ry__st6{fill:#43577C;} .__3tkV8Ry__st7{fill:#365DA7;} .__3tkV8Ry__st8{fill:#7CBACD;} .__3tkV8Ry__st9{fill:#3D696B;} .__3tkV8Ry__st10{fill:#699445;} .__3tkV8Ry__st11{fill:#75AA3E;} .__3tkV8Ry__st12{fill:#8BBE4C;} .__3tkV8Ry__st13{fill:#EDC661;} .__3tkV8Ry__st14{fill:#F19D28;} .__3tkV8Ry__st15{fill:#FFFFFF;} </style><g><path class="__3tkV8Ry__st0 " d="M488.2,487.4l-9.2-9.2L328.5,560c-17.9,9.7-24.5,32.1-14.8,50c7.3,13.5,21.9,20.6,36.3,19 c1.8-4,4.3-7.7,7.5-10.9L488.2,487.4z"></path><path class="__3tkV8Ry__st1 " d="M475.6,474.8l-152.7,66.6c-18.7,8.1-27.2,29.8-19.1,48.5s29.9,27.2,48.5,19.1l25.4-11.1l110.4-110.4 L475.6,474.8z"></path><path class="__3tkV8Ry__st2 " d="M471.7,470.9L319,522.3c-19.3,6.5-29.7,27.4-23.2,46.7s27.4,29.7,46.7,23.2l61.8-20.8l84-84L471.7,470.9z"></path><path class="__3tkV8Ry__st3 " d="M467.3,466.5l-150.6,36.4c-19.8,4.8-31.9,24.7-27.2,44.5c4.8,19.8,24.7,31.9,44.5,27.2l88.4-21.4l65.8-65.8 L467.3,466.5z"></path><path class="__3tkV8Ry__st4 " d="M462.1,461.3l-146,22.1c-20.1,3-34,21.8-30.9,41.9s21.8,34,42,30.9l108.5-16.4l52.5-52.5L462.1,461.3z"></path><path class="__3tkV8Ry__st5 " d="M456,455.2L317.3,464c-20.3,1.3-35.7,18.8-34.5,39.1c1.3,20.3,18.8,35.7,39.1,34.5l124-7.8l42.3-42.3 L456,455.2z"></path><path class="__3tkV8Ry__st6 " d="M448.5,447.7l-128.4-3c-20.4-0.5-37.2,15.6-37.7,36c-0.5,20.4,15.6,37.2,36,37.7l135.6,3.2l34.2-34.2 L448.5,447.7z"></path><path class="__3tkV8Ry__st7 " d="M439.3,438.5l-114.6-12.7c-20.2-2.3-38.5,12.3-40.7,32.6s12.4,38.4,32.6,40.7l144.1,16l27.6-27.6L439.3,438.5z "></path><path class="__3tkV8Ry__st8 " d="M427.4,426.6l-96.6-19.4c-20-4-39.4,8.9-43.4,28.9c-4,19.9,8.9,39.3,28.8,43.4c0,0,0.1,0,0.1,0l149.8,30 l22.1-22.1L427.4,426.6z"></path><path class="__3tkV8Ry__st9 " d="M411.5,410.7l-73-21.4c-1-0.3-2-0.5-3-0.8c-18.6-3.8-37.3,7.3-42.7,25.8c-5.7,19.5,5.5,40,25,45.7l153,44.8 l17.4-17.4L411.5,410.7z"></path><path class="__3tkV8Ry__st10 " d="M389.1,388.3l-41.4-16.1c-2-0.8-4-1.4-6.1-1.8c-17.3-3.5-35,5.8-41.6,22.8c-7.4,19,2,40.3,21,47.7l153.9,60 l13.4-13.4L389.1,388.3z"></path><path class="__3tkV8Ry__st11 " d="M357.5,356.7c-0.7-0.7-1.3-1.3-1.9-2c-2.1-0.8-4.2-1.5-6.3-1.9c-16-3.3-32.8,4.5-40.4,19.8 c-9,18.3-1.5,40.4,18.8,47L480.6,495l7.6-7.6L357.5,356.7z"></path><path class="__3tkV8Ry__st12 " d="M357.5,356.7c-6-6-9.5-13.5-10.5-21.2c-10.9,1.3-21.1,7.4-27.2,17.5c-10.6,17.4-5,40.1,12.4,50.6l149.3,90.6 l6.8-6.8L357.5,356.7z"></path><path class="__3tkV8Ry__st13 " d="M357.5,356.7c-9.4-9.4-12.6-22.5-9.8-34.6c-6,2.5-11.4,6.6-15.5,12.2c-12,16.4-8.5,39.5,7.9,51.5l144.1,105.6 l4-4L357.5,356.7z"></path><path class="__3tkV8Ry__st14 " d="M357.5,356.7c-12.3-12.3-14.1-31.1-5.4-45.3c-2.1,1.5-4,3.3-5.8,5.4c-13.4,15.3-11.9,38.6,3.4,52l137.1,120.1 l1.5-1.5L357.5,356.7z"></path><path class="__3tkV8Ry__st15 " d="M592.4,487.4l130.7-130.7c14.4-14.4,14.4-37.7,0-52.1l0,0c-14.4-14.4-37.7-14.4-52.1,0L540.3,435.3 L409.6,304.6c-14.4-14.4-37.7-14.4-52.1,0l0,0c-14.4,14.4-14.4,37.7,0,52.1l130.7,130.7L357.5,618.1c-14.4,14.4-14.4,37.7,0,52.1 l0,0c14.4,14.4,37.7,14.4,52.1,0l130.7-130.7L671,670.2c14.4,14.4,37.7,14.4,52.1,0l0,0c14.4-14.4,14.4-37.7,0-52.1L592.4,487.4z"></path></g></svg></span></span></div> <div class="live-blog-ticker__icon__desktop" data-v-099e0f48><span class="icon" data-v-76c076a2 data-v-099e0f48><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1080 1080" style="enable-background:new 0 0 1080 1080;" xml:space="preserve"><style type="text/css"> .__3tkV8Ry__st0{fill:#9C8820;} .__3tkV8Ry__st1{fill:#DE6046;} .__3tkV8Ry__st2{fill:#B03D47;} .__3tkV8Ry__st3{fill:#D263B2;} .__3tkV8Ry__st4{fill:#AF8CCF;} .__3tkV8Ry__st5{fill:#6C3B93;} .__3tkV8Ry__st6{fill:#43577C;} .__3tkV8Ry__st7{fill:#365DA7;} .__3tkV8Ry__st8{fill:#7CBACD;} .__3tkV8Ry__st9{fill:#3D696B;} .__3tkV8Ry__st10{fill:#699445;} .__3tkV8Ry__st11{fill:#75AA3E;} .__3tkV8Ry__st12{fill:#8BBE4C;} .__3tkV8Ry__st13{fill:#EDC661;} .__3tkV8Ry__st14{fill:#F19D28;} .__3tkV8Ry__st15{fill:#FFFFFF;} </style><g><path class="__3tkV8Ry__st0 " d="M488.2,487.4l-9.2-9.2L328.5,560c-17.9,9.7-24.5,32.1-14.8,50c7.3,13.5,21.9,20.6,36.3,19 c1.8-4,4.3-7.7,7.5-10.9L488.2,487.4z"></path><path class="__3tkV8Ry__st1 " d="M475.6,474.8l-152.7,66.6c-18.7,8.1-27.2,29.8-19.1,48.5s29.9,27.2,48.5,19.1l25.4-11.1l110.4-110.4 L475.6,474.8z"></path><path class="__3tkV8Ry__st2 " d="M471.7,470.9L319,522.3c-19.3,6.5-29.7,27.4-23.2,46.7s27.4,29.7,46.7,23.2l61.8-20.8l84-84L471.7,470.9z"></path><path class="__3tkV8Ry__st3 " d="M467.3,466.5l-150.6,36.4c-19.8,4.8-31.9,24.7-27.2,44.5c4.8,19.8,24.7,31.9,44.5,27.2l88.4-21.4l65.8-65.8 L467.3,466.5z"></path><path class="__3tkV8Ry__st4 " d="M462.1,461.3l-146,22.1c-20.1,3-34,21.8-30.9,41.9s21.8,34,42,30.9l108.5-16.4l52.5-52.5L462.1,461.3z"></path><path class="__3tkV8Ry__st5 " d="M456,455.2L317.3,464c-20.3,1.3-35.7,18.8-34.5,39.1c1.3,20.3,18.8,35.7,39.1,34.5l124-7.8l42.3-42.3 L456,455.2z"></path><path class="__3tkV8Ry__st6 " d="M448.5,447.7l-128.4-3c-20.4-0.5-37.2,15.6-37.7,36c-0.5,20.4,15.6,37.2,36,37.7l135.6,3.2l34.2-34.2 L448.5,447.7z"></path><path class="__3tkV8Ry__st7 " d="M439.3,438.5l-114.6-12.7c-20.2-2.3-38.5,12.3-40.7,32.6s12.4,38.4,32.6,40.7l144.1,16l27.6-27.6L439.3,438.5z "></path><path class="__3tkV8Ry__st8 " d="M427.4,426.6l-96.6-19.4c-20-4-39.4,8.9-43.4,28.9c-4,19.9,8.9,39.3,28.8,43.4c0,0,0.1,0,0.1,0l149.8,30 l22.1-22.1L427.4,426.6z"></path><path class="__3tkV8Ry__st9 " d="M411.5,410.7l-73-21.4c-1-0.3-2-0.5-3-0.8c-18.6-3.8-37.3,7.3-42.7,25.8c-5.7,19.5,5.5,40,25,45.7l153,44.8 l17.4-17.4L411.5,410.7z"></path><path class="__3tkV8Ry__st10 " d="M389.1,388.3l-41.4-16.1c-2-0.8-4-1.4-6.1-1.8c-17.3-3.5-35,5.8-41.6,22.8c-7.4,19,2,40.3,21,47.7l153.9,60 l13.4-13.4L389.1,388.3z"></path><path class="__3tkV8Ry__st11 " d="M357.5,356.7c-0.7-0.7-1.3-1.3-1.9-2c-2.1-0.8-4.2-1.5-6.3-1.9c-16-3.3-32.8,4.5-40.4,19.8 c-9,18.3-1.5,40.4,18.8,47L480.6,495l7.6-7.6L357.5,356.7z"></path><path class="__3tkV8Ry__st12 " d="M357.5,356.7c-6-6-9.5-13.5-10.5-21.2c-10.9,1.3-21.1,7.4-27.2,17.5c-10.6,17.4-5,40.1,12.4,50.6l149.3,90.6 l6.8-6.8L357.5,356.7z"></path><path class="__3tkV8Ry__st13 " d="M357.5,356.7c-9.4-9.4-12.6-22.5-9.8-34.6c-6,2.5-11.4,6.6-15.5,12.2c-12,16.4-8.5,39.5,7.9,51.5l144.1,105.6 l4-4L357.5,356.7z"></path><path class="__3tkV8Ry__st14 " d="M357.5,356.7c-12.3-12.3-14.1-31.1-5.4-45.3c-2.1,1.5-4,3.3-5.8,5.4c-13.4,15.3-11.9,38.6,3.4,52l137.1,120.1 l1.5-1.5L357.5,356.7z"></path><path class="__3tkV8Ry__st15 " d="M592.4,487.4l130.7-130.7c14.4-14.4,14.4-37.7,0-52.1l0,0c-14.4-14.4-37.7-14.4-52.1,0L540.3,435.3 L409.6,304.6c-14.4-14.4-37.7-14.4-52.1,0l0,0c-14.4,14.4-14.4,37.7,0,52.1l130.7,130.7L357.5,618.1c-14.4,14.4-14.4,37.7,0,52.1 l0,0c14.4,14.4,37.7,14.4,52.1,0l130.7-130.7L671,670.2c14.4,14.4,37.7,14.4,52.1,0l0,0c14.4-14.4,14.4-37.7,0-52.1L592.4,487.4z"></path></g></svg></span></span></div> <div class="title" data-v-099e0f48>HER OG NU</div></div> <!----></div><div class="multiteaser-article component display-all valgkasse" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 class="multiteaser-heading" data-v-2b5f2334 data-v-252e50b3>MEST LÆSTE OM VALGET:</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--2 multiteaser-layout--ImageTop" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-6cee7c1e></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><!----> <a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-6cee7c1e><div class="ghost-lines" data-v-34ff1e16 data-v-6cee7c1e><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-6cee7c1e></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><!----> <a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-6cee7c1e><div class="ghost-lines" data-v-34ff1e16 data-v-6cee7c1e><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="component display-desktop" style="padding:0rem !important;" data-v-9bfdfd6a data-v-1d1c286e data-v-1d1c286e data-v-a8042232><a href="/kandidattest" data-v-9bfdfd6a><video autoplay="autoplay" loop="loop" muted="muted" playsinline data-v-9bfdfd6a><source src="https://cdn.fyn.bazo.dk/running-graphics/891a6788-e496-4952-aa06-188ef31e37ff/mp4/FV22_BANNER_Desktop_NEG_Hvor_skal_krydset_saettes_V01.mp4" type="video/mp4" data-v-9bfdfd6a>
            Beklager men din browser kan ikke hente dette banner!
        </video></a></div><div class="component display-mobile" style="padding:0rem !important;" data-v-9bfdfd6a data-v-1d1c286e data-v-1d1c286e data-v-a8042232><a href="/kandiddattest" data-v-9bfdfd6a><video autoplay="autoplay" loop="loop" muted="muted" playsinline data-v-9bfdfd6a><source src="https://cdn.fyn.bazo.dk/running-graphics/679817a8-f44e-4e1c-96d6-2780b8c1ab5b/mp4/FV22_BANNER_Mobil_NEG_Hvor_skal_krydset_saettes_V01.mp4" type="video/mp4" data-v-9bfdfd6a>
            Beklager men din browser kan ikke hente dette banner!
        </video></a></div></div><div class="tv2reg-col tv2reg-col--4" data-v-a8042232 data-v-47bf88de></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--8 whiteboxed" data-v-a8042232 data-v-47bf88de><div class="multiteaser-article component display-all" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 class="multiteaser-heading" data-v-2b5f2334 data-v-252e50b3>FORSIDEN LIGE NU:</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/odense/kvindelig-bilist-i-sammenstoed-med-letbanetog" aria-label="Kvindelig bilist i sammenstød med letbanetog" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/2048" alt="Odense letbane" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><!----> <a href="/112-1" nuxt-link="" class="label-tax" data-v-b6b67740>112</a></div></div> <a href="/odense/kvindelig-bilist-i-sammenstoed-med-letbanetog" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Kvindelig bilist i sammenstød med letbanetog</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--2 multiteaser-layout--ImageTop" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/odense/kvindelig-bilist-i-sammenstoed-med-letbanetog" aria-label="Kvindelig bilist i sammenstød med letbanetog" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/2048" alt="Odense letbane" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><!----> <a href="/112-1" nuxt-link="" class="label-tax" data-v-b6b67740>112</a></div></div> <a href="/odense/kvindelig-bilist-i-sammenstoed-med-letbanetog" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Kvindelig bilist i sammenstød med letbanetog</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" aria-label="- nu rammer hans elregning 100.000 kroner" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/2048" alt="20200907-162307-L-1920x1280we" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#fff;background-color:#000f3c;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><div data-v-b6b67740><div class="fv22icon" data-v-b6b67740></div></div> <a href="/valg-1" nuxt-link="" class="label-tax" data-v-b6b67740>Valg</a></div></div> <a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <span class="article-card-imagetop-trumpet" data-v-6cee7c1e>Søren gjorde alt det rigtige for den grønne omstilling</span> <span data-v-6cee7c1e>- nu rammer hans elregning 100.000 kroner</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/fyn/bramsen-under-haard-beskydning-her-er-de-centrale-passager-i-spionchefs-bog" aria-label="Her er de centrale passager i spionchefs bog" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/4b77119a-0e03-440c-a7d3-293f4223efa4/d/16-9/s/2048" alt="20210524-061536-L-1920x1280we" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#fff;background-color:#000f3c;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><div data-v-b6b67740><div class="fv22icon" data-v-b6b67740></div></div> <a href="/valg-1" nuxt-link="" class="label-tax" data-v-b6b67740>Valg</a></div></div> <a href="/fyn/bramsen-under-haard-beskydning-her-er-de-centrale-passager-i-spionchefs-bog" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <span class="article-card-imagetop-trumpet" data-v-6cee7c1e>Bramsen under hård beskydning:</span> <span data-v-6cee7c1e>Her er de centrale passager i spionchefs bog</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/fyn/fynsk-politibetjent-sigtet-for-grov-forbrydelse" aria-label="Fynsk politibetjent sigtet for grov forbrydelse" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/97d2eede-1f9d-4fa8-9012-07e57ffa8e37/d/16-9/s/2048" alt="20220708-165123-L-1920x1280we" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><!----> <a href="/112-1" nuxt-link="" class="label-tax" data-v-b6b67740>112</a></div></div> <a href="/fyn/fynsk-politibetjent-sigtet-for-grov-forbrydelse" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Fynsk politibetjent sigtet for grov forbrydelse</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/odense/kvindelig-bilist-i-sammenstoed-med-letbanetog" aria-label="Kvindelig bilist i sammenstød med letbanetog" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/2048" alt="Odense letbane" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><!----> <a href="/112-1" nuxt-link="" class="label-tax" data-v-b6b67740>112</a></div></div> <a href="/odense/kvindelig-bilist-i-sammenstoed-med-letbanetog" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Kvindelig bilist i sammenstød med letbanetog</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--2 multiteaser-layout--ImageTop" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/odense/kvindelig-bilist-i-sammenstoed-med-letbanetog" aria-label="Kvindelig bilist i sammenstød med letbanetog" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/cf711851-7ba1-428c-aa23-d692e0aa3132/d/16-9/s/2048" alt="Odense letbane" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><!----> <a href="/112-1" nuxt-link="" class="label-tax" data-v-b6b67740>112</a></div></div> <a href="/odense/kvindelig-bilist-i-sammenstoed-med-letbanetog" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Kvindelig bilist i sammenstød med letbanetog</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" aria-label="- nu rammer hans elregning 100.000 kroner" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/b0b75408-981d-41f1-8a15-68b655d7f7ca/d/16-9/s/2048" alt="20200907-162307-L-1920x1280we" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#fff;background-color:#000f3c;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-b6b67740 data-v-16581934 data-v-290722be><div data-v-b6b67740><div class="fv22icon" data-v-b6b67740></div></div> <a href="/valg-1" nuxt-link="" class="label-tax" data-v-b6b67740>Valg</a></div></div> <a href="/fyn/soeren-gjorde-alt-det-rigtige-for-den-groenne-omstilling-nu-rammer-hans-elregning-100000-kroner" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <span class="article-card-imagetop-trumpet" data-v-6cee7c1e>Søren gjorde alt det rigtige for den grønne omstilling</span> <span data-v-6cee7c1e>- nu rammer hans elregning 100.000 kroner</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <div class="multiteaser-pager" data-v-558d01dc data-v-252e50b3><div class="read-more" data-v-558d01dc>Se flere</div></div></div></div><div class="tv2reg-col tv2reg-col--4" data-v-a8042232 data-v-47bf88de></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div class="html-wrap component display-all blankspace" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div></div></div></div></div> </div> <footer class="footer hide-on-print" data-v-65868332 data-v-70ad31a6><div class="limit" data-v-65868332><div class="footer-inner" data-v-65868332><div class="logo light light logo-footer" data-v-59a93c15 data-v-65868332><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-59a93c15><span class="icon" style="width:6.5rem;" data-v-76c076a2 data-v-59a93c15><span class="svg-inline" style="padding-top:18.24760244115083%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1147 209.3" style="enable-background:new 0 0 1147 209.3;" xml:space="preserve"><style type="text/css"> .__3jfztIj__st0{fill:#D21E1E;} </style><path class="__3jfztIj__st0 " d="M1059.4,115.4l-34.8-98.6c-3.2-9.2-13.7-16.7-23.5-16.7h-40.9l-54,201.2c-1.2,4.4,1.6,8,6.1,8h49.1l32-119.5 l42.9,114.2c0,0,0.1,0.4,0.4,1c1.5,3.7,5.4,4.3,7,4.3h49l54-201.2c1.2-4.4-1.6-8-6.1-8h-50.6L1059.4,115.4z"></path><path class="__3jfztIj__st0 " d="M782.7,0c9.8,0,19.7,7.7,22.2,17.1L821,78.3L873,13.8C879.1,6.2,892,0,901.8,0h51.6L836.6,134.5l-20,74.7h-50 c-4.6,0-7.3-3.6-6.1-8l19.7-73L737.9,0H782.7z"></path><g><path class="__3jfztIj__st0 " d="M733,0l-11.6,42.8c-1.2,4.4-5.9,8-10.5,8H610.2l-9.6,35.6h98.6l-10.7,40.1c-1.2,4.4-5.9,8-10.4,8h-90.3 l-20,74.7h-50c-4.6,0-7.3-3.6-6.1-8L565.6,0H733z"></path></g><g><path class="__3jfztIj__st0 " d="M411.7,61.2c0.9,9.7-9.4,18.6-19,18.6h-74.4c-4.2,0-9.5,2.8-11.8,6.3L277,129.6h107.1 c41.7,0,85-36.3,83.4-76.3c-1.2-31.6-29.1-53.2-58.5-53.2H272.6c-4.2,0-9.5,2.8-11.8,6.3l-29.4,43.5h166.5 C404.6,50,410.9,53.3,411.7,61.2z"></path><path class="__3jfztIj__st0 " d="M198.4,43.6l29.4-43.5H41.2c-4.2,0-9.5,2.8-11.8,6.3L0,49.9h186.5C190.7,49.9,196,47.1,198.4,43.6z"></path><path class="__3jfztIj__st0 " d="M218.8,79.8c-4.2,0-9.4,2.8-11.8,6.3l-73.2,108.5l12.1-114.7H90.5L78.6,193.5c-0.9,8.8,5.5,15.9,14.3,15.9 h84.6c4.2,0,9.4-2.8,11.8-6.3l83.1-123.2H218.8z"></path><path class="__3jfztIj__st0 " d="M410.2,203l29.4-43.5H264.4c-4.1,0-9.4,2.8-11.8,6.2l-29.4,43.6h175.1C402.6,209.3,407.9,206.5,410.2,203z"></path></g></svg></span></span></a></div> <div class="layout__footer" data-v-0fae549a data-v-70ad31a6><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--3" data-v-a8042232 data-v-47bf88de><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a8042232 data-v-47bf88de><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical component display-all" data-v-c49ef6f8 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 data-v-c49ef6f8>Kontakt</h3> <div class="items" data-v-c49ef6f8><div class="item" data-v-c49ef6f8><a href="/find-vej-til-tv-2-fyn" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Find vej til TV 2 Fyn</a></div><div class="item" data-v-c49ef6f8><a href="/find-medarbejder" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Find medarbejder</a></div><div class="item" data-v-c49ef6f8><a href="/tip-os" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Tip os</a></div><div class="item" data-v-c49ef6f8><a href="/fakturering-til-tv-2-fyn" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Fakturering</a></div><div class="item" data-v-c49ef6f8><a href="/annoncering-pa-tv-2-fyn" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Annoncering på TV 2 Fyn</a></div></div></div><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a8042232 data-v-47bf88de><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical component display-all" data-v-c49ef6f8 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 data-v-c49ef6f8>Følg os</h3> <div class="items" data-v-c49ef6f8><div class="item" data-v-c49ef6f8><a href="/apps" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Apps</a></div><div class="item" data-v-c49ef6f8><a href="/tekst-tv" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Tekst-TV</a></div><div class="item" data-v-c49ef6f8><a href="/debat" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Debatten på #tv2fyn</a></div><div class="item" data-v-c49ef6f8><a href="/podcast" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Podcast</a></div><div class="item" data-v-c49ef6f8><a href="/rundvisning-pa-tv-2-fyn" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Rundvisning på TV 2 Fyn</a></div></div></div><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a8042232 data-v-47bf88de><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical component display-all" data-v-c49ef6f8 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 data-v-c49ef6f8>Om TV 2 Fyn</h3> <div class="items" data-v-c49ef6f8><div class="item" data-v-c49ef6f8><a href="/ledigestillinger" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Ledige stillinger</a></div><div class="item" data-v-c49ef6f8><a href="/nyhedsstationen-paa-tv-2-fyn" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Nyhedsstationen TV 2 Fyn</a></div><div class="item" data-v-c49ef6f8><a href="/public-service-redegorelse" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Årsrapport og Public service redegørelse</a></div><div class="item" data-v-c49ef6f8><a href="/seertal" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Bruger- og seertal</a></div><div class="item" data-v-c49ef6f8><a href="/vores-historie" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Vores historie</a></div><div class="item" data-v-c49ef6f8><a href="/klager-og-etik" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Klager og etik</a></div><div class="item" data-v-c49ef6f8><a href="/organisation" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Organisation</a></div><div class="item" data-v-c49ef6f8><a href="/sendetider" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Sendetider</a></div><div class="item" data-v-c49ef6f8><a href="/privatlivspolitik-for-brugere" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Privatlivspolitik for brugere</a></div><div class="item" data-v-c49ef6f8><a href="/privatlivspolitik-for-jobansogere" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Privatlivspolitik for jobansøgere</a></div></div></div></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div class="social-bar no-margin component display-all" data-v-a8a44fca data-v-1d1c286e data-v-1d1c286e data-v-a8042232><a href="https://www.facebook.com/tv2fyn" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Facebook</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM664 458l-5 54h-102v341h-137v-341h-68v-137h68v-61q0-42 28-93t116-51l106 1v117h-79q-11 0-19.5 8.5t-8.5 19.5v59h108z"></path></svg></span></span></a> <a href="https://twitter.com/tv2fyn" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Twitter</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM784 375v18q0 22-2.5 43.5t-7.5 42.5l1-3q-15 67-50 123-35 57-85.5 98.5t-113.5 64.5-133 23h-8q-60 0-115-16.5t-101-46.5l1 1q8 1 16.5 1.5t17.5 0.5q49 0 93.5-15.5t80.5-43.5v0q-46-1-81.5-27.5t-49.5-67.5v-1q6 2 12.5 2.5t13.5 0.5q10 0 19.5-1.5t18.5-3.5h-1q-35-7-62-29.5t-40-54.5v-1q-5-11-7.5-23.5t-2.5-26.5v0 0 0-2q14 7 30 12t33 5h1q-29-18-46-48.5t-17-66.5v0 0 0q0-19 5-36.5t14-33.5v1q26 31 58 57t69 44.5 77 29.5q41 11 84 13h1q-2-6-2.5-13.5t-0.5-15.5q0-58 41-99t99-41q30 0 56.5 11.5t45.5 31.5v0q25-5 47.5-13.5t42.5-20.5l-1 1q-8 24-24 43.5t-37 32.5h-1q23-3 43-8.5t39-13.5h-1q-15 21-32 39t-37 32l-1 1z"></path></svg></span></span></a> <a href="https://www.youtube.com/c/TV2Fyndanmark" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>YouTube</title><path d="M441 404v200l185-99-101-56zM893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 495v44q0 31-2 61t-5 59l1-5q-3 20-10 38t-18 33h1q-13 14-31 22t-38 8v0q-36 3-78 4-41 2-77 2.5t-60 0.5l-24 1-29-1q-28 0-66.5-1t-77.5-2q-39-2-59-4-22 0-41.5-8t-34.5-22v0q-10-15-17-32.5t-10-37.5v-1q-3-25-4.5-54.5t-1.5-60.5v0-54q0-31 2-61t5-60l-1 6q3-20 10-38t18-34l-1 1q13-14 31-22t38-8v0q36-2 77-4 42-1 78-1.5t60-0.5h48t60 0.5 78 1.5q41 1 77 4 21 0 38.5 8t30.5 22v0q10 15 17 33t10 37v1q3 25 4.5 54.5t1.5 59.5v11z"></path></svg></span></span></a> <a href="https://www.linkedin.com/company/tv-2fyn" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>LinkedIn</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM352 495v316h-139v-399h139v83zM282 352q-29 0-49-20.5t-20-49.5 20.5-49 48.5-20q29 0 49.5 20t20.5 49v0q0 29-20.5 49.5t-49.5 20.5v0 0 0 0zM811 593v218h-120v-194q0-35-10.5-70.5t-57.5-35.5q-49 0-62 31.5t-13 71.5v197h-115v-399h111v53h1q13-22 42.5-37.5t75.5-15.5q76 0 107 33.5t38 89.5q2 12 3 26t1 28v4h-1z"></path></svg></span></span></a> <a href="https://www.instagram.com/tv2fyn/" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Instagram</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 442v280q0 54-38.5 92.5t-92.5 38.5v0 0h-420q-54 0-92.5-38.5t-38.5-92.5v0 0 0-420q0-54 38.5-92.5t92.5-38.5v0 0h420q54 0 92.5 38.5t38.5 92.5v0 0 0 140zM512 632v0 0q50 0 85-35t35-85q0-16-4-31t-12-28h1l-8-12v1q-16-23-41.5-36.5t-55.5-13.5-55.5 13.5-41.5 36.5h-1q-1 2-3 5t-3 6h-1q-7 13-11 28t-4 31v0q0 50 35 85t85 35v0 0zM774 365v-116h-115v116h115zM692 461q3 11 5 24.5t2 26.5q0 78-55 132.5t-132 54.5-132-54.5-55-132.5q0-13 2-26.5t6-25.5l-1 1q2-6 3.5-11t3.5-10v2h-102v280q0 27 19 46t46 19h420q27 0 46-19t19-46v-280h-102q2 3 3.5 8t2.5 10l1 1z"></path></svg></span></span></a></div></div></div></div></div></div></div></div> <div class="footer-bottom" data-v-65868332><a href="/privatliv" class="bottom-link" data-v-65868332><span class="icon" style="width:0.9rem;" data-v-76c076a2 data-v-65868332><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div></div><script>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</script><script src="/_nuxt/76b5aff.js" defer></script><script src="/_nuxt/87bca3a.js" defer></script><script src="/_nuxt/9ffffa2.js" defer></script><script src="/_nuxt/f1494ad.js" defer></script><script src="/_nuxt/59ac929.js" defer></script><script src="/_nuxt/1174672.js" defer></script><script src="/_nuxt/d5e6dd0.js" defer></script><script src="/_nuxt/9df7378.js" defer></script><script src="/_nuxt/2eddeab.js" defer></script><script src="/_nuxt/4ed370d.js" defer></script><script src="/_nuxt/c21c734.js" defer></script><script src="/_nuxt/c130016.js" defer></script><script src="/_nuxt/d9c4333.js" defer></script><script src="/_nuxt/cd9a6ed.js" defer></script><script src="/_nuxt/bb63717.js" defer></script><script src="/_nuxt/843fe5e.js" defer></script><script src="/_nuxt/f966a89.js" defer></script><script src="/_nuxt/8836705.js" defer></script><script src="/_nuxt/06480d6.js" defer></script><script src="/_nuxt/7228592.js" defer></script><script src="/_nuxt/11730e4.js" defer></script><script src="/_nuxt/8a7d34b.js" defer></script><script src="/_nuxt/95143d5.js" defer></script><script src="/_nuxt/2bf59af.js" defer></script><script src="/_nuxt/a1fb404.js" defer></script><script src="/_nuxt/c0e2e1b.js" defer></script><script src="/_nuxt/d259cac.js" defer></script><script src="/_nuxt/25102c0.js" defer></script>
  </body>
</html>
