<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Tirsdagens coronatal: Minimal nedgang efter stigende smitte på Nordfyn | TV2 Fyn</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Smittetallet stiger tirsdag i seks fynske kommuner. Nordfyns Kommune er fortsat blandt de ti kommuner med højest incidenstal."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Tirsdagens coronatal: Minimal nedgang efter stigende smitte på Nordfyn | TV2 Fyn"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.tv2fyn.dk/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Smittetallet stiger tirsdag i seks fynske kommuner. Nordfyns Kommune er fortsat blandt de ti kommuner med højest incidenstal."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV2 Fyn"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="Samfund"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="c3cd15d4-acba-468b-9fdc-7370b7434d6c"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="108559662854043"><meta data-n-head="ssr" property="fb:pages" content="136386436372451"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://www.tv2fyn.dk/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn" id="canonical"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function (w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e].p&&e[e][p]()))?1:0})(window,'navigator','doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});w[x]={};w._gtm_inject=function(i){w[x][i]=1;var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-T6L642')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","title":"Tirsdagens coronatal: Minimal nedgang efter stigende smitte på Nordfyn | TV2 Fyn","description":"Smittetallet stiger tirsdag i seks fynske kommuner. Nordfyns Kommune er fortsat blandt de ti kommuner med højest incidenstal.","url":"https://www.tv2fyn.dk/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn","image":"https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a"}</script><link rel="preload" href="/_nuxt/76692b2.js" as="script"><link rel="preload" href="/_nuxt/e5c8d05.js" as="script"><link rel="preload" href="/_nuxt/9df08cd.js" as="script"><link rel="preload" href="/_nuxt/2e3ce09.js" as="script"><link rel="preload" href="/_nuxt/a9578d7.js" as="script"><link rel="preload" href="/_nuxt/a5cc7b7.js" as="script"><link rel="preload" href="/_nuxt/e86d312.js" as="script"><style data-vue-ssr-id="4f857918:0 1e92eaf9:0 7e56e4e3:0 03864cec:0 0c979d76:0 587b1708:0 782cd806:0 0ec98da6:0 45c81ad9:0 61678e86:0 58b89c88:0 7f40fd9c:0 56a65f1e:0 74840d0f:0 95974e00:0 6dc239db:0 25b0ad94:0 610f90a0:0 b965d808:0 5f523c2c:0 adb0f43a:0 4ecc2a54:0 58d6c605:0 2546e2a0:0 4c6eb80c:0 5cb36c08:0 e25267b8:0 325b802a:0 2e72ab62:0 30f09c96:0 5f7b2cca:0 6567b71c:0 d80e168a:0 90e07ada:0 13aa4f3c:0 3d9bd86a:0 77aa067f:0 64a9b90f:0 554a318c:0 5da6e28e:0 c004939a:0 42dc276f:0 21c68e88:0 291aa2e1:0 59eb3d7e:0 931685c0:0 eb65ef7c:0 ba170560:0 e4bcbf4c:0 157f16a1:0 d40a4304:0 0de04393:0 19d78b58:0 92d2ace8:0 81d118ee:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6L642&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-09a3220c><!----> <div data-v-09a3220c><div class="layout" data-v-3f2425e2><!----> <div class="layout__top" data-v-05baf268 data-v-3f2425e2><div class="rows" data-v-05baf268><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-17f68492 data-v-31781583><div name="Topmenu" class="menu-top-level-wrap no-margin" data-v-27c4ea89><div class="menu-top-level" data-v-27c4ea89><div class="top" data-v-27c4ea89><div class="content limit" data-v-27c4ea89><div class="left" data-v-27c4ea89><div class="logo light" data-v-84347e5e data-v-27c4ea89><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-84347e5e><span class="icon" style="width:6.5rem;" data-v-e8e72036 data-v-84347e5e><span class="svg-inline" style="padding-top:18.24760244115083%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1147 209.3" style="enable-background:new 0 0 1147 209.3;" xml:space="preserve"><style type="text/css"> .__3jfztIj__st0{fill:#D21E1E;} </style><path class="__3jfztIj__st0 " d="M1059.4,115.4l-34.8-98.6c-3.2-9.2-13.7-16.7-23.5-16.7h-40.9l-54,201.2c-1.2,4.4,1.6,8,6.1,8h49.1l32-119.5 l42.9,114.2c0,0,0.1,0.4,0.4,1c1.5,3.7,5.4,4.3,7,4.3h49l54-201.2c1.2-4.4-1.6-8-6.1-8h-50.6L1059.4,115.4z"></path><path class="__3jfztIj__st0 " d="M782.7,0c9.8,0,19.7,7.7,22.2,17.1L821,78.3L873,13.8C879.1,6.2,892,0,901.8,0h51.6L836.6,134.5l-20,74.7h-50 c-4.6,0-7.3-3.6-6.1-8l19.7-73L737.9,0H782.7z"></path><g><path class="__3jfztIj__st0 " d="M733,0l-11.6,42.8c-1.2,4.4-5.9,8-10.5,8H610.2l-9.6,35.6h98.6l-10.7,40.1c-1.2,4.4-5.9,8-10.4,8h-90.3 l-20,74.7h-50c-4.6,0-7.3-3.6-6.1-8L565.6,0H733z"></path></g><g><path class="__3jfztIj__st0 " d="M411.7,61.2c0.9,9.7-9.4,18.6-19,18.6h-74.4c-4.2,0-9.5,2.8-11.8,6.3L277,129.6h107.1 c41.7,0,85-36.3,83.4-76.3c-1.2-31.6-29.1-53.2-58.5-53.2H272.6c-4.2,0-9.5,2.8-11.8,6.3l-29.4,43.5h166.5 C404.6,50,410.9,53.3,411.7,61.2z"></path><path class="__3jfztIj__st0 " d="M198.4,43.6l29.4-43.5H41.2c-4.2,0-9.5,2.8-11.8,6.3L0,49.9h186.5C190.7,49.9,196,47.1,198.4,43.6z"></path><path class="__3jfztIj__st0 " d="M218.8,79.8c-4.2,0-9.4,2.8-11.8,6.3l-73.2,108.5l12.1-114.7H90.5L78.6,193.5c-0.9,8.8,5.5,15.9,14.3,15.9 h84.6c4.2,0,9.4-2.8,11.8-6.3l83.1-123.2H218.8z"></path><path class="__3jfztIj__st0 " d="M410.2,203l29.4-43.5H264.4c-4.1,0-9.4,2.8-11.8,6.2l-29.4,43.6h175.1C402.6,209.3,407.9,206.5,410.2,203z"></path></g></svg></span></span></a></div> <div class="horizontal" data-v-27c4ea89><div class="menu-horizontal" data-v-cfe82330 data-v-27c4ea89><div class="items" data-v-cfe82330><div class="item" data-v-cfe82330><a href="/lokalt" target="_self" class="menu-item" data-v-3f6fb5ed data-v-cfe82330>LOKALT</a></div><div class="item" data-v-cfe82330><a href="/se-tv" target="_self" class="menu-item" data-v-3f6fb5ed data-v-cfe82330>SE TV</a></div><div class="item" data-v-cfe82330><a href="/live-tv" target="_self" class="menu-item" data-v-3f6fb5ed data-v-cfe82330>LIVE TV</a></div><div class="item" data-v-cfe82330><a href="/webdoks" target="_self" class="menu-item" data-v-3f6fb5ed data-v-cfe82330>WEBDOKS</a></div><div class="item" data-v-cfe82330><a href="/tip-os" target="_self" class="menu-item" data-v-3f6fb5ed data-v-cfe82330>TIP OS</a></div></div></div></div></div> <div class="right" data-v-27c4ea89><div class="menu-top-level-actions" data-v-27c4ea89><div class="menu-search" data-v-5b24b63a data-v-27c4ea89><div class="placeholder" data-v-5b24b63a><div class="label" data-v-5b24b63a>Søg</div> <span class="icon" style="width:1.1rem;" data-v-e8e72036 data-v-5b24b63a><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></div></div></div> <div class="dropdown-menu" data-v-e3be11d0 data-v-27c4ea89><div class="dropdonw-menu-toggle" data-v-e3be11d0><div class="dropdown-menu__label" data-v-e3be11d0>Menu</div> <div class="burger" data-v-82d2ed06 data-v-e3be11d0><span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span></div></div> <!----></div></div></div></div> <!----></div> <div class="menu-top-level-placeholder" data-v-27c4ea89></div></div><!----></div></div></div></div></div> <div class="layout__above" data-v-05baf268 data-v-3f2425e2><div class="rows" data-v-05baf268><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-17f68492 data-v-31781583></div></div></div></div></div> <div class="panel" data-v-3f2425e2><div class="limit" data-v-3f2425e2><div class="article-resource max-width" data-v-669c4ad8><!----> <div class="article-hero" data-v-669c4ad8><div class="heading-component" data-v-3d13cb68 data-v-669c4ad8><h1 class="title heading__heading" data-v-3d13cb68><span class="title__trumpet" data-v-3d13cb68>Tirsdagens coronatal:</span>
        Minimal nedgang efter stigende smitte på Nordfyn
    </h1> <p class="text heading__synopsis" data-v-3d13cb68>Smittetallet stiger tirsdag i seks fynske kommuner. Nordfyns Kommune er fortsat blandt de ti kommuner med højest incidenstal.</p></div> <div class="readspeaker-wrap" data-v-6f3cf083 data-v-669c4ad8><!----></div> <div class="hero article-hero" data-v-39f3b6c9 data-v-669c4ad8><div class="media-carousel" data-v-5ff0a267 data-v-39f3b6c9><div class="swiper-container" data-v-5ff0a267><div class="swiper-wrapper" data-v-5ff0a267><div class="swiper-slide" data-v-5ff0a267 data-v-39f3b6c9><div class="img-wrap pointer" data-v-3847ad20 data-v-39f3b6c9><div class="placeholder" data-v-a8eec09e data-v-3847ad20><div class="logo" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-3847ad20><picture data-v-a8eec09e data-v-3847ad20><source data-srcset="https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-3847ad20> <source data-srcset="https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/50 50w" data-v-a8eec09e data-v-3847ad20> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/2048" alt="De officielle smittetal fra Statens Serum Institut er baseret på PCR–testsvar." width="4000" height="4000" class="high-img lazy" data-v-a8eec09e data-v-3847ad20></picture> <!----></div></div> <div class="img-caption" data-v-3847ad20>De officielle smittetal fra Statens Serum Institut er baseret på PCR–testsvar.</div> <div class="img-foto-credit" data-v-3847ad20>Foto: Peter Bergman</div></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-5ff0a267></div> <div class="swiper-button swiper-button-next hide-touch" data-v-5ff0a267></div></div></div></div> <div class="template-grid" data-v-e90b3790 data-v-669c4ad8><main class="main" data-v-e90b3790><div class="article-main" data-v-e90b3790 data-v-669c4ad8><div class="article-byline" data-v-e90b3790 data-v-669c4ad8><div class="article-date-wrap" data-v-2425a501 data-v-669c4ad8><span class="icon" style="width:1rem;" data-v-e8e72036 data-v-2425a501><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Clock</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM512 915q-83 0-157-32-73-31-128-86t-86-128q-32-74-32-157t32-157q31-73 86-128t128-86q74-32 157-32t157 32q73 31 128 86t86 128q32 74 32 157t-32 157q-31 73-86 128t-128 86q-74 32-157 32zM716 517h-188v-234q0-18-12.5-30t-29.5-12q-18 0-30.5 12t-12.5 30v276q0 18 12.5 30.5t30.5 12.5h230q17 0 29.5-12.5t12.5-30.5q0-17-12.5-29.5t-29.5-12.5v0z"></path></svg></span></span> <div class="article-dates" data-v-2425a501><div class="article-date" data-v-2425a501>Udgivet i dag kl. 15:40</div> <!----></div></div> <!----> <!----> <div class="authors" data-v-0817a370 data-v-669c4ad8><div class="author-wrapper" data-v-0817a370><div class="author" data-v-0817a370><div class="author__img" data-v-0817a370><div class="img-wrap" data-v-3847ad20 data-v-0817a370><picture data-v-3847ad20><source data-srcset="https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/50/webp 50w" type="image/webp" data-v-3847ad20> <source data-srcset="https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/50 50w" data-v-3847ad20> <img data-srcset="https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/50 50w" data-src="https://cdn.fyn.bazo.dk/images/96c1d5fb-b66b-4cf8-a9a0-c45364eee84e/d/1-1/s/2048" alt="pebe" class="dynamic-img lazy" data-v-3847ad20></picture> <!----> <!----> <!----></div></div> <div class="author__content" data-v-0817a370><a href="mailto:pebe@tv2fyn.dk" class="author__name" data-v-0817a370>Peter Bergman</a> <div class="author__text" data-v-0817a370>Journalist</div></div></div></div> <!----></div> <!----></div> <div class="article__body" data-v-e90b3790 data-v-669c4ad8><div class="content-types" data-v-669c4ad8><div class="text-component content-type" data-v-ae3de3ce data-v-0d005cb7><div class="content" data-v-ae3de3ce><p>Incidenstallet på Nordfyn har de seneste dage bevæget sig støt opad mod 200, men tirsdagens officielle coronatal fra Statens Serum Institut giver håb om, at en opbremsning kan være på vej.</p><p>Således går smittetrykket tirsdag marginalt tilbage i Nordfyns Kommune. Mens mandagens tal for de seneste syv dage viste 55 smittede, er tallet tirsdag 54 smittede.</p></div></div><div class="readmore-wrapper content-type" data-v-923b6160 data-v-0d005cb7><a href="/fyn/skudt-paa-livet-loes-maarhunde-taet-paa-udryddelse" data-v-923b6160><div class="readmore__img" data-v-923b6160><div class="img-wrap" data-v-3847ad20 data-v-923b6160><div class="placeholder" data-v-a8eec09e data-v-3847ad20><div class="logo" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:100%;" data-v-a8eec09e data-v-3847ad20><picture data-v-a8eec09e data-v-3847ad20><source data-srcset="https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-3847ad20> <source data-srcset="https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/50 50w" data-v-a8eec09e data-v-3847ad20> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/77bba3b5-e14a-46c4-bd9b-fef3cd19c8fe/d/1-1/s/2048" alt="1204 Mårhund  002" width="640" height="640" class="high-img lazy" data-v-a8eec09e data-v-3847ad20></picture> <!----></div></div> <!----> <!----></div></div> <div class="readmore__text" data-v-923b6160><div class="readmore__text-title-wrap" data-v-923b6160><div class="readmore__text-title__prefix" data-v-923b6160>Læs også</div> <div class="readmore__text-title__trumpet" data-v-923b6160>Skudt på livet løs:</div> <div class="readmore__text-title__title" data-v-923b6160>Mårhunde tæt på udryddelse</div></div></div></a></div><div class="text-component content-type" data-v-ae3de3ce data-v-0d005cb7><div class="content" data-v-ae3de3ce><p>- Vi ser ind i de nærmeste dage med håb om, at smittetallet falder, men der kan jo ske noget nyt, siger&nbsp;Judith Poulsen, chef for sundhed og rehabilitering i Nordfyns Kommune.</p><h2>Udbrud blandt unge</h2><p>Smittetallet begyndte at stige på Nordfyn for en uges tid siden, efter et udbrud blandt kommunens unge. Kommunen har siden fået overblik over situationen, og de 54 smittede, der nu er registreret over de seneste syv dage, skal findes i familierelationer og husstande knyttet til udbruddet.</p><p>- Siden 21. maj har der ikke været smitte i gruppen.&nbsp;Nu er smitten koncentreret til nogle familier, hvor der er mange medlemmer, der er smittet, siger Judith Poulsen og tilføjer, at det varer nogle dage, før man kan se et forventet fald i smittetallet.</p><p>Det marginale fald forhindrer dog ikke, at Nordfyns Kommune igen er blandt de ti kommuner, som har det højeste testkorrigerede incidenstal.</p><p>Også Odense går lidt tilbage i antal smittede over de seneste syv dage. Her er der tirsdag 124 smittede, og det giver et incidenstal på lige over 100.</p><h2>Smitten stiger i seks kommuner</h2><p>Til gengæld er smitten steget i seks kommuner; Svendborg, Kerteminde, Nyborg, Assens, Middelfart og Langeland.</p><p>Med til historiens hører, at antallet af smittede på Langeland fra mandag til tirsdag er steget fra en enkelt til to smittede de seneste syv dage.</p></div></div><div class="textbox content-type" data-v-46800899 data-v-0d005cb7><div class="textbox-wrapper" style="background:#f4f4f4;" data-v-46800899><h3 class="textbox__title" data-v-46800899>Hvad er incidenstal?</h3> <div class="html-wrap textbox_text textbox__text-folded" data-v-46800899><!----></div> <div class="textbox__unfold" data-v-46800899><button class="textbox__unfold-btn" data-v-46800899><div class="btn-wrap" data-v-46800899>
                    Se mere<span class="icon arrow" style="width:1rem;" data-v-e8e72036 data-v-46800899><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Se mere</title><path d="M120 196l392 391 392-391 120 120-512 512-512-512z"></path></svg></span></span></div></button></div></div></div><div class="text-component content-type" data-v-ae3de3ce data-v-0d005cb7><div class="content" data-v-ae3de3ce><p>Tirsdag eftermiddag meddelte sundhedsminister Magnus Heunicke (S), at kontakttallet er opgjort til 1,1, hvilket betyder, at coronaepidemien i Danmark fortsat er let stigende.</p><p>Samtidig er tirsdag fjerde dag i træk, at der på landsplan registreres under 1.000 nye smittede over et døgn. Tirsdagens antal smittede er 794.</p><p>I maj har smittetallet flere gange været over 1.000, hvilket ellers ikke er set siden januar.</p></div></div><div class="readmore-wrapper content-type" data-v-923b6160 data-v-0d005cb7><a href="/svendborg/indstillet-til-dusoer-19-aarig-redder-14-aarig-pige-fra-druknedoed" data-v-923b6160><div class="readmore__img" data-v-923b6160><div class="img-wrap" data-v-3847ad20 data-v-923b6160><div class="placeholder" data-v-a8eec09e data-v-3847ad20><div class="logo" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:100%;" data-v-a8eec09e data-v-3847ad20><picture data-v-a8eec09e data-v-3847ad20><source data-srcset="https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-3847ad20> <source data-srcset="https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/50 50w" data-v-a8eec09e data-v-3847ad20> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/528bfcce-a1d6-4cba-b01d-18f6ca07a223/d/1-1/s/2048" alt="Skærmbillede 2021-05-24 kl. 07.48.40" width="1472" height="1472" class="high-img lazy" data-v-a8eec09e data-v-3847ad20></picture> <!----></div></div> <!----> <!----></div></div> <div class="readmore__text" data-v-923b6160><div class="readmore__text-title-wrap" data-v-923b6160><div class="readmore__text-title__prefix" data-v-923b6160>Læs også</div> <div class="readmore__text-title__trumpet" data-v-923b6160>Indstillet til dusør:</div> <div class="readmore__text-title__title" data-v-923b6160>19-årig redder 14-årig pige fra druknedød</div></div></div></a></div><div class="table-wrapper content-type" data-v-11c0eeee data-v-0d005cb7><table data-v-11c0eeee><thead data-v-11c0eeee><tr data-v-11c0eeee><th data-v-11c0eeee>Kommune</th><th data-v-11c0eeee>Smittede i dag på syv dage</th><th data-v-11c0eeee>Smittede i går på syv dage</th><th data-v-11c0eeee>Forskel</th></tr></thead> <tbody data-v-11c0eeee><tr data-v-11c0eeee><td data-v-11c0eeee>Odense</td><td data-v-11c0eeee>214</td><td data-v-11c0eeee>218</td><td data-v-11c0eeee>-4</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Nordfyns</td><td data-v-11c0eeee>54</td><td data-v-11c0eeee>55</td><td data-v-11c0eeee>-1</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Svendborg</td><td data-v-11c0eeee>18</td><td data-v-11c0eeee>16</td><td data-v-11c0eeee>2</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Kerteminde</td><td data-v-11c0eeee>9</td><td data-v-11c0eeee>8</td><td data-v-11c0eeee>1</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Langeland</td><td data-v-11c0eeee>2</td><td data-v-11c0eeee>1</td><td data-v-11c0eeee>1</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Nyborg</td><td data-v-11c0eeee>23</td><td data-v-11c0eeee>20</td><td data-v-11c0eeee>3</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Assens</td><td data-v-11c0eeee>31</td><td data-v-11c0eeee>30</td><td data-v-11c0eeee>1</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Middelfart</td><td data-v-11c0eeee>13</td><td data-v-11c0eeee>10</td><td data-v-11c0eeee>3</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Faaborg-Midtfyn</td><td data-v-11c0eeee>23</td><td data-v-11c0eeee>23</td><td data-v-11c0eeee>0</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Ærø</td><td data-v-11c0eeee>0</td><td data-v-11c0eeee>0</td><td data-v-11c0eeee>0</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Total</td><td data-v-11c0eeee>387</td><td data-v-11c0eeee>381</td><td data-v-11c0eeee>6</td></tr></tbody></table></div><div class="table-wrapper content-type" data-v-11c0eeee data-v-0d005cb7><table data-v-11c0eeee><thead data-v-11c0eeee><tr data-v-11c0eeee><th data-v-11c0eeee>Kommune</th><th data-v-11c0eeee>Incidens 25/5</th><th data-v-11c0eeee>Incidens 24/5</th><th data-v-11c0eeee>Forskel</th><th data-v-11c0eeee>2. vacc.</th><th data-v-11c0eeee>Andel vacc.</th></tr></thead> <tbody data-v-11c0eeee><tr data-v-11c0eeee><td data-v-11c0eeee>Odense</td><td data-v-11c0eeee>104,8</td><td data-v-11c0eeee>106,8</td><td data-v-11c0eeee>-1,9</td><td data-v-11c0eeee>38309</td><td data-v-11c0eeee>18,61</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Nordfyns</td><td data-v-11c0eeee>182,4</td><td data-v-11c0eeee>185,8</td><td data-v-11c0eeee>-1,8</td><td data-v-11c0eeee>6392</td><td data-v-11c0eeee>21,60</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Svendborg</td><td data-v-11c0eeee>30,9</td><td data-v-11c0eeee>27,5</td><td data-v-11c0eeee>12,4</td><td data-v-11c0eeee>14152</td><td data-v-11c0eeee>24,25</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Kerteminde</td><td data-v-11c0eeee>37,9</td><td data-v-11c0eeee>33,7</td><td data-v-11c0eeee>12,5</td><td data-v-11c0eeee>5558</td><td data-v-11c0eeee>23,32</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Langeland</td><td data-v-11c0eeee>16</td><td data-v-11c0eeee>8</td><td data-v-11c0eeee>23,7</td><td data-v-11c0eeee>3458</td><td data-v-11c0eeee>28,00</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Nyborg</td><td data-v-11c0eeee>72</td><td data-v-11c0eeee>62,6</td><td data-v-11c0eeee>15,0</td><td data-v-11c0eeee>7148</td><td data-v-11c0eeee>22,39</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Assens</td><td data-v-11c0eeee>75,7</td><td data-v-11c0eeee>73,3</td><td data-v-11c0eeee>3,3</td><td data-v-11c0eeee>8901</td><td data-v-11c0eeee>21,82</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Middelfart</td><td data-v-11c0eeee>33,5</td><td data-v-11c0eeee>25,8</td><td data-v-11c0eeee>29,8</td><td data-v-11c0eeee>9012</td><td data-v-11c0eeee>23,09</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Faaborg-Midtfyn</td><td data-v-11c0eeee>44,7</td><td data-v-11c0eeee>44,7</td><td data-v-11c0eeee>0,0</td><td data-v-11c0eeee>11893</td><td data-v-11c0eeee>23,07</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Ærø</td><td data-v-11c0eeee>0</td><td data-v-11c0eeee>0</td><td data-v-11c0eeee>0,0</td><td data-v-11c0eeee>1734</td><td data-v-11c0eeee>29,10</td></tr><tr data-v-11c0eeee><td data-v-11c0eeee>Total</td><td data-v-11c0eeee></td><td data-v-11c0eeee></td><td data-v-11c0eeee></td><td data-v-11c0eeee>106557</td><td data-v-11c0eeee>21,34</td></tr></tbody></table></div><div class="textbox content-type" data-v-46800899 data-v-0d005cb7><div class="textbox-wrapper" data-v-46800899><h3 class="textbox__title" data-v-46800899>Fakta: Disse kommuner topper smitteliste</h3> <div class="html-wrap textbox_text" data-v-46800899><!----></div> <!----></div></div></div></div></div> <!----> <div class="social-links" data-v-1b0afb28 data-v-669c4ad8><div class="social-links-wrapper" data-v-1b0afb28><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=null" rel="noopener" class="fb-share share" data-v-1b0afb28><span class="icon share-icon" style="width:0.6rem;" data-v-e8e72036 data-v-1b0afb28><span class="svg-inline" style="padding-top:160%;" data-v-5083ca0a data-v-e8e72036><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=null" rel="noopener" class="twitter-share share" data-v-1b0afb28><span class="icon share-icon" style="width:1rem;" data-v-e8e72036 data-v-1b0afb28><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a> <a href="mailto:?subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;body=null" class="email-share share" data-v-1b0afb28><span class="icon share-icon" style="width:1rem;" data-v-e8e72036 data-v-1b0afb28><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE63C</title><path d="M896 128h-768q-53 0-90.5 37.5t-37.5 90.5v512q0 53 37.5 90.5t90.5 37.5h768q53 0 90.5-37.5t37.5-90.5v-512q0-53-37.5-90.5t-90.5-37.5zM685 470l271-233q2 5 3 9.5t1 9.5v512q0 3-1 6t-2 7zM896 192q3 0 6 1t6 1l-396 340-396-340q3 0 6-1t6-1h768zM67 780l-2-6t-1-6v-512q0-5 1-9.5t3-9.5l271 232-272 311zM128 832q-5 0-9.5-1t-8.5-3l277-317 104 89q5 4 10 6t11 2 11-2 10-6l104-89 277 317q-4 2-8.5 3t-9.5 1h-768z"></path></svg></span></span></a> <div class="copy-link share" data-v-1b0afb28><span class="icon share-icon" style="width:1rem;" data-v-e8e72036 data-v-1b0afb28><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span> <div class="copy-link__description" data-v-1b0afb28>Kopier link til siden</div></div></div></div> <!----> <!----></main> <aside class="sidebar" data-v-e90b3790><div class="layout__sidebar" data-v-05baf268 data-v-669c4ad8><div class="rows" data-v-05baf268><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-17f68492 data-v-31781583><div content="[object Object]" class="newsletter component display-desktop" data-v-59b6f336 data-v-3f1039ed><span class="icon icon--dark" style="width:5rem;" data-v-e8e72036 data-v-59b6f336><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" id="Lag_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1080 1080" style="enable-background:new 0 0 1080 1080;" xml:space="preserve"><style type="text/css"> .__3HY86vd__st0{fill:#d21E1E;} .__3HY86vd__st1{fill:none;stroke:#FFFFFF;stroke-width:31;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:10;} </style><g><circle class="__3HY86vd__st0 " cx="540" cy="540" r="540"></circle></g><g><rect x="172.5" y="312.5" class="__3HY86vd__st1 " width="734" height="455"></rect><polyline class="__3HY86vd__st1 " points="857.94,371.5 539.5,568.5 221.06,371.5 "></polyline></g></svg></span></span> <form class="newsletter--form" data-v-59b6f336><div id="ui-message-wrapper" class="newsletter--form-slide" data-v-59b6f336><h2 class="newsletter--title" data-v-59b6f336>Tilmeld dig vores nyhedsbrev</h2> <!----> <input type="email" name="email" placeholder="Din e-mail" required="required" value="" class="input-email has-success" data-v-59b6f336> <button type="button" class="submit-btn extra-margin" data-v-59b6f336>Næste</button> <!----></div> <div class="newsletter--form-slide hidden-slide" data-v-59b6f336><input type="text" name="name" placeholder="Dit fornavn" required="required" value="" class="input-name has-success" data-v-59b6f336> <div class="newsletter--sections" data-v-59b6f336><div class="newsletter--sections__accordion-title" data-v-59b6f336><span data-v-59b6f336>Vælg emner, som interesserer dig</span> <span class="icon arrow-icon-top" style="width:1rem;" data-v-e8e72036 data-v-59b6f336><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Se mere</title><path d="M120 196l392 391 392-391 120 120-512 512-512-512z"></path></svg></span></span></div> <div class="newsletter--sections__accordion hide-section" data-v-59b6f336> <!----></div></div> <div class="newsletter--locations" data-v-59b6f336><div class="newsletter--locations__accordion-title" data-v-59b6f336><span data-v-59b6f336>Vælg de områder, som interesserer dig</span> <span class="icon arrow-icon-top" style="width:1rem;" data-v-e8e72036 data-v-59b6f336><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Se mere</title><path d="M120 196l392 391 392-391 120 120-512 512-512-512z"></path></svg></span></span></div> <div class="newsletter--locations__accordion hide-locaton" data-v-59b6f336> <!----></div></div> <div class="privacy-policy" data-v-59b6f336><input id="privacy" type="checkbox" name="privacy" value="I accept terms and conditions" required="required" class="has-success" data-v-59b6f336> <label for="privacy" class="privacy-label" data-v-59b6f336><span data-v-59b6f336>Acceptér vores <a target="_blank" href="/privatliv" data-v-59b6f336>privatlivspolitik</a></span></label></div> <button type="button" class="submit-btn" data-v-59b6f336>Tilmeld</button></div></form></div><div class="multiteaser-article component display-desktop articlemost" data-v-4614c53c data-v-3f1039ed><h3 class="multiteaser-heading" data-v-30bf50f8 data-v-4614c53c>MERE FRA Fyn</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeft" data-v-8401a712 data-v-4614c53c><div class="multiteaser-items" data-v-8401a712 data-v-4614c53c><div class="multiteaser-item multiteaser-item--pad" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-imageleft article-card" data-v-1dd5e3f2 data-v-4dcdd70c><a href="/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2></a> <div class="article-card-imageleft-box" data-v-1dd5e3f2><a href="/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2><!----> <div class="ghost-lines" data-v-16b4c364 data-v-1dd5e3f2><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-imageleft article-card" data-v-1dd5e3f2 data-v-4dcdd70c><a href="/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2></a> <div class="article-card-imageleft-box" data-v-1dd5e3f2><a href="/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2><!----> <div class="ghost-lines" data-v-16b4c364 data-v-1dd5e3f2><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-imageleft article-card" data-v-1dd5e3f2 data-v-4dcdd70c><a href="/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2></a> <div class="article-card-imageleft-box" data-v-1dd5e3f2><a href="/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2><!----> <div class="ghost-lines" data-v-16b4c364 data-v-1dd5e3f2><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-imageleft article-card" data-v-1dd5e3f2 data-v-4dcdd70c><a href="/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2></a> <div class="article-card-imageleft-box" data-v-1dd5e3f2><a href="/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2><!----> <div class="ghost-lines" data-v-16b4c364 data-v-1dd5e3f2><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-desktop articlemost" data-v-4614c53c data-v-3f1039ed><h3 class="multiteaser-heading" data-v-30bf50f8 data-v-4614c53c>SENESTE NYT</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ListView" data-v-8401a712 data-v-4614c53c><div class="multiteaser-items" data-v-8401a712 data-v-4614c53c><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-listview article-card" data-v-68a73ee6 data-v-4dcdd70c><a href="/langeland/sf-er-aaben-for-at-lade-udrejsecenter-blive-paa-kaershovedgaard" class="article-card-listview-box-content" data-v-68a73ee6><div class="article-card-listview-tags" data-v-68a73ee6><div class="label-date" data-v-68a73ee6>06:31</div></div> <h3 class="article-card-listview-title" data-v-68a73ee6><!---->
            SF er åben for at lade udrejsecenter blive på Kærshovedgård
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-listview article-card" data-v-68a73ee6 data-v-4dcdd70c><a href="/langeland/politikerbesoeg-paa-langeland-man-maa-finde-den-mindst-ringe-loesning" class="article-card-listview-box-content" data-v-68a73ee6><div class="article-card-listview-tags" data-v-68a73ee6><div class="label-date" data-v-68a73ee6>Man 18:57</div></div> <h3 class="article-card-listview-title" data-v-68a73ee6><span class="article-card-listview-trumpet" data-v-68a73ee6>Politikerbesøg på Langeland:</span>
            - Man må finde den mindst ringe løsning
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-listview article-card" data-v-68a73ee6 data-v-4dcdd70c><a href="/fyn/regeringen-vil-goere-det-lettere-at-koebe-hus-paa-landet" class="article-card-listview-box-content" data-v-68a73ee6><div class="article-card-listview-tags" data-v-68a73ee6><div class="label-date" data-v-68a73ee6>Man 17:44</div></div> <h3 class="article-card-listview-title" data-v-68a73ee6><!---->
            Regeringen vil gøre det lettere at købe hus på landet
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-listview article-card" data-v-68a73ee6 data-v-4dcdd70c><a href="/odense/overlegen-sejr-ob-sender-horsens-ud-af-superligaen-med-oeretaeve" class="article-card-listview-box-content" data-v-68a73ee6><div class="article-card-listview-tags" data-v-68a73ee6><div class="label-date" data-v-68a73ee6>Man 16:10</div></div> <h3 class="article-card-listview-title" data-v-68a73ee6><span class="article-card-listview-trumpet" data-v-68a73ee6>Overlegen sejr:</span>
            OB sender Horsens ud af Superligaen med øretæve
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-listview article-card" data-v-68a73ee6 data-v-4dcdd70c><a href="/fyn/mandagens-coronatal-kommune-naermer-sig-en-incidens-paa-200" class="article-card-listview-box-content" data-v-68a73ee6><div class="article-card-listview-tags" data-v-68a73ee6><div class="label-date" data-v-68a73ee6>Man 15:26</div></div> <h3 class="article-card-listview-title" data-v-68a73ee6><span class="article-card-listview-trumpet" data-v-68a73ee6>Mandagens coronatal:</span>
            Kommune nærmer sig en incidens på 200
        </h3></a></div></div></div></div></div> <div class="multiteaser-pager" data-v-755172f8 data-v-4614c53c><div class="read-more" data-v-755172f8>Se flere</div></div></div></div></div></div></div></div></aside></div> <!----></div></div> <div class="layout__bottom" data-v-05baf268 data-v-3f2425e2><div class="rows" data-v-05baf268><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-17f68492 data-v-31781583><div class="html-wrap component display-desktop blankspace" data-v-3f1039ed><!----></div></div></div></div><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--8 whiteboxed_under_article" data-v-17f68492 data-v-31781583><div class="html-wrap component display-all" data-v-3f1039ed><!----></div><div class="multiteaser-article component display-all" data-v-4614c53c data-v-3f1039ed><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-8401a712 data-v-4614c53c><div class="multiteaser-items" data-v-8401a712 data-v-4614c53c><div class="multiteaser-item multiteaser-item--pad" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-imagetop article-card" data-v-0eadeea8 data-v-4dcdd70c><a href="/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn" aria-current="page" aria-label="Minimal nedgang efter stigende smitte på Nordfyn" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-0eadeea8><!----> <div class="img-wrap article-card-imagetop-image" data-v-3847ad20 data-v-0eadeea8><div class="placeholder" data-v-a8eec09e data-v-3847ad20><div class="logo" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-3847ad20><picture data-v-a8eec09e data-v-3847ad20><source data-srcset="https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-3847ad20> <source data-srcset="https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/50 50w" data-v-a8eec09e data-v-3847ad20> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/8651a6af-afac-4b25-af2b-b1af2189dd1a/d/16-9/s/2048" alt="IMG_20210510_152636052_MP" width="4000" height="4000" class="high-img lazy" data-v-a8eec09e data-v-3847ad20></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-0eadeea8><div class="multiteaser-article-labels article-card-imagetop-tags" data-v-624895b8 data-v-0eadeea8><a href="/samfund" class="label-tax label" data-v-b2432a82 data-v-c1a03504>Samfund</a></div> <a href="/fyn/tirsdagens-coronatal-minimal-nedgang-efter-stigende-smitte-paa-nordfyn" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-0eadeea8><h3 class="article-card-imagetop-title" data-v-0eadeea8><!----> <span data-v-0eadeea8><!----> <span class="article-card-imagetop-trumpet" data-v-0eadeea8>Tirsdagens coronatal:</span> <span data-v-0eadeea8>Minimal nedgang efter stigende smitte på Nordfyn</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-4614c53c data-v-3f1039ed><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--2 multiteaser-layout--ImageTop" data-v-8401a712 data-v-4614c53c><div class="multiteaser-items" data-v-8401a712 data-v-4614c53c><div class="multiteaser-item multiteaser-item--pad" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-imagetop article-card" data-v-0eadeea8 data-v-4dcdd70c><a href="/odense/fitnesscenter-tilbyder-gratis-kviktest" aria-label="Fitnesscenter tilbyder gratis kviktest" class="article-card-imagetop-image-wrap" data-v-0eadeea8><!----> <div class="img-wrap article-card-imagetop-image" data-v-3847ad20 data-v-0eadeea8><div class="placeholder" data-v-a8eec09e data-v-3847ad20><div class="logo" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-3847ad20><picture data-v-a8eec09e data-v-3847ad20><source data-srcset="https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-3847ad20> <source data-srcset="https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/50 50w" data-v-a8eec09e data-v-3847ad20> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/6c969dde-1f36-4eab-81e1-0037f89c601c/d/16-9/s/2048" alt="billede.00_00_00_05.Still001" width="1920" height="1920" class="high-img lazy" data-v-a8eec09e data-v-3847ad20></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-0eadeea8><div class="multiteaser-article-labels article-card-imagetop-tags" data-v-624895b8 data-v-0eadeea8><a href="/sundhed" class="label-tax label" data-v-b2432a82 data-v-c1a03504>Sundhed</a></div> <a href="/odense/fitnesscenter-tilbyder-gratis-kviktest" class="article-card-imagetop-box-content" data-v-0eadeea8><h3 class="article-card-imagetop-title" data-v-0eadeea8><span class="article-icon" data-v-0eadeea8><span class="icon" style="width:1.5rem;" data-v-e8e72036 data-v-0eadeea8><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span></span> <span data-v-0eadeea8><!----> <!----> <span data-v-0eadeea8>Fitnesscenter tilbyder gratis kviktest</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-imagetop article-card" data-v-0eadeea8 data-v-4dcdd70c><a href="/fyn/forsoeg-med-stoerre-koncerter-kan-vaere-paa-vej" aria-label="Forsøg med større koncerter kan være på vej" class="article-card-imagetop-image-wrap" data-v-0eadeea8><!----> <div class="img-wrap article-card-imagetop-image" data-v-3847ad20 data-v-0eadeea8><div class="placeholder" data-v-a8eec09e data-v-3847ad20><div class="logo" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-3847ad20><picture data-v-a8eec09e data-v-3847ad20><source data-srcset="https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-3847ad20> <source data-srcset="https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/50 50w" data-v-a8eec09e data-v-3847ad20> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/3ebbf0dc-a7ba-4c8c-9f7b-212ae44f20be/d/16-9/s/2048" alt="Koncert med Billie Eilish på Tinderbox" width="5472" height="5472" class="high-img lazy" data-v-a8eec09e data-v-3847ad20></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-0eadeea8><div class="multiteaser-article-labels article-card-imagetop-tags" data-v-624895b8 data-v-0eadeea8><a href="/kultur" class="label-tax label" data-v-b2432a82 data-v-c1a03504>Kultur</a></div> <a href="/fyn/forsoeg-med-stoerre-koncerter-kan-vaere-paa-vej" class="article-card-imagetop-box-content" data-v-0eadeea8><h3 class="article-card-imagetop-title" data-v-0eadeea8><!----> <span data-v-0eadeea8><!----> <!----> <span data-v-0eadeea8>Forsøg med større koncerter kan være på vej</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-imagetop article-card" data-v-0eadeea8 data-v-4dcdd70c><a href="/langeland/en-fynbo-faar-svar-saa-meget-faar-en-afvist-asylansoeger-i-lommepenge" aria-label="Så meget får en afvist asylansøger i lommepenge" class="article-card-imagetop-image-wrap" data-v-0eadeea8><!----> <div class="img-wrap article-card-imagetop-image" data-v-3847ad20 data-v-0eadeea8><div class="placeholder" data-v-a8eec09e data-v-3847ad20><div class="logo" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-3847ad20><picture data-v-a8eec09e data-v-3847ad20><source data-srcset="https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-3847ad20> <source data-srcset="https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/50 50w" data-v-a8eec09e data-v-3847ad20> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/033aad4d-0015-4e88-98bb-7b5b8e1fe86c/d/16-9/s/2048" alt="20191216-171958-3-1920x1280we" width="1920" height="1920" class="high-img lazy" data-v-a8eec09e data-v-3847ad20></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-0eadeea8><div class="multiteaser-article-labels article-card-imagetop-tags" data-v-624895b8 data-v-0eadeea8><a href="/en-fynbo-faar-svar" class="label-tax label" data-v-b2432a82 data-v-c1a03504>En fynbo får svar</a></div> <a href="/langeland/en-fynbo-faar-svar-saa-meget-faar-en-afvist-asylansoeger-i-lommepenge" class="article-card-imagetop-box-content" data-v-0eadeea8><h3 class="article-card-imagetop-title" data-v-0eadeea8><!----> <span data-v-0eadeea8><!----> <span class="article-card-imagetop-trumpet" data-v-0eadeea8>En fynbo får svar:</span> <span data-v-0eadeea8>Så meget får en afvist asylansøger i lommepenge</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-imagetop article-card" data-v-0eadeea8 data-v-4dcdd70c><a href="/coronavirus-paa-fyn/fyn-her-og-nu-naturama-aabner-udvidelse-til-143-millioner" aria-label="Naturama åbner udvidelse til 14,3 millioner" class="article-card-imagetop-image-wrap" data-v-0eadeea8><!----> <div class="img-wrap article-card-imagetop-image" data-v-3847ad20 data-v-0eadeea8><div class="placeholder" data-v-a8eec09e data-v-3847ad20><div class="logo" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-3847ad20><picture data-v-a8eec09e data-v-3847ad20><source data-srcset="https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-3847ad20> <source data-srcset="https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/50 50w" data-v-a8eec09e data-v-3847ad20> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/2048" alt="TV2Fyn_Her&amp;Nu_thumbnail_01" width="1920" height="1920" class="high-img lazy" data-v-a8eec09e data-v-3847ad20></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-0eadeea8><div class="multiteaser-article-labels article-card-imagetop-tags" data-v-624895b8 data-v-0eadeea8><a href="/sundhed" class="label-tax label" data-v-b2432a82 data-v-c1a03504>Sundhed</a></div> <a href="/coronavirus-paa-fyn/fyn-her-og-nu-naturama-aabner-udvidelse-til-143-millioner" class="article-card-imagetop-box-content" data-v-0eadeea8><h3 class="article-card-imagetop-title" data-v-0eadeea8><span class="article-icon" data-v-0eadeea8><span class="icon" style="width:1.5rem;" data-v-e8e72036 data-v-0eadeea8><span class="svg-inline" style="padding-top:74.4186046511628%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1376 1024"><title>liveblog</title><path d="M688 307q-42 0-79 16-36 16-63.5 43t-43.5 64-16 79 16 79q16 36 43 63.5t64 43.5q37 15 79 15t79-15q36-16 63.5-43.5t43.5-63.5q16-37 16-79t-16-79-43-64-64-43-79-16v0zM688 621q-46 0-77.5-33t-31.5-76q0-46 33-77.5t76-31.5 76 33 33 76-31.5 76-77.5 33zM445 202q-15-15-33.5-15t-30.5 15q-65 64-97 145-33 80-33 163.5t33 163.5q32 80 97 145 7 7 16 10t19 3 19-3 16-10q15-14 15-33t-15-31q-50-50-75-114-26-63-26-129t26-129q25-64 75-114 10-12 9-32.5t-15-34.5v0zM995 202q-14-15-33-15t-31 15q-14 14-14 33t14 31q48 48 73.5 110.5t25.5 132.5q0 67-25.5 131t-73.5 112q-14 14-14 33t14 31q7 7 16.5 10t18.5 3q10 0 19-3t17-10q30-30 53-66 24-35 40.5-74.5t25.5-81.5 9-85q-3-42-12-83-10-41-27-80t-41-76q-24-36-55-68v0zM1162 38q-15-14-33.5-14t-30.5 14q-12 15-13.5 35.5t13.5 32.5q40 40 72 87t53.5 99 32.5 108 11 115q0 58-11 114t-32.5 108-53.5 100q-32 47-72 88-15 14-15 33t15 31q7 7 16 10t19 3q9 0 18.5-3t16.5-10q48-48 84-103 37-56 61.5-116t37.5-125q12-64 12-130-1-68-15-133-13-65-38.5-125.5t-62.5-115.5-85-103v0zM112 512q0-58 11-113 11-56 33-108.5t53-99.5q32-48 73-89 14-12 14-32t-14-32q-15-12-33.5-13t-30.5 13q-48 48-85 104-36 55-61 115t-37 125q-13 64-13 130t13 130q12 64 37 124.5t61 115.5q37 56 85 104 7 7 16 9.5t19 2.5q9 0 18.5-2.5t16.5-9.5q14-15 14-33.5t-14-30.5q-44-42-77-90t-55-99.5-33-107.5q-11-55-11-113z"></path></svg></span></span></span> <span data-v-0eadeea8><!----> <span class="article-card-imagetop-trumpet" data-v-0eadeea8>Fyn her og nu:</span> <span data-v-0eadeea8>Naturama åbner udvidelse til 14,3 millioner</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-4614c53c data-v-3f1039ed><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-8401a712 data-v-4614c53c><div class="multiteaser-items" data-v-8401a712 data-v-4614c53c><div class="multiteaser-item multiteaser-item--pad" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-imagetop article-card" data-v-0eadeea8 data-v-4dcdd70c><a href="/langeland/v-er-imod-sf-ide-om-at-lade-kriminelle-blive-paa-kaershovedgaard" aria-label="V er imod SF-idé om at lade kriminelle blive på Kærshovedgård" class="article-card-imagetop-image-wrap" data-v-0eadeea8><!----> <div class="img-wrap article-card-imagetop-image" data-v-3847ad20 data-v-0eadeea8><div class="placeholder" data-v-a8eec09e data-v-3847ad20><div class="logo" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-3847ad20><picture data-v-a8eec09e data-v-3847ad20><source data-srcset="https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-3847ad20> <source data-srcset="https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/50 50w" data-v-a8eec09e data-v-3847ad20> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/bc0fa54a-b11c-4a0c-b7e0-9cc3aeb6d2e8/d/16-9/s/2048" alt="20210521-150357-L-1920x1277we" width="1920" height="1920" class="high-img lazy" data-v-a8eec09e data-v-3847ad20></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-0eadeea8><div class="multiteaser-article-labels article-card-imagetop-tags" data-v-624895b8 data-v-0eadeea8><a href="/samfund" class="label-tax label" data-v-b2432a82 data-v-c1a03504>Samfund</a></div> <a href="/langeland/v-er-imod-sf-ide-om-at-lade-kriminelle-blive-paa-kaershovedgaard" class="article-card-imagetop-box-content" data-v-0eadeea8><h3 class="article-card-imagetop-title" data-v-0eadeea8><!----> <span data-v-0eadeea8><!----> <!----> <span data-v-0eadeea8>V er imod SF-idé om at lade kriminelle blive på Kærshovedgård</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-4614c53c data-v-3f1039ed><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--2 multiteaser-layout--ImageTop" data-v-8401a712 data-v-4614c53c><div class="multiteaser-items" data-v-8401a712 data-v-4614c53c><div class="multiteaser-item multiteaser-item--pad" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-imagetop article-card" data-v-0eadeea8 data-v-4dcdd70c><a href="/tv-2/i-dag-koerer-busser-mod-koebenhavn-for-at-stoppe-regeringens-tabersag" aria-label="I dag kører busser mod København for at stoppe regeringens &quot;tabersag&quot;" class="article-card-imagetop-image-wrap" data-v-0eadeea8><!----> <div class="img-wrap article-card-imagetop-image" data-v-3847ad20 data-v-0eadeea8><div class="placeholder" data-v-a8eec09e data-v-3847ad20><div class="logo" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-3847ad20><picture data-v-a8eec09e data-v-3847ad20><source data-srcset="https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-3847ad20> <source data-srcset="https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/50 50w" data-v-a8eec09e data-v-3847ad20> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/ede94857-b97a-4d91-ae07-6b06eb2b13c4/d/16-9/s/2048" alt="image0" width="4032" height="4032" class="high-img lazy" data-v-a8eec09e data-v-3847ad20></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-0eadeea8><div class="multiteaser-article-labels article-card-imagetop-tags" data-v-624895b8 data-v-0eadeea8><a href="/samfund" class="label-tax label" data-v-b2432a82 data-v-c1a03504>Samfund</a></div> <a href="/tv-2/i-dag-koerer-busser-mod-koebenhavn-for-at-stoppe-regeringens-tabersag" class="article-card-imagetop-box-content" data-v-0eadeea8><h3 class="article-card-imagetop-title" data-v-0eadeea8><!----> <span data-v-0eadeea8><!----> <!----> <span data-v-0eadeea8>I dag kører busser mod København for at stoppe regeringens &quot;tabersag&quot;</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-8401a712 data-v-4614c53c><div class="article-card-wrap" data-v-4dcdd70c data-v-4614c53c><div class="article-card-imagetop article-card" data-v-0eadeea8 data-v-4dcdd70c><a href="/assens/byggeboom-sendte-fynske-mursten-til-tops" aria-label="Byggeboom: Sendte fynske mursten til tops" class="article-card-imagetop-image-wrap" data-v-0eadeea8><!----> <div class="img-wrap article-card-imagetop-image" data-v-3847ad20 data-v-0eadeea8><div class="placeholder" data-v-a8eec09e data-v-3847ad20><div class="logo" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-3847ad20><picture data-v-a8eec09e data-v-3847ad20><source data-srcset="https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-3847ad20> <source data-srcset="https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/50 50w" data-v-a8eec09e data-v-3847ad20> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/28a2eda8-c84b-42c7-93c8-7b408f38a9d7/d/16-9/s/2048" alt="1701strojer.jpg" width="1920" height="1920" class="high-img lazy" data-v-a8eec09e data-v-3847ad20></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-0eadeea8><div class="multiteaser-article-labels article-card-imagetop-tags" data-v-624895b8 data-v-0eadeea8><a href="/erhverv" class="label-tax label" data-v-b2432a82 data-v-c1a03504>Erhverv</a></div> <a href="/assens/byggeboom-sendte-fynske-mursten-til-tops" class="article-card-imagetop-box-content" data-v-0eadeea8><h3 class="article-card-imagetop-title" data-v-0eadeea8><!----> <span data-v-0eadeea8><!----> <!----> <span data-v-0eadeea8>Byggeboom: Sendte fynske mursten til tops</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <div class="multiteaser-pager" data-v-755172f8 data-v-4614c53c><div class="read-more" data-v-755172f8>Se flere</div></div></div></div><div class="tv2reg-col tv2reg-col--4" data-v-17f68492 data-v-31781583></div></div></div><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-17f68492 data-v-31781583><div class="html-wrap component display-all blankspace" data-v-3f1039ed><!----></div></div></div></div></div></div></div> <footer class="footer" data-v-35fd2542 data-v-3f2425e2><div class="limit" data-v-35fd2542><div class="footer-inner" data-v-35fd2542><div class="logo light light logo-footer" data-v-84347e5e data-v-35fd2542><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-84347e5e><span class="icon" style="width:6.5rem;" data-v-e8e72036 data-v-84347e5e><span class="svg-inline" style="padding-top:18.24760244115083%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1147 209.3" style="enable-background:new 0 0 1147 209.3;" xml:space="preserve"><style type="text/css"> .__3jfztIj__st0{fill:#D21E1E;} </style><path class="__3jfztIj__st0 " d="M1059.4,115.4l-34.8-98.6c-3.2-9.2-13.7-16.7-23.5-16.7h-40.9l-54,201.2c-1.2,4.4,1.6,8,6.1,8h49.1l32-119.5 l42.9,114.2c0,0,0.1,0.4,0.4,1c1.5,3.7,5.4,4.3,7,4.3h49l54-201.2c1.2-4.4-1.6-8-6.1-8h-50.6L1059.4,115.4z"></path><path class="__3jfztIj__st0 " d="M782.7,0c9.8,0,19.7,7.7,22.2,17.1L821,78.3L873,13.8C879.1,6.2,892,0,901.8,0h51.6L836.6,134.5l-20,74.7h-50 c-4.6,0-7.3-3.6-6.1-8l19.7-73L737.9,0H782.7z"></path><g><path class="__3jfztIj__st0 " d="M733,0l-11.6,42.8c-1.2,4.4-5.9,8-10.5,8H610.2l-9.6,35.6h98.6l-10.7,40.1c-1.2,4.4-5.9,8-10.4,8h-90.3 l-20,74.7h-50c-4.6,0-7.3-3.6-6.1-8L565.6,0H733z"></path></g><g><path class="__3jfztIj__st0 " d="M411.7,61.2c0.9,9.7-9.4,18.6-19,18.6h-74.4c-4.2,0-9.5,2.8-11.8,6.3L277,129.6h107.1 c41.7,0,85-36.3,83.4-76.3c-1.2-31.6-29.1-53.2-58.5-53.2H272.6c-4.2,0-9.5,2.8-11.8,6.3l-29.4,43.5h166.5 C404.6,50,410.9,53.3,411.7,61.2z"></path><path class="__3jfztIj__st0 " d="M198.4,43.6l29.4-43.5H41.2c-4.2,0-9.5,2.8-11.8,6.3L0,49.9h186.5C190.7,49.9,196,47.1,198.4,43.6z"></path><path class="__3jfztIj__st0 " d="M218.8,79.8c-4.2,0-9.4,2.8-11.8,6.3l-73.2,108.5l12.1-114.7H90.5L78.6,193.5c-0.9,8.8,5.5,15.9,14.3,15.9 h84.6c4.2,0,9.4-2.8,11.8-6.3l83.1-123.2H218.8z"></path><path class="__3jfztIj__st0 " d="M410.2,203l29.4-43.5H264.4c-4.1,0-9.4,2.8-11.8,6.2l-29.4,43.6h175.1C402.6,209.3,407.9,206.5,410.2,203z"></path></g></svg></span></span></a></div> <div class="layout__footer" data-v-05baf268 data-v-3f2425e2><div class="rows" data-v-05baf268><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--3" data-v-17f68492 data-v-31781583><div class="html-wrap component display-all" data-v-3f1039ed><!----></div><div class="html-wrap component display-all" data-v-3f1039ed><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-17f68492 data-v-31781583><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical" data-v-e9d3ff7a><h3 data-v-e9d3ff7a>Kontakt</h3> <div class="items" data-v-e9d3ff7a><div class="item" data-v-e9d3ff7a><a href="/find-vej-til-tv-2-fyn" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Find vej til TV 2 Fyn</a></div><div class="item" data-v-e9d3ff7a><a href="/find-medarbejder" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Find medarbejder</a></div><div class="item" data-v-e9d3ff7a><a href="/tip-os" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Tip os</a></div></div></div><div class="html-wrap component display-all" data-v-3f1039ed><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-17f68492 data-v-31781583><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical" data-v-e9d3ff7a><h3 data-v-e9d3ff7a>Følg os</h3> <div class="items" data-v-e9d3ff7a><div class="item" data-v-e9d3ff7a><a href="/apps" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Apps</a></div><div class="item" data-v-e9d3ff7a><a href="/tekst-tv" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Tekst-TV</a></div><div class="item" data-v-e9d3ff7a><a href="/debat" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Debatten på #tv2fyn</a></div><div class="item" data-v-e9d3ff7a><a href="/podcast" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Podcast</a></div><div class="item" data-v-e9d3ff7a><a href="/rundvisning-pa-tv-2-fyn" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Rundvisning på TV 2 Fyn</a></div></div></div><div class="html-wrap component display-all" data-v-3f1039ed><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-17f68492 data-v-31781583><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical" data-v-e9d3ff7a><h3 data-v-e9d3ff7a>Om TV 2 Fyn</h3> <div class="items" data-v-e9d3ff7a><div class="item" data-v-e9d3ff7a><a href="/ledigestillinger" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Ledige stillinger</a></div><div class="item" data-v-e9d3ff7a><a href="/nyhedsstationen-paa-tv-2-fyn" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Nyhedsstationen TV 2 Fyn</a></div><div class="item" data-v-e9d3ff7a><a href="/public-service-redegorelse" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Årsrapport og Public service redegørelse</a></div><div class="item" data-v-e9d3ff7a><a href="/seertal" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Bruger- og seertal</a></div><div class="item" data-v-e9d3ff7a><a href="/vores-historie" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Vores historie</a></div><div class="item" data-v-e9d3ff7a><a href="/annoncering-pa-tv-2-fyn" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Annoncering på TV 2 Fyn</a></div><div class="item" data-v-e9d3ff7a><a href="/klager-og-etik" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Klager og etik</a></div><div class="item" data-v-e9d3ff7a><a href="/organisation" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Organisation</a></div><div class="item" data-v-e9d3ff7a><a href="/sendetider" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Sendetider</a></div><div class="item" data-v-e9d3ff7a><a href="/privatlivspolitik-for-brugere" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Privatlivspolitik for brugere</a></div><div class="item" data-v-e9d3ff7a><a href="/privatlivspolitik-for-jobansogere" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Privatlivspolitik for jobansøgere</a></div></div></div></div></div></div><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-17f68492 data-v-31781583><div class="social-bar no-margin component display-all" data-v-3030ab3c data-v-3f1039ed><a href="https://www.facebook.com/tv2fyn" target="_blank" class="social-bar__link" data-v-3030ab3c><span class="icon" style="width:2.5rem;" data-v-e8e72036 data-v-3030ab3c><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Facebook</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM664 458l-5 54h-102v341h-137v-341h-68v-137h68v-61q0-42 28-93t116-51l106 1v117h-79q-11 0-19.5 8.5t-8.5 19.5v59h108z"></path></svg></span></span></a> <a href="https://twitter.com/tv2fyn" target="_blank" class="social-bar__link" data-v-3030ab3c><span class="icon" style="width:2.5rem;" data-v-e8e72036 data-v-3030ab3c><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Twitter</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM784 375v18q0 22-2.5 43.5t-7.5 42.5l1-3q-15 67-50 123-35 57-85.5 98.5t-113.5 64.5-133 23h-8q-60 0-115-16.5t-101-46.5l1 1q8 1 16.5 1.5t17.5 0.5q49 0 93.5-15.5t80.5-43.5v0q-46-1-81.5-27.5t-49.5-67.5v-1q6 2 12.5 2.5t13.5 0.5q10 0 19.5-1.5t18.5-3.5h-1q-35-7-62-29.5t-40-54.5v-1q-5-11-7.5-23.5t-2.5-26.5v0 0 0-2q14 7 30 12t33 5h1q-29-18-46-48.5t-17-66.5v0 0 0q0-19 5-36.5t14-33.5v1q26 31 58 57t69 44.5 77 29.5q41 11 84 13h1q-2-6-2.5-13.5t-0.5-15.5q0-58 41-99t99-41q30 0 56.5 11.5t45.5 31.5v0q25-5 47.5-13.5t42.5-20.5l-1 1q-8 24-24 43.5t-37 32.5h-1q23-3 43-8.5t39-13.5h-1q-15 21-32 39t-37 32l-1 1z"></path></svg></span></span></a> <a href="https://www.youtube.com/c/TV2Fyndanmark" target="_blank" class="social-bar__link" data-v-3030ab3c><span class="icon" style="width:2.5rem;" data-v-e8e72036 data-v-3030ab3c><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>YouTube</title><path d="M441 404v200l185-99-101-56zM893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 495v44q0 31-2 61t-5 59l1-5q-3 20-10 38t-18 33h1q-13 14-31 22t-38 8v0q-36 3-78 4-41 2-77 2.5t-60 0.5l-24 1-29-1q-28 0-66.5-1t-77.5-2q-39-2-59-4-22 0-41.5-8t-34.5-22v0q-10-15-17-32.5t-10-37.5v-1q-3-25-4.5-54.5t-1.5-60.5v0-54q0-31 2-61t5-60l-1 6q3-20 10-38t18-34l-1 1q13-14 31-22t38-8v0q36-2 77-4 42-1 78-1.5t60-0.5h48t60 0.5 78 1.5q41 1 77 4 21 0 38.5 8t30.5 22v0q10 15 17 33t10 37v1q3 25 4.5 54.5t1.5 59.5v11z"></path></svg></span></span></a> <a href="https://www.linkedin.com/company/tv-2fyn" target="_blank" class="social-bar__link" data-v-3030ab3c><span class="icon" style="width:2.5rem;" data-v-e8e72036 data-v-3030ab3c><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>LinkedIn</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM352 495v316h-139v-399h139v83zM282 352q-29 0-49-20.5t-20-49.5 20.5-49 48.5-20q29 0 49.5 20t20.5 49v0q0 29-20.5 49.5t-49.5 20.5v0 0 0 0zM811 593v218h-120v-194q0-35-10.5-70.5t-57.5-35.5q-49 0-62 31.5t-13 71.5v197h-115v-399h111v53h1q13-22 42.5-37.5t75.5-15.5q76 0 107 33.5t38 89.5q2 12 3 26t1 28v4h-1z"></path></svg></span></span></a> <a href="https://www.instagram.com/tv2fyn/" target="_blank" class="social-bar__link" data-v-3030ab3c><span class="icon" style="width:2.5rem;" data-v-e8e72036 data-v-3030ab3c><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Instagram</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 442v280q0 54-38.5 92.5t-92.5 38.5v0 0h-420q-54 0-92.5-38.5t-38.5-92.5v0 0 0-420q0-54 38.5-92.5t92.5-38.5v0 0h420q54 0 92.5 38.5t38.5 92.5v0 0 0 140zM512 632v0 0q50 0 85-35t35-85q0-16-4-31t-12-28h1l-8-12v1q-16-23-41.5-36.5t-55.5-13.5-55.5 13.5-41.5 36.5h-1q-1 2-3 5t-3 6h-1q-7 13-11 28t-4 31v0q0 50 35 85t85 35v0 0zM774 365v-116h-115v116h115zM692 461q3 11 5 24.5t2 26.5q0 78-55 132.5t-132 54.5-132-54.5-55-132.5q0-13 2-26.5t6-25.5l-1 1q2-6 3.5-11t3.5-10v2h-102v280q0 27 19 46t46 19h420q27 0 46-19t19-46v-280h-102q2 3 3.5 8t2.5 10l1 1z"></path></svg></span></span></a></div></div></div></div></div></div></div></div> <div class="footer-bottom" data-v-35fd2542><a href="/privatliv" class="bottom-link" data-v-35fd2542><span class="icon" style="width:0.9rem;" data-v-e8e72036 data-v-35fd2542><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-e8e72036><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div><script>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</script><script src="/_nuxt/76692b2.js" defer></script><script src="/_nuxt/a9578d7.js" defer></script><script src="/_nuxt/a5cc7b7.js" defer></script><script src="/_nuxt/e86d312.js" defer></script><script src="/_nuxt/e5c8d05.js" defer></script><script src="/_nuxt/9df08cd.js" defer></script><script src="/_nuxt/2e3ce09.js" defer></script>
  </body>
</html>
