<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/664467" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=BDawmbPY","width":1080,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=ORWXSbCx","width":1920,"height":1080}],"headline":"Vil bare gerne spille golf: - Os \u00e6ldre har fortjent en tidlig pension","datePublished":"2020-12-14T22:15:00+01:00","dateModified":"2020-12-14T22:15:00+01:00","url":"https:\/\/www.tv2fyn.dk\/hvornaar-er-det-fyraften\/vil-bare-gerne-spille-golf-os-aeldre-har-fortjent-en-tidlig-pension","description":"Levealderen i Danmark stiger, og derfor b\u00f8r vi ogs\u00e5 arbejde tilsvarende l\u00e6ngere, f\u00f8r vi g\u00e5r p\u00e5 pension. Men sp\u00f8rger man fem golfspillende fynboer, s\u00e5 har man ogs\u00e5 fortjent at nyde sin pension.","author":"Stine Gjelstrup Hansen","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/hvornaar-er-det-fyraften\/vil-bare-gerne-spille-golf-os-aeldre-har-fortjent-en-tidlig-pension"},"contentLocation":{"@type":"AdministrativeArea","name":"Nyborg"}}</script>
<meta name="description" content="Levealderen i Danmark stiger, og derfor bør vi også arbejde tilsvarende længere, før vi går på pension." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/vil-bare-gerne-spille-golf-os-aeldre-har-fortjent-en-tidlig-pension" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/664467" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/vil-bare-gerne-spille-golf-os-aeldre-har-fortjent-en-tidlig-pension" />
<meta property="og:title" content="Vil bare gerne spille golf: - Os ældre har fortjent en tidlig pension" />
<meta property="og:description" content="Levealderen i Danmark stiger, og derfor bør vi også arbejde tilsvarende længere, før vi går på pension. Men spørger man fem golfspillende fynboer, så har man også fortjent at nyde sin pension." />
<meta property="og:updated_time" content="2020-12-14T22:16:04+01:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2020/51/f_mamu_ingest_golfspillere_nyborg.jpg?itok=re9oSSAw" />
<meta property="article:published_time" content="2020-12-14T18:35:50+01:00" />
<meta property="article:modified_time" content="2020-12-14T22:16:04+01:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tv2fyn.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Vil bare gerne spille golf: - Os ældre har fortjent en tidlig pension | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__k0fp5sXhJ-XfKaLyP9M3YOvyW5OxBNlseZn3PBX6K_M__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?qjzugo" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__bBpcWdNXN8JXwZLGxgTj2UjiCJLImXCP8A_CusyLWXs__INvQseYfFhKWwwvbmngc009eKktE5MarqSFCdU6ajY8__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer=dataLayer||[];dataLayer.push({pagetype:"page",has_video:false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Erhverv","location":"Nyborg","sections":"Erhverv","locations":"Nyborg, Fyn","has_video":false,"author":"","content_author":"Stine Gjelstrup Hansen","publishdate":"2020-12-14T21:15:00+01:00","content_length":3765,"nid":"664467"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Nyborg, Fyn';_sf_async_config.authors='Stine Gjelstrup Hansen';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-664467 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/Webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/Webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>

<script>
function openCity(evt, cityName) {
  var i, tabcontent, tablinks;
  tabcontent = document.getElementsByClassName("open");
  for (i = 0; i < tabcontent.length; i++) {
    tabcontent[i].style.display = "none";
  }
  tablinks = document.getElementsByClassName("tablinks");
  for (i = 0; i < tablinks.length; i++) {
    tablinks[i].className = tablinks[i].className.replace(" active", "");
  }
  document.getElementById(cityName).style.display = "block";
  evt.currentTarget.className += " active";
}
</script>

<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>



<style>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</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Vil bare gerne spille golf:    </span>
    - Os ældre har fortjent en tidlig pension</h1>




  <p class="article__synopsis synopsis rs_skip">
    Levealderen i Danmark stiger, og derfor bør vi også arbejde tilsvarende længere, før vi går på pension. Men spørger man fem golfspillende fynboer, så har man også fortjent at nyde sin pension.  </p>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/hvornaar-er-det-fyraften/vil-bare-gerne-spille-golf-os-aeldre-har-fortjent-en-tidlig-pension&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Selvom de fem herrer både er på og uden for arbejdsmarkedet, kan de alle blive enige om, at der bør være plads til at kunne nyde sin pension - og de vil alle gerne nyde den på golfbanen." data-copyright="Ken Petersen" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=3_xnxrNE&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=A3VP8yNL&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=wnNLX-aY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=AY46VfQw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=bkOL2tPd&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=j97ye6Gu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=D_Nczi12&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=sj4dshUC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=8yzkKXxO&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=LVUTJn7u&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=AooAA-VE&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=yAbPHMI-&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=fhWHhZBx&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=-OC_6DxU&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=joQ17ASq&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=t-VlGsfE&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.jpg?itok=HQIvWJvb&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Selvom de fem herrer både er på og uden for arbejdsmarkedet, kan de alle blive enige om, at der bør være plads til at kunne nyde sin pension - og de vil alle gerne nyde den på golfbanen.
                                          <span class="media-box__copyright">

                                                  Foto: Ken Petersen                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>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</style>  </div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 22.15        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:stha@tv2fyn.dk">
                            Stine Gjelstrup Hansen                              </a>
                          </p>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Med udsigt over Nyborg Fjord trækker fem herrer rundt med deres golfvogne. </p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">&nbsp;Jeg har ydet 43 år på arbejdsmarkedet, så det er vel kun rimeligt, at jeg også må gå fra før</p>
      <p class="body-text__quote__source">Esben Andersen, pensionist, Nyborg</p>
  </blockquote>
<p>40-årig Anders Haugaard lægger den lille, hvide bold til rette i teeområdet, svinger køllen hvorefter der i kor kvitteres fra sidelinjen:</p>
<p>- Super. Godt slag! </p>
<p>Begejstringen for golf har de alle fem tilfælles, og de nyder at bruge tid på den tætklippede græsplæne. Nogle efter arbejde eller på fridage og andre som en heltidsbeskæftigelse. For hvad de ikke har tilfælles, er alderen.</p>
<p>Tre ud af de fem fremmødte golfspillere er nemlig gået på pension, hvor de resterende to stadig er på arbejdsmarkedet, men de ældste i flokken er ikke meget for at definere sig selv som pensionister.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="De fem herres alder spænder mellem 40 og 77 år - men de deler alle deres interesse for golf." data-copyright="Ken Petersen" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=39ABF_Fm&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=_aWRsO4B&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=O6_qkmBa&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=FvpS1Ht8&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=GzmJUhtj&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=2TAeGbFq&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=HXpUwh_J&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=umKXp4UL&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=oiAuHpiR&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=Z0G6N_KL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=Gua2XVs7&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=-1nh0qeZ&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/51\/f_mamu_ingest_golfspillere_nyborg.00_14_01_09.still001.jpg?itok=axaPVL3Q&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      De fem herres alder spænder mellem 40 og 77 år - men de deler alle deres interesse for golf.      Foto: Ken Petersen    </span>
      </span>
</p>
<p>Per Nygaard Olesen er 77 år, og han er dermed alderspræsident på dagens hold. I 2009 trak han sig tilbage fra abrjedsmarkedet, hvor han lukkede døren til et 48-årigt langt arbejdsliv. Han har dog ikke smidt arbejdsskoene helt og trukket i de bløde otiums-sko, da han nu bruger en del tid i sin egen rådgivende virksomhed.</p>
<p>- For mig er det en glidende overgang, siger Per Nygaard Olesen. </p>
<h2>Bør man arbejde, når man er frisk til det?</h2>
<p>Jørn Nielsen på 69 år er heller ikke meget for at betegne sig som fuldtidspensionist.</p>
<p>- Jeg er en aktiv pensionist. Jeg har både bestyrelsesarbejde og er formand her i golfklubben. </p>
<p>Her på teeområdet er det dog heller ikke til at se, at totredjedele af selskabet for længst har trukket sig tilbage fra arbejdsmarkedet, for de er friske og vigørlige nok. Så hvorfor er de ikke blevet på arbejdsmarkedet, når nu de er så friske? Det spurgte TV 2 Fyn dem om:</p>
<p>Esben Andersen stemplede for sidste gang ud for seks år siden, og selvom han halvandet år inde i sit otium blev tilbudt en stilling på sin gamle arbejdsplads, sagde han pænt nej tak. Han ville hellere spille golf, gå på jagt og nyde sin pensionisttilværelse, imens han stadig var frisk nok til det. Og for Esben Andersen giver det god mening, at han kunne gå fra allerede som 62-årig.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/trods-sin-alder-ulla-er-guld-vaerd-sin-arbejdsplads">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=yiLLGCtl&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=LDAfz-aq&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=grvhQ66P&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=40rjgefR&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=_dwP5ADr&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=LrsbrHGR&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=ejZnA01y&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=PMqwEPDA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=NcTEV_nD&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=smQPhHT0&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=o6O9oJT8&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=Z4ZkU3Yg&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=vClXWCRq&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=q2VgkeuT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=pyrK-DGI&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=HoBNIThf&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=nlDFScrc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=wtDcHbJa&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=Xfv81bqx&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/48\/30194f53-2443-4278-9266-2587460e3cd316247.jpg?itok=WzC01YpF&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Trods sin alder: </span>
                Ulla er guld værd for sin arbejdsplads      </strong>
    </span>
  </a>
</p>
<p>- Jeg har ydet 43 år på arbejdsmarkedet, så det er vel kun rimeligt, at jeg også må gå fra før. </p>
<p>Og ved siden af nikkes der. Jørn Nielsen blev tilbudt at blive på sin arbejdsplads, til han blev 70 år, men han mener også, at han havde aftjent sin værnepligt og fortjent en tidlig pension - selvom han stadig var frisk nok til at fortsætte arbejdet. </p>
<p>- Vi kan godt ligne en priviligeret generation, men jeg har ikke dårlig samvittighed, for jeg har været på arbejdsmarkedet siden 1969, siger Jørn Nielsen.</p>
<h2>Vil pensioneres som 63-årig</h2>
<p>Ovre på den yngre fløj står Michael Stige på 54 år, og med mindre hans arbejdsplads finder nogle bedre arbejdsvilkår, så vil han gå fra som 63-årig.</p>
<p>- Jeg arbejder i treholdsskift, og det kan sgu mærkes, siger han.</p>
<p>Men han har ikke tænkt sig at slippe arbejdsmarkedet helt, for dét er for tidligt som 63-årig. </p>
<p>- Jeg tænker at finde et lille bijob, jeg kan supplere pensionisttilværelsen med. </p>
<p>På den helt yderste - og yngste, fløj står 40-årige Anders Haugaard, der er procesoperatør.  Lige nu lyder hans pensionsalder på 72 år, og dén er han noget skeptisk omkring. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/svendborg/var-gaaet-paa-efterloen-finn-kroeis-er-70-aar-og-tilbage-paa-37-timer">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=gO3G2KCQ&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=tws27tlY&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=61PFMPc_&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=W2dqkYtE&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=3fYLZiuH&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=Ss92v9qd&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=QwpTA-TR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=e0yrovtk&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=Z3y2GAOq&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=OicvJbrj&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=BtVUq8QJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=B6-TZWiI&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=q-5eMjsr&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=uJ22dMjX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=HbYnppau&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=cgXBv_hY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=jpfw6060&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=kivmrUqV&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=fE0rHOxT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/49\/95af4206-48ac-4f4c-89b4-952f8672e66013794.jpg?itok=OwdlsnrI&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Var gået på efterløn: </span>
                Finn Krøis er 70 år og tilbage på 37 timer      </strong>
    </span>
  </a>
</p>
<p>- Jeg har svært ved at se mig selv rende rundt og tage imod skibe, rive trodsere ind og kravle rundt på toppe af tanke i så sen en alder. </p>
<p>Anders Haugaard kan dog godt forstå, at hans golfkompagnoner ikke har dårlig samvittighed over at være gået tidligt på pension. </p>
<p>- Det kan godt være, min generation lever længere, men spørgsmålet er, om fysikken hos min generation er god nok til flere år på arbejdsmarkedet, siger Anders Haugaard.</p>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fhvornaar-er-det-fyraften%2Fvil-bare-gerne-spille-golf-os-aeldre-har-fortjent-en-tidlig-pension" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fhvornaar-er-det-fyraften%2Fvil-bare-gerne-spille-golf-os-aeldre-har-fortjent-en-tidlig-pension" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fhvornaar-er-det-fyraften%2Fvil-bare-gerne-spille-golf-os-aeldre-har-fortjent-en-tidlig-pension" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fhvornaar-er-det-fyraften%2Fvil-bare-gerne-spille-golf-os-aeldre-har-fortjent-en-tidlig-pension" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fhvornaar-er-det-fyraften%2Fvil-bare-gerne-spille-golf-os-aeldre-har-fortjent-en-tidlig-pension" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fhvornaar-er-det-fyraften%2Fvil-bare-gerne-spille-golf-os-aeldre-har-fortjent-en-tidlig-pension" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/vil-bare-gerne-spille-golf-os-aeldre-har-fortjent-en-tidlig-pension" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-2021">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-664445  " data-id="664445">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/fyn/smittetal-stiger-igen-se-tallene-din-fynske-kommune">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/12\/13\/1607867145_20201208-165004-l-1920x1280we.jpg?itok=lRr7FFc7&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/12\/13\/1607867145_20201208-165004-l-1920x1280we.jpg?itok=pDhkAndz&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/12\/13\/1607867145_20201208-165004-l-1920x1280we.jpg?itok=Iumdcq0l&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/12\/13\/1607867145_20201208-165004-l-1920x1280we.jpg?itok=wRh0fF0A&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/12\/13\/1607867145_20201208-165004-l-1920x1280we.jpg?itok=rz0lsabE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/12\/13\/1607867145_20201208-165004-l-1920x1280we.jpg?itok=T6Ze3OXA&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/12\/13\/1607867145_20201208-165004-l-1920x1280we.jpg?itok=EKfecqwy&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/12\/13\/1607867145_20201208-165004-l-1920x1280we.jpg?itok=wk2Z4FXv&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/12\/13\/1607867145_20201208-165004-l-1920x1280we.jpg?itok=DFdWQRwq&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/12\/13\/1607867145_20201208-165004-l-1920x1280we.jpg?itok=VnxGDhUp&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/12\/13\/1607867145_20201208-165004-l-1920x1280we.jpg?itok=8HHV7b3X&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/12\/13\/1607867145_20201208-165004-l-1920x1280we.jpg?itok=WfGoZOqp&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

              
                                                                    <a href="https://www.tv2fyn.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/smittetal-stiger-igen-se-tallene-din-fynske-kommune">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Smittetal stiger igen:</span> Se tallene for din fynske kommune</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2022">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-664444 teaser--video  " data-id="664444">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/svendborg/nu-styrer-arriva-svendborgbanen-det-betyder-det-pendlerne">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/12\/13\/1607868851_img_20201213_095818.jpg?itok=WUTdzxAu&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/12\/13\/1607868851_img_20201213_095818.jpg?itok=YfMd5sj_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/12\/13\/1607868851_img_20201213_095818.jpg?itok=YZr1c5kB&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/12\/13\/1607868851_img_20201213_095818.jpg?itok=_VsjdIWr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/12\/13\/1607868851_img_20201213_095818.jpg?itok=7ValcrRF&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/12\/13\/1607868851_img_20201213_095818.jpg?itok=J3mciSfu&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/12\/13\/1607868851_img_20201213_095818.jpg?itok=HVcFeXjr&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/12\/13\/1607868851_img_20201213_095818.jpg?itok=A-NLssSU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/12\/13\/1607868851_img_20201213_095818.jpg?itok=8tkhN4yK&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/12\/13\/1607868851_img_20201213_095818.jpg?itok=eteaJred&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/12\/13\/1607868851_img_20201213_095818.jpg?itok=SpmnQvr_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/12\/13\/1607868851_img_20201213_095818.jpg?itok=sqxQOT-A&quot;}]" data-orig-width="3648" data-orig-height="2054"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

              
                                                                    <a href="https://www.tv2fyn.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/svendborg/nu-styrer-arriva-svendborgbanen-det-betyder-det-pendlerne">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Nu styrer Arriva Svendborgbanen:</span> Det betyder det for pendlerne</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2014">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-664456  " data-id="664456">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/middelfart/slagtilbud-fyns-dyreste-bolig-sat-18-millioner-ned">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/51\/6abfbpb0v4l1wk8b4ybxxsiwngy09j9r.jpg-1140x650.jpg?itok=GaDYG_s8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/51\/6abfbpb0v4l1wk8b4ybxxsiwngy09j9r.jpg-1140x650.jpg?itok=HPYeqU_e&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/51\/6abfbpb0v4l1wk8b4ybxxsiwngy09j9r.jpg-1140x650.jpg?itok=Q9qWKvmr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/51\/6abfbpb0v4l1wk8b4ybxxsiwngy09j9r.jpg-1140x650.jpg?itok=FSy2K5K0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/51\/6abfbpb0v4l1wk8b4ybxxsiwngy09j9r.jpg-1140x650.jpg?itok=T1mYL5GA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/51\/6abfbpb0v4l1wk8b4ybxxsiwngy09j9r.jpg-1140x650.jpg?itok=L5JCjMpX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/51\/6abfbpb0v4l1wk8b4ybxxsiwngy09j9r.jpg-1140x650.jpg?itok=Hw068QZq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/51\/6abfbpb0v4l1wk8b4ybxxsiwngy09j9r.jpg-1140x650.jpg?itok=5MgXRcP_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/51\/6abfbpb0v4l1wk8b4ybxxsiwngy09j9r.jpg-1140x650.jpg?itok=ng72SXNI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/51\/6abfbpb0v4l1wk8b4ybxxsiwngy09j9r.jpg-1140x650.jpg?itok=9P-sJ0Yz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/51\/6abfbpb0v4l1wk8b4ybxxsiwngy09j9r.jpg-1140x650.jpg?itok=NchAwuzE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/51\/6abfbpb0v4l1wk8b4ybxxsiwngy09j9r.jpg-1140x650.jpg?itok=ebtMtUM2&quot;}]" data-orig-width="1140" data-orig-height="650"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

              
                                                                    <a href="https://www.tv2fyn.dk/forbrug" class="teaser__label">Forbrug</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/middelfart/slagtilbud-fyns-dyreste-bolig-sat-18-millioner-ned">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Slagtilbud:</span> Fynsk godsejer slår 18 millioner af prisen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2021">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-664455 teaser--video  " data-id="664455">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/fyn/forsvaret-og-beredskabsstyrelsen-rykker-ud-vaernepligtige-staar-klar-ved-testcenter">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/51\/0d0e5e6c-ea26-44d1-91f6-f2a788d2642f2361.jpg?itok=MSLi-6Wu&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/51\/0d0e5e6c-ea26-44d1-91f6-f2a788d2642f2361.jpg?itok=-JuO3A9U&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/51\/0d0e5e6c-ea26-44d1-91f6-f2a788d2642f2361.jpg?itok=N-IPjaCT&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/51\/0d0e5e6c-ea26-44d1-91f6-f2a788d2642f2361.jpg?itok=wb_5Ijls&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/51\/0d0e5e6c-ea26-44d1-91f6-f2a788d2642f2361.jpg?itok=UiI9Cb4A&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/51\/0d0e5e6c-ea26-44d1-91f6-f2a788d2642f2361.jpg?itok=rPgKXYam&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/51\/0d0e5e6c-ea26-44d1-91f6-f2a788d2642f2361.jpg?itok=fOEk6MUp&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/51\/0d0e5e6c-ea26-44d1-91f6-f2a788d2642f2361.jpg?itok=qv6JCNm1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/51\/0d0e5e6c-ea26-44d1-91f6-f2a788d2642f2361.jpg?itok=bN-HtsdH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/51\/0d0e5e6c-ea26-44d1-91f6-f2a788d2642f2361.jpg?itok=k0h2r1Ql&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/51\/0d0e5e6c-ea26-44d1-91f6-f2a788d2642f2361.jpg?itok=T9GXGREo&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/51\/0d0e5e6c-ea26-44d1-91f6-f2a788d2642f2361.jpg?itok=ze7_7WP2&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

              
                                                                    <a href="https://www.tv2fyn.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/forsvaret-og-beredskabsstyrelsen-rykker-ud-vaernepligtige-staar-klar-ved-testcenter">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Beredskabsstyrelsen rykker ud:</span> Konstabler står klar ved testcenter</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-13">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-664447  " data-id="664447">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/gaesterne-bliver-hjemme-scandic-odense-lukker-midlertidigt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/50\/screenshot_2020-12-13_at_19.43.31.jpg?itok=7HkWS83e&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/50\/screenshot_2020-12-13_at_19.43.31.jpg?itok=-eQd4hFm&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/50\/screenshot_2020-12-13_at_19.43.31.jpg?itok=8ORcQT3a&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/50\/screenshot_2020-12-13_at_19.43.31.jpg?itok=7mMDQMRW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/50\/screenshot_2020-12-13_at_19.43.31.jpg?itok=yTHT-HfQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/50\/screenshot_2020-12-13_at_19.43.31.jpg?itok=E7dhOrXt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/50\/screenshot_2020-12-13_at_19.43.31.jpg?itok=VfzfROTc&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/50\/screenshot_2020-12-13_at_19.43.31.jpg?itok=9DKXwrun&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/50\/screenshot_2020-12-13_at_19.43.31.jpg?itok=NSPVxbdz&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/50\/screenshot_2020-12-13_at_19.43.31.jpg?itok=08OJFBI2&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/50\/screenshot_2020-12-13_at_19.43.31.jpg?itok=-c_MKvhP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/50\/screenshot_2020-12-13_at_19.43.31.jpg?itok=6oeYKhdy&quot;}]" data-orig-width="1266" data-orig-height="752"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

              
                                                                    <a href="https://www.tv2fyn.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/gaesterne-bliver-hjemme-scandic-odense-lukker-midlertidigt">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Gæsterne bliver hjemme:</span> Scandic Odense lukker midlertidigt</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-15">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-664446  " data-id="664446">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/staerk-fynsk-ishockey-soendag-bulldogs-triumf-og-oik-kvinder-i-pokalfinale">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/12\/13\/1607879259_bulldogs.jpg?itok=88XlPRnD&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/12\/13\/1607879259_bulldogs.jpg?itok=W6jeqozq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/12\/13\/1607879259_bulldogs.jpg?itok=zIK0KDMJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/12\/13\/1607879259_bulldogs.jpg?itok=bk62gpy6&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/12\/13\/1607879259_bulldogs.jpg?itok=1O0KZEXK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/12\/13\/1607879259_bulldogs.jpg?itok=aqmr7gQt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/12\/13\/1607879259_bulldogs.jpg?itok=-v6ceyaL&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/12\/13\/1607879259_bulldogs.jpg?itok=wFdr91ep&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/12\/13\/1607879259_bulldogs.jpg?itok=v7ol0PPx&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/12\/13\/1607879259_bulldogs.jpg?itok=XmJsT9Xm&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/12\/13\/1607879259_bulldogs.jpg?itok=1YJIoYJm&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/12\/13\/1607879259_bulldogs.jpg?itok=K22YTp6_&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

              
                                                                    <a href="https://www.tv2fyn.dk/sport" class="teaser__label">Sport</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/staerk-fynsk-ishockey-soendag-bulldogs-triumf-og-oik-kvinder-i-pokalfinale">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Stærk fynsk ishockey-søndag:</span> Bulldogs-triumf og OIK-kvinder i pokalfinale</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bsection%5D=section&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=664467&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere om: Hvornår er det fyraften?                       </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13 theme-14167">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-664433  " data-id="664433">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/nej-aeldre-er-ikke-mindre-kreative-end-unge">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2020\/12\/14\/1607955652_pere_1.jpg?itok=ivsXmRGN&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2020\/12\/14\/1607955652_pere_1.jpg?itok=YdtHeKUp&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2020\/12\/14\/1607955652_pere_1.jpg?itok=5WdryO3K&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2020\/12\/14\/1607955652_pere_1.jpg?itok=fQSBea0t&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2020\/12\/14\/1607955652_pere_1.jpg?itok=xhnqWp6z&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2020\/12\/14\/1607955652_pere_1.jpg?itok=Q0IWxvQY&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2020\/12\/14\/1607955652_pere_1.jpg?itok=H7yq7_TZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2020\/12\/14\/1607955652_pere_1.jpg?itok=sO4b5Qht&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2020\/12\/14\/1607955652_pere_1.jpg?itok=Zj34WdlB&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2020\/12\/14\/1607955652_pere_1.jpg?itok=JVDN3UUo&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2020\/12\/14\/1607955652_pere_1.jpg?itok=Yok7Gw1y&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2020\/12\/14\/1607955652_pere_1.jpg?itok=6Oxhpbpl&quot;}]" data-orig-width="3024" data-orig-height="3024"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/nej-aeldre-er-ikke-mindre-kreative-end-unge">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Nej, ældre er ikke mindre kreative end unge</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020 theme-14167">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-663970 teaser--video  " data-id="663970">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/raad-til-seniorer-kom-ud-af-offerrollen-saa-er-der-jobs-til-jer">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=Q4HVeeQ7&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=BylAWrQQ&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=LvQIoR0l&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=qNHEB-Pj&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=pAwy9o0i&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=KIZKQGGN&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=X5PDgzy-&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=QGfJfTa_&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=OTrsxy9b&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=eJqdN7zu&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=mYO9mJ-G&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=he4lena7&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/raad-til-seniorer-kom-ud-af-offerrollen-saa-er-der-jobs-til-jer">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Råd til seniorer:</span> - Kom ud af offerrollen, så er der jobs til jer</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13 theme-14167">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-664302 teaser--video  " data-id="664302">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/70-aarig-buschauffoer-han-er-ikke-naaet-til-endestationen-endnu">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=3BHZuu28&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=Rl8yyUN_&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=TzRIcGL8&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=K4o6d3SP&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=a4EWb8AJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=hbSaeWEA&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=mMhTie6k&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=gDHJII7I&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=84O0iSrK&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=x8ROkvnV&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=6oAAyiqf&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=7-peLN1U&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/70-aarig-buschauffoer-han-er-ikke-naaet-til-endestationen-endnu">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">70-årig buschauffør:</span> Han er ikke nået til endestationen endnu</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13 theme-14167">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-664236 teaser--video  " data-id="664236">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/ny-analyse-aeldre-3fere-rasler-ud-af-det-fynske-arbejdsmarked">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/50\/fd946968-3d8a-46be-9070-31ba1bf09c0a8289.jpg?itok=qS5C6A2x&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/50\/fd946968-3d8a-46be-9070-31ba1bf09c0a8289.jpg?itok=C-3ntvOa&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/50\/fd946968-3d8a-46be-9070-31ba1bf09c0a8289.jpg?itok=N0pAgAIp&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/50\/fd946968-3d8a-46be-9070-31ba1bf09c0a8289.jpg?itok=trA-dGLJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/50\/fd946968-3d8a-46be-9070-31ba1bf09c0a8289.jpg?itok=ueUxBjvC&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/50\/fd946968-3d8a-46be-9070-31ba1bf09c0a8289.jpg?itok=1RTiiqOL&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/50\/fd946968-3d8a-46be-9070-31ba1bf09c0a8289.jpg?itok=l0OEQkx8&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/50\/fd946968-3d8a-46be-9070-31ba1bf09c0a8289.jpg?itok=pwhwJovK&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/50\/fd946968-3d8a-46be-9070-31ba1bf09c0a8289.jpg?itok=kqMT-4R3&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/50\/fd946968-3d8a-46be-9070-31ba1bf09c0a8289.jpg?itok=58MqvO9E&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/50\/fd946968-3d8a-46be-9070-31ba1bf09c0a8289.jpg?itok=PrPuayrp&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/50\/fd946968-3d8a-46be-9070-31ba1bf09c0a8289.jpg?itok=PxGrWx6F&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/ny-analyse-aeldre-3fere-rasler-ud-af-det-fynske-arbejdsmarked">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Ny analyse:</span> Ældre 3F&#039;ere rasler ud af det fynske arbejdsmarked</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;limit=4&amp;sort=latest&amp;taxonomy%5Btema%5D%5B14167%5D=14167&amp;exclude_nids%5B0%5D=664467&amp;exclude_nids%5B1%5D=664467&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere om: Hvornår er det fyraften?                       </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-13 theme-14167">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-664433  " data-id="664433">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/nej-aeldre-er-ikke-mindre-kreative-end-unge">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/12\/14\/1607955647_pere_1.jpg?itok=bZn7oJXB&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/12\/14\/1607955647_pere_1.jpg?itok=ItUFN9p1&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/12\/14\/1607955647_pere_1.jpg?itok=jfUbGaYG&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/12\/14\/1607955647_pere_1.jpg?itok=i5zVuzIq&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/12\/14\/1607955647_pere_1.jpg?itok=WEl0-zS4&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/12\/14\/1607955647_pere_1.jpg?itok=WBVXhzFr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/12\/14\/1607955647_pere_1.jpg?itok=kO_YoRuJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/12\/14\/1607955647_pere_1.jpg?itok=qszAJX1B&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/12\/14\/1607955647_pere_1.jpg?itok=zoKOKQog&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/12\/14\/1607955647_pere_1.jpg?itok=7gHWwJVY&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/12\/14\/1607955647_pere_1.jpg?itok=4apZXOZP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/12\/14\/1607955647_pere_1.jpg?itok=vOK1qTye&quot;}]" data-orig-width="3024" data-orig-height="1702"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/nej-aeldre-er-ikke-mindre-kreative-end-unge" class="teaser__date">
                  <date>16:48</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/nej-aeldre-er-ikke-mindre-kreative-end-unge">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Nej, ældre er ikke mindre kreative end unge</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-2020 theme-14167">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-663970 teaser--video  " data-id="663970">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/raad-til-seniorer-kom-ud-af-offerrollen-saa-er-der-jobs-til-jer">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=zWkTbIxL&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=27_l80Gm&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=dlUPoeR-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=X3K27iuj&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=cHMBxsza&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=fmrB3hfL&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=sakTZe1c&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=qqdbZ1LX&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=D9WB4Hix&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=OKAfMCDh&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=1vq9jqgV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/50\/3f858dab-ce9d-4324-affc-6549e6754a19708.jpg?itok=z4oilGeQ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/raad-til-seniorer-kom-ud-af-offerrollen-saa-er-der-jobs-til-jer" class="teaser__date">
                  <date>søn 12:00</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/raad-til-seniorer-kom-ud-af-offerrollen-saa-er-der-jobs-til-jer">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Råd til seniorer:</span> - Kom ud af offerrollen, så er der jobs til jer</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-13 theme-14167">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-664302 teaser--video  " data-id="664302">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/70-aarig-buschauffoer-han-er-ikke-naaet-til-endestationen-endnu">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=gQcOGj67&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=z9zhMy0A&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=EALYZ7fM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=c-ZThaeP&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=VD6m6BGx&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=NDDnpv8D&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=k34xYxmQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=GSfc9rxq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=KhQYFKaT&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=LABdCaGW&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=Ym8g43Fw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/50\/be7b1073-a0aa-480e-b9be-766750bce29917803.jpg?itok=JUnLR92b&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/70-aarig-buschauffoer-han-er-ikke-naaet-til-endestationen-endnu" class="teaser__date">
                  <date>fre 10:21</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/hvornaar-er-det-fyraften/70-aarig-buschauffoer-han-er-ikke-naaet-til-endestationen-endnu">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">70-årig buschauffør:</span> Han er ikke nået til endestationen endnu</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/ledige-stillinger-pa-tv-2/fyn"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/arsrapport-2019"  title="" class="footer__menu__link  ">TV 2/Fyns Årsrapport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/privatlivspolitik.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/img/privatpolansog.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__rpG6RoFUCVSPzS6SCwp__m9C0oYz6dugt6Y34dwLHXA__QXDFjrGfbuOltJTSni7Po1pZ6P9Fw2iJjQnMrQkV8r4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
</body>
</html>
