<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/661766" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Peter Rahb\u00e6k Juel festede med Aqua til kendt koks bryllup","duration":"04:13","name":"Odenses borgmester til fest under corona","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/289a31f4-f4db-4708-96e1-8fd256f15c7e&flashvars[streamerType]=auto&itok=9qA6jxuf","uploadDate":"2020-09-03T22:32:02+02:00"}],"headline":"Borgmester til stort bryllup: - Var smittetrykket s\u00e5 h\u00f8jt som i dag, havde jeg meldt afbud","datePublished":"2020-09-04T12:37:21+02:00","dateModified":"2020-09-04T12:37:21+02:00","url":"https:\/\/www.tv2fyn.dk\/odense\/borgmester-til-stort-bryllup-var-smittetrykket-saa-hoejt-som-i-dag-havde-jeg-meldt-afbud","description":"Odense-borgmester Peter Rahb\u00e6k Juel forklarer, at han havde meldt afbud til en stor bryllupsfest, hvis den blev afholdt i dag, hvor smittetallet i Odense er h\u00f8jt. ","author":"S\u00f8ren Stjerne Schmidt","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/odense\/borgmester-til-stort-bryllup-var-smittetrykket-saa-hoejt-som-i-dag-havde-jeg-meldt-afbud"},"contentLocation":{"@type":"AdministrativeArea","name":"Odense"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=CaUGkf9P","width":1920,"height":1080}]}</script>
<meta name="description" content="Odense-borgmester Peter Rahbæk Juel forklarer, at han havde meldt afbud til en stor bryllupsfest, hvis den blev afholdt i dag, hvor smittetallet i Odense er høj" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/odense/borgmester-til-stort-bryllup-var-smittetrykket-saa-hoejt-som-i-dag-havde-jeg-meldt-afbud" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/661766" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/odense/borgmester-til-stort-bryllup-var-smittetrykket-saa-hoejt-som-i-dag-havde-jeg-meldt-afbud" />
<meta property="og:title" content="Borgmester til stort bryllup: - Var smittetrykket så højt som i dag, havde jeg meldt afbud" />
<meta property="og:description" content="Odense-borgmester Peter Rahbæk Juel forklarer, at han havde meldt afbud til en stor bryllupsfest, hvis den blev afholdt i dag, hvor smittetallet i Odense er højt." />
<meta property="og:updated_time" content="2020-09-04T14:32:18+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2020/36/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=1ZlL5mqq" />
<meta property="article:published_time" content="2020-09-04T12:37:21+02:00" />
<meta property="article:modified_time" content="2020-09-04T14:32:18+02:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tv2fyn.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Borgmester til stort bryllup: - Var smittetrykket så højt som i dag, havde jeg meldt afbud | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__k0fp5sXhJ-XfKaLyP9M3YOvyW5OxBNlseZn3PBX6K_M__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?qd5bzy" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__4k9CASmmwoIylq5IuBK4GzYMFs4Cv2KQkSJ5JnanEn4__GFcMVwA_8zYqqv3dYigkNwJmJBQm6DAlc8htDu-dGw4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__KmMGQP5zfybK-4gHIsT_PXR210rA0ikZHrUGtjYXyNI__TnFFYnr05zJklW-aEPaNafDa4sUVE8w17Wqy2b5Cjrw__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__f5G9NxC9Xci4-T7PUjx8ZaYTirNGYa7LHo7mIWOERTs__2taf53xgWYG1eAGg0CxN8qo2ivyHDE-33lF8obDDKoY__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer=dataLayer||[];dataLayer.push({pagetype:"page",has_video:false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Sundhed","location":"Odense","sections":"Sundhed","locations":"Odense","has_video":true,"author":"S\u00f8ren Stjerne Schmidt","content_author":"S\u00f8ren Stjerne Schmidt","publishdate":"2020-09-04T10:37:21+02:00","content_length":3090,"nid":"661766"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Odense';_sf_async_config.authors='Søren Stjerne Schmidt';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-661766 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/Webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/Webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style>
/* LIVEBLOG TICKER */
@media screen and (min-width: 900px) {

.context--33 .live-blog-ticker__title:before {
color: transparent;
background-image: url("https://www2.tv2fyn.dk/img/TV2Fyn_Coronavirus_icon.png");
background-size: 94%;
background-repeat: no-repeat;
font-size: 40px;
margin-left: -14px;
margin-top: -18px;
}

.context--33 .live-blog-ticker {
font-size: 14px !important;
line-height: 15px;
font-weight: 400;
margin-left: 10px;
padding-bottom: 10px;
}

.live-blog-ticker__text {
font-weight: 400 !important;
} 

.context--33 .live-blog-ticker__title {
font-style: normal;
font-weight: 600 !important;
font-size: 16px;
}
}

.context--33 .live-blog-ticker__title:before {
color: transparent;
background-image: url("https://www2.tv2fyn.dk/img/TV2Fyn_Coronavirus_icon.png");
background-size: 87%;
background-repeat: no-repeat;
font-size: 40px;
margin-left: -14px;
margin-top: -18px;
}

.live-blog-ticker__title {
font-style: normal;
font-size: 16px;
font-weight: 600;
padding: 15px 15px 0 50px;
}

.live-blog-ticker__text {
font-size: 14px !important;
}

.live-blog-ticker__body {
height: 55px;
}


</style>  </div>



  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
function openCity(evt, cityName) {
  var i, tabcontent, tablinks;
  tabcontent = document.getElementsByClassName("open");
  for (i = 0; i < tabcontent.length; i++) {
    tabcontent[i].style.display = "none";
  }
  tablinks = document.getElementsByClassName("tablinks");
  for (i = 0; i < tablinks.length; i++) {
    tablinks[i].className = tablinks[i].className.replace(" active", "");
  }
  document.getElementById(cityName).style.display = "block";
  evt.currentTarget.className += " active";
}
</script>

<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>


<style>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</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
    Borgmester til stort bryllup: - Var smittetrykket så højt som i dag, havde jeg meldt afbud</h1>



<p class="article__synopsis synopsis">
Odense-borgmester Peter Rahbæk Juel forklarer, at han havde meldt afbud til en stor bryllupsfest, hvis den blev afholdt i dag, hvor smittetallet i Odense er højt. </p>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/odense/borgmester-til-stort-bryllup-var-smittetrykket-saa-hoejt-som-i-dag-havde-jeg-meldt-afbud&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Fredag deltog borgmesteren i et stort bryllup i Odense mellem den lokale restauratør Thomas Pasfall og Maria Giørtsz-Behrens. Det havde han ikke gjort, hvis det havde været i denne uge." data-copyright="Morten Albek" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=0UC4oQi3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=GJ2qEfQe&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=1rLn80_N&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=JQPj3GOx&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=QgPCaG2_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=RaIUGEi9&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=IjN7FYzm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=6gSKJ0rA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=yBIGw-W_&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=m9ZK_Uw4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=ZvAmZXO9&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=nDx7j7BO&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=rvmX54zQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=7mVkoOVr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=-VHI84qW&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=68z-vLUe&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/36\/voxpop_plus_borgmester_ingest.02_00_57_24.still001.jpg?itok=vkqpSdnl&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Fredag deltog borgmesteren i et stort bryllup i Odense mellem den lokale restauratør Thomas Pasfall og Maria Giørtsz-Behrens. Det havde han ikke gjort, hvis det havde været i denne uge.
                                          <span class="media-box__copyright">

                                                  Foto: Morten Albek                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script src="https://electiondata.services.tv2.dk/assets/electionembed.js"></script>
</head>
<style>
.body-text__box--colored-13770269 {
background-image: linear-gradient(124deg,transparent 50%,rgba(0,0,0,.06) 50%) !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.g-col {
display: none !important;
}

.svg {
display: none !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>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</style>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 12.37        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2015\/38\/sosc.jpg?itok=HzwETFHa&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2015\/38\/sosc.jpg?itok=iFbTB3fL&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:sosc@tv2fyn.dk">
                            Søren Stjerne Schmidt                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                      <a href="https://twitter.com/sorenstjerne" class="byline__twitter__link" target="_blank">
                <span class="byline__twitter"></span>sorenstjerne              </a>
                      </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Mens Odenses borgmester Peter Rahbæk Juel (S) gentagne gange har opfordret byens borgere til at overholde myndighedernes anbefalinger, var han fredag selv til et stort bryllup, hvor gæsterne så stort på smitterisikoen.</p>
<p>Til TV 2 Fyn forklarer borgmesteren, at hvis smittetallet i fredags havde været så højt i Odense, som det er nu, så var han aldrig taget med til festen.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/odense/borgmester-gav-den-gas-gaester-saa-stort-paa-corona-anbefalinger-til-bryllupsfest">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=MdHMfVmR&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=f2WJqPSp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=pmrOTTYZ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=RUSMNU_4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=e2B4u9c-&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=8bVe3n1-&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=amZG4HHu&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=hLLvG-1X&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=twBDbx7h&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=VwmiN-0y&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=u4CgCjZi&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=nnXO44Bq&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=Nyb_W4Cg&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=__A3IUB0&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=JnPn4Ey6&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=U9e9pSEU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=r7CWdLpC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=BUg6uueA&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=YyaU3ec0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=ynR-syL7&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Borgmester gav den gas: </span>
                Gæster så stort på corona-anbefalinger til bryllupsfest      </strong>
    </span>
  </a>
</p>
<p>- Jeg vil sige det meget klart; havde vi stået den dag som i dag (torsdag, red.), hvor vi kan se, at smittetallet de seneste to dage er steget til over 20, så havde jeg også meldt afbud til den fest, siger Peter Rahbæk Juel.</p>
<p>Fredag deltog borgmesteren i et stort bryllup i Odense mellem den lokale restauratør Thomas Pasfall og Maria Giørtsz-Behrens.</p>
<p>På flere videoer på Facebook ses borgmesteren danse og klappe i en stor gruppe til brylluppet, hvor der blandt andet var underholdning med bandet Aqua og entertaineren Rasmus Bjerg.</p>
<h2>Professor: - Jeg havde holdt mig væk</h2>
<p>Ifølge Sundhedsstyrelsens retningslinjer skal man ved private arrangementer holde mindst en meters afstand. Er der øget risiko for dråbesmitte, skal afstanden øges til to meter. Sundhedsstyrelsen nævner selv eksempler som dans, sang, festleg og ophold i lukket rum.</p>
<p>Professor i klinisk mikrobiologi ved Syddansk Universitet Hans Jørn Kolmos vil ikke forholde sig til den konkrete sag, men da han bliver præsenteret for videoerne fra festen, siger han til TV 2 Fyn, at forholdsreglerne ikke er taget i fuldt omfang på videoen.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/odense/corona-udbrud-i-odense-borgmester-aflyser-alle-studiearrangementer-med-alkohol">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=NWyc61gj&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=BhUBpTTl&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=i8X4OrrT&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=t8mFoC0Q&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=X_vjZOlU&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=93PAVWmX&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=2VXgKiRU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=pevJCGmv&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=CRVo5V7j&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=rU2YmcCD&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=14ec9Q1A&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=t2OytFQ-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=65lVF1mW&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=s5pq3aoF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=U7oapaYC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=qhFwOyK4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=DOy0VvYn&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=c5mcVeNo&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=iN5hnJJv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=_eUTmtaq&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Corona-udbrud i Odense: </span>
                Borgmester og skoler aflyser alle studiearrangementer med alkohol      </strong>
    </span>
  </a>
</p>
<p>- Jeg ville ikke gå til den fest. Jeg tror, jeg ville holde mig væk, siger Hans Jørn Kolmos til TV 2 Fyn og fortsætter:</p>
<p>- Hvis der var en person til stede smittet med coronavirus, en såkaldt superspreder, så ville der være mange i lokalet, der er udsat for smitte nu. Det er tydeligt, at folk ikke har den afstand, de skal have. Det er indenfor, og de er mange mennesker, og det spiller også en rolle. Ventilationen er sikkert ikke i top.</p>
<h2>Rahbæk: Ny situation</h2>
<p>Odense-borgmesteren har flere gange tidligere været ude at sige, at odenseanerne skal passe rigtig godt på hinanden – også på tidspunkter hvor smittetallet i Odense har været lavt.</p>
<p>Den 8. august, hvor smittetrykket stadig var lavt i Odense Kommune, skrev Peter Rahbæk Juel på sin facebookside, at det er vigtigt at overholde retningslinjerne, fordi det kan ’gå lynhurtigt med smittespredning og nye restriktioner.’</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/odense/hotspot-75-nye-smittede-i-odense-paa-syv-dage">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=weYLpQ5P&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=GRkMNA7V&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=MvxunvYU&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=Um2K3OpM&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=uG2KODtk&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=NQIoStfs&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=Qav7PH95&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=87kCa0es&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=ljKHncaU&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=KQMtwkRJ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=7BzcRyxy&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=35Kg3GYn&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=5uunDuEG&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=gtt_138o&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=Bzwo8dHW&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=y9oCAfJo&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=eoMglupc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=cusbuEYg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=de1DHn1U&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=YlT66WdU&quot;}]" data-orig-width="5184" data-orig-height="3456"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Hotspot: </span>
                75 nye smittede i Odense på syv dage      </strong>
    </span>
  </a>
</p>
<p>Alligevel mener borgmesteren, at det var forsvarligt at deltage ved festen.</p>
<p>- I sidste uge lå vi altså med et smittetal, der var helt nede på 9,3, og vi gik ud af en uge, hvor det bare var raslet nedad i Odense. Den omstændighed er vigtig at have med, siger Peter Rahbæk Juel og forklarer:</p>
<p>- I de sidste dage er tallet eksploderet, og så skal vi tage nogle helt andre forholdsregler, når vi er oppe på det niveau. På den måde stod vi et andet sted, hvor der var flere ting, der kunne lade sig gøre i sidste uge. Og havde invitationen været til i morgen (fredag, red.), så havde jeg også meldt afbud, fordi smittetallet simpelthen er for højt i Odense lige nu, siger Peter Rahbæk Juel.</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="1_36bfzhym"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Odenses borgmester til fest under corona"
            data-type="Nyheder"
                                                data-gtm-videotype="Nyheder"
          >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">04:13</span>
      </strong>
      
              <span class="picture picture--16x9">
                      <span class="picture__overlay"></span><picture  data-text="Peter Rahbæk Juel festede med Aqua til kendt koks bryllup" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/36\/289a31f4-f4db-4708-96e1-8fd256f15c7e.jpg?itok=GnBju8Es&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/36\/289a31f4-f4db-4708-96e1-8fd256f15c7e.jpg?itok=qRqEpiFX&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/36\/289a31f4-f4db-4708-96e1-8fd256f15c7e.jpg?itok=PwHV9vP2&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/36\/289a31f4-f4db-4708-96e1-8fd256f15c7e.jpg?itok=4j23HMMm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/36\/289a31f4-f4db-4708-96e1-8fd256f15c7e.jpg?itok=5i4qw9JY&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/36\/289a31f4-f4db-4708-96e1-8fd256f15c7e.jpg?itok=bNgPIsD8&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/36\/289a31f4-f4db-4708-96e1-8fd256f15c7e.jpg?itok=7uD7c0yV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/36\/289a31f4-f4db-4708-96e1-8fd256f15c7e.jpg?itok=57AlOyxT&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/36\/289a31f4-f4db-4708-96e1-8fd256f15c7e.jpg?itok=ao6BGEOQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/36\/289a31f4-f4db-4708-96e1-8fd256f15c7e.jpg?itok=5HAh23e6&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
          </span>
      <p class="body-text__video__text">
              Peter Rahbæk Juel festede med Aqua til kendt koks bryllup                </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fborgmester-til-stort-bryllup-var-smittetrykket-saa-hoejt-som-i-dag-havde-jeg-meldt-afbud" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fborgmester-til-stort-bryllup-var-smittetrykket-saa-hoejt-som-i-dag-havde-jeg-meldt-afbud" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fborgmester-til-stort-bryllup-var-smittetrykket-saa-hoejt-som-i-dag-havde-jeg-meldt-afbud" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fborgmester-til-stort-bryllup-var-smittetrykket-saa-hoejt-som-i-dag-havde-jeg-meldt-afbud" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fborgmester-til-stort-bryllup-var-smittetrykket-saa-hoejt-som-i-dag-havde-jeg-meldt-afbud" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fborgmester-til-stort-bryllup-var-smittetrykket-saa-hoejt-som-i-dag-havde-jeg-meldt-afbud" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/odense/borgmester-til-stort-bryllup-var-smittetrykket-saa-hoejt-som-i-dag-havde-jeg-meldt-afbud" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-2021">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-661737 teaser--video  " data-id="661737">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/odense/smittetal-eksploderet-paa-odense-skole">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=-CCCY0IB&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=E9sLz0vV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=jRpDoqtG&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=uzVaSwk7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=TUS7I6PP&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=-CW943LK&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=Mt-g8GzT&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=MhNw-JFU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=z6Atmy7J&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=RRcDA_-d&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=zu_sKeh3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=ZgyNGgMP&quot;}]" data-orig-width="1920" data-orig-height="2560"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/smittetal-eksploderet-paa-odense-skole" class="teaser__date">
                  <date>tor 11:31</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/smittetal-eksploderet-paa-odense-skole">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Stiger og stiger:</span> Smittetal eksploderet på Odense-skole</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-661730 teaser--video  " data-id="661730">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/middelfart/person-doed-i-voldsom-brand-paa-fyn">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=0BrZnpIm&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=bbYbIWJH&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=AqGR3HZc&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=aI8p9hxl&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=ji54UTMb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=qPzF7hff&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=CDdrUWtp&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=_PQyY-Q4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=B5on2F5x&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=jYGV6XmZ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=8JOSj6Pp&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=ds9r-uyl&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/middelfart/person-doed-i-voldsom-brand-paa-fyn" class="teaser__date">
                  <date>tor 05:38</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/middelfart/person-doed-i-voldsom-brand-paa-fyn">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Mand død i voldsom brand på Fyn</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2020">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-661744 teaser--video  " data-id="661744">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/odense/borgmester-gav-den-gas-gaester-saa-stort-paa-corona-anbefalinger-til-bryllupsfest">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=f2WJqPSp&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=e2B4u9c-&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=hLLvG-1X&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=twBDbx7h&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=nnXO44Bq&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=Nyb_W4Cg&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=JnPn4Ey6&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=U9e9pSEU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=r7CWdLpC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=BUg6uueA&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=YyaU3ec0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=ynR-syL7&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/borgmester-gav-den-gas-gaester-saa-stort-paa-corona-anbefalinger-til-bryllupsfest" class="teaser__date">
                  <date>tor 17:26</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/borgmester-gav-den-gas-gaester-saa-stort-paa-corona-anbefalinger-til-bryllupsfest">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Borgmester gav den gas:</span> Gæster så stort på corona-anbefalinger til bryllupsfest</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2024">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-661731 teaser--video  " data-id="661731">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/fyn/front-med-masser-af-regn-paa-vej-mod-fyn">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=SwPR0E2R&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=jx57ZUCG&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=2NaZaIuj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=xjd2LllE&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=Ce1F2gIN&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=2M8zNVvV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=69Pvftx6&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=CdUwIJgy&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=CUsbjfdF&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=g4LM7m-e&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=1wW9rI5C&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=HUixg3Od&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/front-med-masser-af-regn-paa-vej-mod-fyn" class="teaser__date">
                  <date>tor 07:31</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/front-med-masser-af-regn-paa-vej-mod-fyn">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Front med masser af regn på vej mod Fyn</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2021">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-661743 teaser--video  " data-id="661743">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/odense/corona-udbrud-i-odense-borgmester-aflyser-alle-studiearrangementer-med-alkohol">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=BhUBpTTl&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=X_vjZOlU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=pevJCGmv&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=CRVo5V7j&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=t2OytFQ-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=65lVF1mW&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=U7oapaYC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=qhFwOyK4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=DOy0VvYn&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=c5mcVeNo&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=iN5hnJJv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=_eUTmtaq&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/corona-udbrud-i-odense-borgmester-aflyser-alle-studiearrangementer-med-alkohol" class="teaser__date">
                  <date>tor 14:35</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/corona-udbrud-i-odense-borgmester-aflyser-alle-studiearrangementer-med-alkohol">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4"><span class="teaser__trumpet">Corona-udbrud i Odense:</span> Borgmester og skoler aflyser alle studiearrangementer med alkohol</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2021">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-661742  " data-id="661742">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/hotspot-75-nye-smittede-i-odense-paa-syv-dage">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=GRkMNA7V&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=uG2KODtk&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=87kCa0es&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=ljKHncaU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=35Kg3GYn&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=5uunDuEG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=Bzwo8dHW&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=y9oCAfJo&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=eoMglupc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=cusbuEYg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=de1DHn1U&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=YlT66WdU&quot;}]" data-orig-width="5184" data-orig-height="3456"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/hotspot-75-nye-smittede-i-odense-paa-syv-dage" class="teaser__date">
                  <date>tor 14:10</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/hotspot-75-nye-smittede-i-odense-paa-syv-dage">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Hotspot:</span> 75 nye smittede i Odense på syv dage</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=661766&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661737 teaser--video  " data-id="661737">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/smittetal-eksploderet-paa-odense-skole">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=AtV9uev9&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=waYlAIX2&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=t8wTgn1x&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=CRr29PVG&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=LtZN57dj&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=VLHkMupv&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=Qjo9FQ2s&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=87ZsTgp8&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=0FVbejbo&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=3g-GEu1U&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=tlvLK38F&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/36\/d72ef0ca-caa4-41a3-a063-d15861968cf31561.jpg?itok=3e34Hmft&quot;}]" data-orig-width="1920" data-orig-height="2560"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/smittetal-eksploderet-paa-odense-skole">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Stiger og stiger:</span> Smittetal eksploderet på Odense-skole</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661730 teaser--video  " data-id="661730">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/middelfart/person-doed-i-voldsom-brand-paa-fyn">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=nUFlhAb0&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=nOy5-9V4&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=LSC7Ak9D&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=JLugYiGz&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=83TT3EC9&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=Cly4syyR&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=A1la9XqR&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=uBMCT760&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=8ajE6isz&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=nBGYd2-F&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=otmU_UOe&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/36\/f054d042-6147-490a-94c3-08542c19bce55303.jpg?itok=yYXtYChq&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/middelfart/person-doed-i-voldsom-brand-paa-fyn">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Mand død i voldsom brand på Fyn</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661744 teaser--video  " data-id="661744">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/borgmester-gav-den-gas-gaester-saa-stort-paa-corona-anbefalinger-til-bryllupsfest">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=KKu999Hi&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=mcbSiRc2&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=STtZiNdM&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=dwFEIHVg&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=Qh1ISlZg&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=gJfizfdT&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=C94FC8ON&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=SgMc3qFr&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=gHaUIwyG&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=Mdk0k4aB&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=RSPD2A-_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=j9tglvz2&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/borgmester-gav-den-gas-gaester-saa-stort-paa-corona-anbefalinger-til-bryllupsfest">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Borgmester gav den gas:</span> Gæster så stort på corona-anbefalinger til bryllupsfest</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2024">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661731 teaser--video  " data-id="661731">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/fyn/front-med-masser-af-regn-paa-vej-mod-fyn">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=Rj9dLFer&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=2bpF3w7F&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=Y8WvkB9a&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=FU6QwmWU&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=q2UvTNTc&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=pPHqpPZh&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=gSX31oQH&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=tQ8ye26E&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=beTTwO6d&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=hk2r7IBt&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=Ede4bpJq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/36\/2d4e4aa6-0577-485a-9c6c-27f0bf2dddd98869.jpg?itok=tkCZ96hz&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/front-med-masser-af-regn-paa-vej-mod-fyn">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Front med masser af regn på vej mod Fyn</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661743 teaser--video  " data-id="661743">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/corona-udbrud-i-odense-borgmester-aflyser-alle-studiearrangementer-med-alkohol">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=FvCMjE17&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=nYPj8--g&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=GZMFoRHJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=e6gFc4Td&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=gLC7WtGC&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=4f28PXxH&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=WRET60Rr&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=ZUgwRoST&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=vVuJxyeo&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=gHeVKj35&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=0SlGSWhP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/36\/6c76c417-d725-46fe-95a2-44bd909ea29e.jpg?itok=2UDzSZtC&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/corona-udbrud-i-odense-borgmester-aflyser-alle-studiearrangementer-med-alkohol">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4"><span class="teaser__trumpet">Corona-udbrud i Odense:</span> Borgmester og skoler aflyser alle studiearrangementer med alkohol</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661742  " data-id="661742">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/hotspot-75-nye-smittede-i-odense-paa-syv-dage">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=BjECLTmD&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=kl8CHXHL&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=6BMFGXm8&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=gJYWC1Jk&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=N0D-uBuU&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=g0R4P4uq&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=uIQQKJlZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=44_prvJg&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=VpOJTDUy&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=t6EQzpqK&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=cUBL5Kku&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/36\/20200525-101603-l_51mb.jpg?itok=eAu4NTu9&quot;}]" data-orig-width="5184" data-orig-height="3456"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/hotspot-75-nye-smittede-i-odense-paa-syv-dage">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Hotspot:</span> 75 nye smittede i Odense på syv dage</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=661766&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra resten af Danmark</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__4-columns">
        <div class="multi-teaser__4-columns__body">

                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2lorry.dk/lorryland/opskrift-brillante-bearnaise">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=hsvvydV1&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=SdhGXDNT&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=FQfxU4N7&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=M4FpKchq&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=4yVO-iW5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=KKVnJybN&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=_Rt4gLVR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=LTb6PAMh&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=_nwn3lUe&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=VTrzfKcL&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=-g6ut14B&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=x1LIBW6q&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=BCHHC5KJ&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=ell5Mv3A&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=yL8i2SKP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=xGAtYGgS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=Gp42VhEH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=lglbQ2jh&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=2e7PHQxQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/36\/retromad_ii_b-bearnaise_blovstroed_naer.jpg?itok=oayfJcvV&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/lorryland/opskrift-brillante-bearnaise" class="teaser__date">
                          <date>14:03</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/lorryland/opskrift-brillante-bearnaise">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--1"><span class="teaser__trumpet" >Opskrift:</span> Brillante Bearnaise </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/covid-19/efter-graenselempelser-stikproevekontrol-vil-fokusere-paa-koeretoejer-fra-karantaenelande">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rsyd"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=efxUh384&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=zCjjs3XH&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=xHflJwXV&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=_u9i_641&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=D72k765E&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=D2WJIMPF&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=3F4t0nsA&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=ACLMCdB3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=_pk_N7ZV&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=5aFMZt6I&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=bqFwvZ4o&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=Lb9okXbV&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=FOg76Sbx&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=PpPqRAjJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=2tqKgbUt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=62nWB_KO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=AIUIl-vt&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=qRhtVqC0&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=cn4A2Cxl&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/36\/graense_padborg_og_roenshave_20200904_094928_0.jpg?itok=2hzFVykQ&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvsyd.dk/covid-19/efter-graenselempelser-stikproevekontrol-vil-fokusere-paa-koeretoejer-fra-karantaenelande" class="teaser__date">
                          <date>14:01</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/covid-19/efter-graenselempelser-stikproevekontrol-vil-fokusere-paa-koeretoejer-fra-karantaenelande">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Efter grænselempelser: Stikprøvekontrol vil fokusere på køretøjer fra karantænelande</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/helsingoer/museum-fik-ide-under-coronakrisen-nu-storhitter-historisk-picnickurv">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=ftU2mNss&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=1dz_nrXP&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=ufBsg_wR&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=CYr-nSFM&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=6rYkE_Xc&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=kz5en9hQ&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=sEPWm0DF&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=u-qrlRnZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=RhGRKeZ6&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=rSbK8pVM&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=VQBjFTB2&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=r-m9xlD_&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=lWHBmHI4&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=E4eZ8EHJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=BBrLzAFx&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=UGD_6sPf&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=-_4qyWhr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=mOu2naFS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=YBbQB0WW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/36\/flynderupgaard.jpg?itok=OpLMY5Yk&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/helsingoer/museum-fik-ide-under-coronakrisen-nu-storhitter-historisk-picnickurv" class="teaser__date">
                          <date>13:59</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/helsingoer/museum-fik-ide-under-coronakrisen-nu-storhitter-historisk-picnickurv">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Museum fik idé under coronakrisen: Nu storhitter historisk picnickurv</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2nord.dk/nordjylland/politiet-udsender-efterlysning-af-36-aarig-kvinde">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=SijUyQad&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=3pAJmAFI&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=PS0pZ965&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=E0hQ5lex&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=PldkAMbz&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=Jtpq3uWX&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=3LWVDFpA&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=wG-AGzbo&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=f8G9NiPx&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=kCQeYPR1&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=6w4_Slyn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=eff1LMO4&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=vOi0ymB1&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=YdhFn56r&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=_Na71B2b&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=ZEYYaEym&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=QYNxTFMa&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=Bzr8gZ-4&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=_hmkuoP7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/36\/20190426-182659-5_46mb.jpg?itok=43eDphwq&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/nordjylland/politiet-udsender-efterlysning-af-36-aarig-kvinde" class="teaser__date">
                          <date>13:55</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/nordjylland/politiet-udsender-efterlysning-af-36-aarig-kvinde">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Politiet udsender efterlysning af 36-årig kvinde</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvmidtvest.dk/ikast-brande/ulve-overrasker-hundelufter-i-ikast">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=4bZT1G7l&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=_WN_HxzM&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=RetPiwgw&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=mG6r2789&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=6x2zZA6o&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=SNksx319&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=1fx8fWDJ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=RmdfYkPI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=0izW7urn&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=tAFdtQiY&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=gNhTnKjB&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=nb9O8Zs_&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=5M5DbVuT&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=gaY_7CdT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=UZzeM7_2&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=zShmp4Dc&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=vttzK1dV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=_b7bv9vQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=ablcOXTh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/36\/20190922-133307-a_35mb.jpg?itok=CdoAW5qx&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/ikast-brande/ulve-overrasker-hundelufter-i-ikast" class="teaser__date">
                          <date>13:50</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/ikast-brande/ulve-overrasker-hundelufter-i-ikast">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">To ulve overrasker hundelufter i Ikast</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2nord.dk/nordjylland/politidirektoer-om-aendret-graensekontrol-har-ikke-stoppet-mange">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=diuNrfv0&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=2PFDnn7A&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=M9E1Otjs&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=WaKGdKgT&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=IFkeesZs&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=hHcRWwR3&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=OQZZuO1d&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=lWEyny0J&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=36l9UX8D&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=Cn9ZyBiG&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=Jvm2JZ3A&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=OOAXbBsf&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=oPiEsHRU&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=-sfv4equ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=PlHbkBXT&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=fzBJ4uTT&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=LofC0Jcc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=GXJGsoK6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=Ql9v7YFM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/36\/politidirektoer_teaser.jpg?itok=_Ty1ms63&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/nordjylland/politidirektoer-om-aendret-graensekontrol-har-ikke-stoppet-mange" class="teaser__date">
                          <date>13:39</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/nordjylland/politidirektoer-om-aendret-graensekontrol-har-ikke-stoppet-mange">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Politidirektør om ændret grænsekontrol: Har ikke stoppet mange </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2east.dk/vordingborg/hovedmand-faar-11-aars-faengsel-i-stor-narkosag-fra-sydsjaelland">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=cXS2R4hK&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=FVJTbVMS&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=46sCXBNf&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=AmShiHjH&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=Zv3JmNIC&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=7XRB5zGW&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=mdgPRLUd&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=73jSTKxc&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=ss1WCrJI&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=fgZTn7JH&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=2CsAuUAM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=74Ar18lu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=cdhYmrNg&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=H_NN4r9V&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=A5jpSRCe&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=80Y-cK5f&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=J11u_qfL&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=r02C8hVB&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=pSaqf9dz&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/36\/13a2a341-736e-44da-982c-1f8710898fde16648.jpg?itok=rmP6iGcx&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/vordingborg/hovedmand-faar-11-aars-faengsel-i-stor-narkosag-fra-sydsjaelland" class="teaser__date">
                          <date>13:37</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/vordingborg/hovedmand-faar-11-aars-faengsel-i-stor-narkosag-fra-sydsjaelland">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Hovedmand får 11 års fængsel i stor narkosag fra Sydsjælland</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvmidtvest.dk/viborg/fire-nye-indbrud-i-haandvaerkerbiler-ved-viborg">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=KJvG1S4V&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=UD14ffWW&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=F-KVjjd_&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=0gHm447u&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=zeir3A_O&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=8eJ-X_FY&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=CRgFIlT0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=oYLxCcld&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=d7i8gaak&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=8ue_i3MF&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=N7pZErGs&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=B-j0CUqn&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=fD6f7dmF&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=4jNQEVER&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=xo9JeegV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=QS5LE7mT&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=jnAIczTQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=zAhF_7T0&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=6wNIjDoI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/36\/indbrud_i_haandvaerkerbil.jpg?itok=hw_mHg5k&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/viborg/fire-nye-indbrud-i-haandvaerkerbiler-ved-viborg" class="teaser__date">
                          <date>13:05</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/viborg/fire-nye-indbrud-i-haandvaerkerbiler-ved-viborg">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Fire nye indbrud i håndværkerbiler ved Viborg</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<a class="live-blog-ticker  js-live-blog-ticker unit" data-url="https://www.tv2fyn.dk/ajax/liveblog/ticker/70/70%3A657307/1/6">
      <strong class="live-blog-ticker__title">CORONAVIRUS</strong>
  
  <span class="live-blog-ticker__body js-live-blog-ticker-body"></span>
</a>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Odense                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661774  " data-id="661774">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/lokal-nedlukning-i-odense-kan-komme-paa-tale">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2020\/09\/04\/1599222919_20200903-141448-l_46mb.jpg?itok=LGOvZLTj&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2020\/09\/04\/1599222919_20200903-141448-l_46mb.jpg?itok=tyEo0voI&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2020\/09\/04\/1599222919_20200903-141448-l_46mb.jpg?itok=_FCsZyya&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2020\/09\/04\/1599222919_20200903-141448-l_46mb.jpg?itok=MlqxSVbb&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2020\/09\/04\/1599222919_20200903-141448-l_46mb.jpg?itok=k7pmLrLz&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2020\/09\/04\/1599222919_20200903-141448-l_46mb.jpg?itok=75OCq5UB&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2020\/09\/04\/1599222919_20200903-141448-l_46mb.jpg?itok=hM1R-unr&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2020\/09\/04\/1599222919_20200903-141448-l_46mb.jpg?itok=qZEQkPtK&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2020\/09\/04\/1599222919_20200903-141448-l_46mb.jpg?itok=ojwxfPVT&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2020\/09\/04\/1599222919_20200903-141448-l_46mb.jpg?itok=puuxsBvN&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2020\/09\/04\/1599222919_20200903-141448-l_46mb.jpg?itok=Cy0O6hR_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2020\/09\/04\/1599222919_20200903-141448-l_46mb.jpg?itok=yol_QcaH&quot;}]" data-orig-width="3281" data-orig-height="3281"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/lokal-nedlukning-i-odense-kan-komme-paa-tale">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Lokal nedlukning i Odense kan komme på tale</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661771  " data-id="661771">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/smittetal-stiger-igen-i-odense">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/16\/tv2fyn_corona_still_maske_01.jpg?itok=RSty5n1C&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/16\/tv2fyn_corona_still_maske_01.jpg?itok=Cma7ZHrl&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/16\/tv2fyn_corona_still_maske_01.jpg?itok=YlcZFruU&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/16\/tv2fyn_corona_still_maske_01.jpg?itok=WKgyEWwS&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/16\/tv2fyn_corona_still_maske_01.jpg?itok=2CweFvfA&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/16\/tv2fyn_corona_still_maske_01.jpg?itok=P3VQ_fx1&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/16\/tv2fyn_corona_still_maske_01.jpg?itok=mynBVC8f&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/16\/tv2fyn_corona_still_maske_01.jpg?itok=gW_bGi3C&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/16\/tv2fyn_corona_still_maske_01.jpg?itok=hREMEWSo&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/16\/tv2fyn_corona_still_maske_01.jpg?itok=XK-ZDl6O&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/16\/tv2fyn_corona_still_maske_01.jpg?itok=MNZedeOc&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/16\/tv2fyn_corona_still_maske_01.jpg?itok=2wcAi0O1&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/smittetal-stiger-igen-i-odense">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Smittetal stiger igen i Odense</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661744 teaser--video  " data-id="661744">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/borgmester-gav-den-gas-gaester-saa-stort-paa-corona-anbefalinger-til-bryllupsfest">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=KKu999Hi&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=mcbSiRc2&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=STtZiNdM&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=dwFEIHVg&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=Qh1ISlZg&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=gJfizfdT&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=C94FC8ON&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=SgMc3qFr&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=gHaUIwyG&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=Mdk0k4aB&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=RSPD2A-_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/36\/9e1bf1dc-d0c5-4b2e-9a3d-845ace891ea9.jpg?itok=j9tglvz2&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/borgmester-gav-den-gas-gaester-saa-stort-paa-corona-anbefalinger-til-bryllupsfest">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Borgmester gav den gas:</span> Gæster så stort på corona-anbefalinger til bryllupsfest</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661715 teaser--video  " data-id="661715">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/tinderbox-nyt-minus-i-2019">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/36\/7e9e674c-4192-49f6-a125-e6aad9e4ca594857.jpg?itok=x7tfJ1DD&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/36\/7e9e674c-4192-49f6-a125-e6aad9e4ca594857.jpg?itok=wZlSugsw&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/36\/7e9e674c-4192-49f6-a125-e6aad9e4ca594857.jpg?itok=D3u0r8BU&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/36\/7e9e674c-4192-49f6-a125-e6aad9e4ca594857.jpg?itok=0CfrC8kv&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/36\/7e9e674c-4192-49f6-a125-e6aad9e4ca594857.jpg?itok=oMjjKGo7&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/36\/7e9e674c-4192-49f6-a125-e6aad9e4ca594857.jpg?itok=JANGE04P&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/36\/7e9e674c-4192-49f6-a125-e6aad9e4ca594857.jpg?itok=TlayzpSk&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/36\/7e9e674c-4192-49f6-a125-e6aad9e4ca594857.jpg?itok=DOASni-S&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/36\/7e9e674c-4192-49f6-a125-e6aad9e4ca594857.jpg?itok=nxZJm9hs&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/36\/7e9e674c-4192-49f6-a125-e6aad9e4ca594857.jpg?itok=LJfIlNwm&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/36\/7e9e674c-4192-49f6-a125-e6aad9e4ca594857.jpg?itok=pkgEXY6s&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/36\/7e9e674c-4192-49f6-a125-e6aad9e4ca594857.jpg?itok=MrKB8nXl&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/tinderbox-nyt-minus-i-2019">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Nyt Tinderbox-minus i 2019</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=4&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B3%5D=3&amp;exclude_nids%5B0%5D=661766&amp;exclude_nids%5B1%5D=661766&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/lokal-nedlukning-i-odense-kan-komme-paa-tale" class="teaser teaser--listing node-661774">
                                      <date class="teaser__date teaser__date--listing">14:35</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Lokal nedlukning i Odense kan komme på tale                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/smittetal-stiger-igen-i-odense" class="teaser teaser--listing node-661771">
                                      <date class="teaser__date teaser__date--listing">14:03</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Smittetal stiger igen i Odense                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/politidirektoer-sender-klart-signal-til-festglade-unge-i-odense" class="teaser teaser--listing node-661764 teaser--video">
                                      <date class="teaser__date teaser__date--listing">10:26</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Politidirektør sender klart signal til festglade unge i Odense                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/nyborg/baby-doede-i-trafikulykke-bilist-faar-betinget-dom" class="teaser teaser--listing node-661765">
                                      <date class="teaser__date teaser__date--listing">10:14</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Baby døde i trafikulykke: Bilist får betinget dom                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/weekenden-begynder-med-20-grader" class="teaser teaser--listing node-661763 teaser--video">
                                      <date class="teaser__date teaser__date--listing">08:05</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Weekenden begynder med 20 grader                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/region-syddanmark/sender-covid-19-testbiler-til-koebenhavn" class="teaser teaser--listing node-661762">
                                      <date class="teaser__date teaser__date--listing">06:56</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Sender to covid-19-testbiler til København                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/tv-2/overlaege-ny-smittestigning-behoever-ikke-vaere-et-problem" class="teaser teaser--listing node-661761">
                                      <date class="teaser__date teaser__date--listing">06:23</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Overlæge:</span>
                                        Ny smittestigning behøver ikke være et problem                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/coronavirus-paa-fyn/liveblog-seneste-nyt-corona-paa-fyn" class="teaser teaser--listing node-657307 teaser--live-now ">
                                      <date class="teaser__date teaser__date--listing">06:05</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Følg corona-situationen:</span>
                                        Skærmfri undervisning skaber mere nærvær                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/middelfart/poelsetarme-og-brusebad-danmarks-bedste-klimaivaerksaetter-skal-kaares" class="teaser teaser--listing node-661733">
                                      <date class="teaser__date teaser__date--listing">05:33</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Pølsetarme og brusebad:</span>
                                        Danmarks bedste klimaiværksætter skal kåres                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/tv-2/saadan-var-sommervejret-paa-fyn-her-blev-det-varmest-mest-solrigt-og-mest-regnfuldt" class="teaser teaser--listing node-661745">
                                      <date class="teaser__date teaser__date--listing">tor 22:24</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Sommervejret på Fyn - her blev det varmest, mest solrigt og mest regnfuldt                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;exclude_nids%5B0%5D=661766&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsredaktor-til-danmarks-mest-konstruktive-mediehus"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/arsrapport-2019"  title="" class="footer__menu__link  ">TV 2/Fyns Årsrapport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/privatlivspolitik.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/img/privatpolansog.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__rpG6RoFUCVSPzS6SCwp__m9C0oYz6dugt6Y34dwLHXA__QXDFjrGfbuOltJTSni7Po1pZ6P9Fw2iJjQnMrQkV8r4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
</body>
</html>
