<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/661232" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Kvinde s\u00f8gte tilflugt i Netto:  Endte med at ribbe personalet","datePublished":"2020-08-13T11:50:00+02:00","dateModified":"2020-08-13T11:50:00+02:00","url":"https:\/\/www.tv2fyn.dk\/odense\/kvinde-soegte-tilflugt-i-netto-endte-med-ribbe-personalet","description":"Sent onsdag aften s\u00f8gte en kvinde tilflugt i Netto i Odense, fordi hun h\u00e6vdede, at hun var blevet sl\u00e5et af sin k\u00e6reste. Men kvinden endte med at true og stj\u00e6le fra personalet.","author":"Janne Nyenstad","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/odense\/kvinde-soegte-tilflugt-i-netto-endte-med-ribbe-personalet"},"contentLocation":{"@type":"AdministrativeArea","name":"Odense"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=cwlsaN1n","width":891,"height":574}]}</script>
<meta name="description" content="Sent onsdag aften søgte en kvinde tilflugt i Netto i Odense, fordi hun hævdede, at hun var blevet slået af sin kæreste." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/odense/kvinde-soegte-tilflugt-i-netto-endte-med-ribbe-personalet" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/661232" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/odense/kvinde-soegte-tilflugt-i-netto-endte-med-ribbe-personalet" />
<meta property="og:title" content="Kvinde søgte tilflugt i Netto:  Endte med at ribbe personalet" />
<meta property="og:description" content="Sent onsdag aften søgte en kvinde tilflugt i Netto i Odense, fordi hun hævdede, at hun var blevet slået af sin kæreste. Men kvinden endte med at true og stjæle fra personalet." />
<meta property="og:updated_time" content="2020-08-14T11:54:09+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2020/33/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=2ed8kfBe" />
<meta property="article:published_time" content="2020-08-13T11:01:32+02:00" />
<meta property="article:modified_time" content="2020-08-14T11:54:09+02:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tv2fyn.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Kvinde søgte tilflugt i Netto: Endte med at ribbe personalet | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__k0fp5sXhJ-XfKaLyP9M3YOvyW5OxBNlseZn3PBX6K_M__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?qd5bzy" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__4k9CASmmwoIylq5IuBK4GzYMFs4Cv2KQkSJ5JnanEn4__GFcMVwA_8zYqqv3dYigkNwJmJBQm6DAlc8htDu-dGw4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__pqoYaVR8NVhof-vNXe50j2TKhFv__IihVag_h4G6kus__B4mbn4wICLQjWm1m3-z1kw8F1FtP0cDAHKp00Xy_-88__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__f5G9NxC9Xci4-T7PUjx8ZaYTirNGYa7LHo7mIWOERTs__2taf53xgWYG1eAGg0CxN8qo2ivyHDE-33lF8obDDKoY__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer=dataLayer||[];dataLayer.push({pagetype:"page",has_video:false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"112","location":"Odense","sections":"112","locations":"Odense","has_video":false,"author":"Janne Nyenstad","content_author":"Janne Nyenstad","publishdate":"2020-08-13T09:50:00+02:00","content_length":1253,"nid":"661232"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Odense';_sf_async_config.authors='Janne Nyenstad';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-661232 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/Webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/Webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
function openCity(evt, cityName) {
  var i, tabcontent, tablinks;
  tabcontent = document.getElementsByClassName("open");
  for (i = 0; i < tabcontent.length; i++) {
    tabcontent[i].style.display = "none";
  }
  tablinks = document.getElementsByClassName("tablinks");
  for (i = 0; i < tablinks.length; i++) {
    tablinks[i].className = tablinks[i].className.replace(" active", "");
  }
  document.getElementById(cityName).style.display = "block";
  evt.currentTarget.className += " active";
}
</script>

<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>


<style>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</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Kvinde søgte tilflugt i Netto:     </span>
    Endte med at ribbe personalet</h1>



<p class="article__synopsis synopsis">
Sent onsdag aften søgte en kvinde tilflugt i Netto i Odense, fordi hun hævdede, at hun var blevet slået af sin kæreste. Men kvinden endte med at true og stjæle fra personalet.</p>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/odense/kvinde-soegte-tilflugt-i-netto-endte-med-ribbe-personalet&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Under påskud af, at hendes kæreste slog hende, søgte en kvinde tilflugt i baglokalet i Netto. I baglokalet forsøgte hun at stjæle en Netto-medarbejders mobiltelefon og flere køkkenruller." data-copyright="Google Maps" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=2_LckVM0&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=h8OGLDGA&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=xLDuxiyA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=Ic7bXCmC&quot;},{&quot;width&quot;:320,&quot;height&quot;:206,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=OJC4Jd5y&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=vr12hkwW&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=eZ74vWm6&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=Vw6LmnHx&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=JGaoiFmd&quot;},{&quot;width&quot;:540,&quot;height&quot;:348,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=e5GYHNo9&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=WGfbXCyp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=MVHpxyUm&quot;},{&quot;width&quot;:768,&quot;height&quot;:495,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=1jZH6aDc&quot;},{&quot;width&quot;:891,&quot;height&quot;:574,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=KknEb1Yl&quot;},{&quot;width&quot;:891,&quot;height&quot;:574,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=Rj45ET2o&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=AxOccVJP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/33\/skaermbillede_2020-08-13_kl._11.43.26.jpg?itok=_EKR6OoX&quot;}]" data-orig-width="891" data-orig-height="574"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Under påskud af, at hendes kæreste slog hende, søgte en kvinde tilflugt i baglokalet i Netto. I baglokalet forsøgte hun at stjæle en Netto-medarbejders mobiltelefon og flere køkkenruller.
                                          <span class="media-box__copyright">

                                                  Foto: Google Maps                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script src="https://electiondata.services.tv2.dk/assets/electionembed.js"></script>
</head>
<style>
.body-text__box--colored-13770269 {
background-image: linear-gradient(124deg,transparent 50%,rgba(0,0,0,.06) 50%) !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.g-col {
display: none !important;
}

.svg {
display: none !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>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</style>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  ">
              <date class="byline__date ">
                    13. aug 2020, kl. 11:50        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2015\/38\/jany.jpg?itok=JK58ohjP&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2015\/38\/jany.jpg?itok=v0t_eUxG&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:jany@tv2fyn.dk">
                            Janne Nyenstad                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Kort før klokken 23 kom en kvinde ind i Netto på Grønløkkevej i Odense. Hun fortalte, at hun var blevet slået af sin kæreste. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/fyn/politikontrol-ved-skolerne-foraeldrene-er-de-vaerste-mener-politiet">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=EUGthpZr&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=UtOrn7zD&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=QNW7nEDD&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=v46NrXmw&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=c2kN-aso&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=QQ8qana4&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=Q-uMiS6t&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=RlE_Swo_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=zxNEnNgK&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=DMV3qBtT&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=RMajZl1e&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=r8X0aL0z&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=K1gV7yHq&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=l99Al_0w&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=ITYA4Flc&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=745Fs1hN&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=EpQcluVv&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=aKGddnuw&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=kbjrPpPb&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/33\/50981e40-89a5-41b7-8b9c-d042e099083b13576.jpg?itok=FBHDzt6d&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Politikontrol ved skolerne: </span>
                Forældrene er de værste, mener politiet      </strong>
    </span>
  </a>
</p>
<p>Personalet forsøgte at trøste hende - og viste hende ind i baglokalet, hvorefter en ansat kontaktede politiet, så kvinden kunne anmelde kæresten for vold. Det oplyser Fyns Politi.</p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Jeg smadrer dit kranie</p>
      <p class="body-text__quote__source">Kvinde til Netto-personale</p>
  </blockquote>
<p>Da kvinden var alene på et tidspunkt i baglokalet, fik hun fingrene i den ene Netto-ansattes private indkøbsnet, som indeholdt en mobiltelefon og et headset. </p>
<h2>Forsøgte at stjæle køkkenrulle</h2>
<p>Men det var ikke det eneste, kvinden forsøgte at stjæle. Hun åbnede en pakke køkkenruller og puttede tre af dem i indkøbsnettet, hvorefter hun gik ud i butikken igen. </p>
<p>På vejen ud opdagede den ene Netto-medarbejder, at kvinden havde det fyldte indkøbsnet med sig under armen. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/faaborg-midtfyn/laerer-smittet-med-corona-15-laerere-og-fire-aargange-sendt-hjem-paa-fynsk-skole">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=wHcDq6et&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=h_pkn8gp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=BkORnK5R&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=VqQlN261&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=PURMwP1X&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=BtpzPuSY&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=amnIW95D&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=F_T53dVH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=y23FPRUT&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=A1lNDH5s&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=U1XLDqR6&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=AP6FKgun&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=9CosdAuA&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=YYPZtNtY&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=aJFgVXL2&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=FoKO70uP&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=jDuAm0gR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=IE70-bUA&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=EQN7xKiC&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/33\/f347167c-d63d-4656-a025-2153f914e29716916.jpg?itok=Ze2CByS-&quot;}]" data-orig-width="1920" data-orig-height="1221"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Lærer smittet med corona: </span>
                15 lærere og fire årgange sendt hjem på fynsk skole      </strong>
    </span>
  </a>
</p>
<p>Den ansatte gjorde hende opmærksom på, at nettet vist ikke tilhørte hende. Men det fik kvinden til at tænde af, og hun gik truende frem mod medarbejderen og råbte: </p>
<p>- Jeg smadrer dit kranie. </p>
<p>Det lykkedes dog de to Netto-ansatte at afværge situationen, uden at det udviklede sig til vold, lyder det fra Fyns Politi. </p>
<p>Med truslen om at smadre Netto-medarbejderen blev kvinden sigtet for forsøg på røveri.</p>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fkvinde-soegte-tilflugt-i-netto-endte-med-ribbe-personalet" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fkvinde-soegte-tilflugt-i-netto-endte-med-ribbe-personalet" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fkvinde-soegte-tilflugt-i-netto-endte-med-ribbe-personalet" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fkvinde-soegte-tilflugt-i-netto-endte-med-ribbe-personalet" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fkvinde-soegte-tilflugt-i-netto-endte-med-ribbe-personalet" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fkvinde-soegte-tilflugt-i-netto-endte-med-ribbe-personalet" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/odense/kvinde-soegte-tilflugt-i-netto-endte-med-ribbe-personalet" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-661229 teaser--video  " data-id="661229">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/odense/voldsom-ulykke-foerer-stak-af">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=kDJPGiyX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=9K7fBWDj&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=beCRNjvD&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=lyu0ez51&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=HtFHJio-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=mjsQVqgX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=PmC0ykW8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=7mdK5tIZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=j-Vtmvep&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=HIFk73To&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=UaIWDy-g&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=GEPTm8br&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/voldsom-ulykke-foerer-stak-af" class="teaser__date">
                  <date>tor 08:23</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/voldsom-ulykke-foerer-stak-af">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Voldsom ulykke:</span> Fører stak af fra smadret Volvo</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-661230 teaser--video  " data-id="661230">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/odense/brand-i-skov-undersoeges-det-lugter-lidt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=Dl8sLdpU&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=kWVWETOw&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=8u0CWI5v&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=MqXkwi1P&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=RS2rcnY3&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=Gcbv8SYg&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=Dr7icT5h&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=bdQI998X&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=E_OXjQPW&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=osBFZjp-&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=2XuaX3a3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=xjW0rJg1&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/brand-i-skov-undersoeges-det-lugter-lidt" class="teaser__date">
                  <date>tor 10:32</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/brand-i-skov-undersoeges-det-lugter-lidt">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--1"><span class="teaser__trumpet">Brand i skov undersøges:</span> - Det lugter lidt</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-13">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-661240 teaser--video  " data-id="661240">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/assens/fynsk-aegtepar-vaelter-i-succes-paa-grund-af-corona">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=I6jIVj1L&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=Nt4DLRJ5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=PM3fFosU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=dvzMsoZy&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=Qm1p7mIS&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=k96sFhU8&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=nvWcmMo3&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=-YPy0ysN&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=0eZgKiSC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=Hs77jyIv&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=v-W2edSQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=JN99Ki1I&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/assens/fynsk-aegtepar-vaelter-i-succes-paa-grund-af-corona" class="teaser__date">
                  <date>tor 20:13</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/assens/fynsk-aegtepar-vaelter-i-succes-paa-grund-af-corona">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Fynsk ægtepar vælter i succes på grund af corona</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-16">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-661236  " data-id="661236">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/royalt-besoeg-i-odense">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=NwNK88L9&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=E8qBNly4&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=KHZNuMsu&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=x8whqpB-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=3IAHzUDf&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=SXFfGT4U&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=ir7g0Ggc&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=5vubGUaQ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=AdGnWIDz&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=uhgJ8b_S&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=hhhAYgUP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=_y6lXM78&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/royalt-besoeg-i-odense" class="teaser__date">
                  <date>tor 13:37</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/royalt-besoeg-i-odense">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Royalt besøg i Odense</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2023">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-661234 teaser--video  " data-id="661234">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/fyn/sundhedsekspert-saadan-maa-laererne-endelig-ikke-goere-nu">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=N2-yNAJO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=UuooBHO1&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=xQUpqO5v&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=SBYzNOAE&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=hJ4yXTBh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=xj0q1lD3&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=IvPMg4mw&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=s5Hf3Cr6&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=B4Ldi14U&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=n3JyRciz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=KVXsiBnr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=np0aq3e-&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/sundhedsekspert-saadan-maa-laererne-endelig-ikke-goere-nu" class="teaser__date">
                  <date>tor 16:48</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/sundhedsekspert-saadan-maa-laererne-endelig-ikke-goere-nu">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Sundhedsekspert:</span> Sådan må lærerne endelig ikke gøre nu</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2023">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-661233  " data-id="661233">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/nyborg/fynske-skoler-skal-evaluere-corona-undervisning">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=Tyq9PLvj&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=Wa_FqXey&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=3smDs1Pf&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=2fKddDpZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=9mj89zgw&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=rQ2Pj5dN&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=L6_GD_zV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=m1Jk_q9F&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=Uay9jv2Y&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=g71nHMME&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=DjmeKE3M&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=20xssFoR&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/nyborg/fynske-skoler-skal-evaluere-corona-undervisning" class="teaser__date">
                  <date>tor 11:38</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/nyborg/fynske-skoler-skal-evaluere-corona-undervisning">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">To fynske skoler skal evaluere corona-undervisning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=661232&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661229 teaser--video  " data-id="661229">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/voldsom-ulykke-foerer-stak-af">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=sgqah8B9&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=L9Qe0nSM&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=Zuo4wHKb&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=DiwCWDuy&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=9jidn4aD&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=zcQJOequ&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=ioxL7x-H&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=LYGP50KE&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=mK8BHu5K&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=vXb2phMR&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=Wi-jqvCd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/33\/53d4ac18-a0f0-40cb-bd78-167dd674d2508888.jpg?itok=ABFJqAgc&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/voldsom-ulykke-foerer-stak-af">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Voldsom ulykke:</span> Fører stak af fra smadret Volvo</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661230 teaser--video  " data-id="661230">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/brand-i-skov-undersoeges-det-lugter-lidt">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=lxdXA-bO&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=FRCbFtTx&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=9MwOQ7Aj&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=11s1_OCB&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=Hm6_Ulol&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=AoN2VBsH&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=iepe6G0a&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=kdu4luvm&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=L0S_A9UI&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=aDi7-FSu&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=yvDA4hu0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/33\/852d8568-de34-4369-aa9a-547d81992d018713.jpg?itok=TDrX5dff&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/brand-i-skov-undersoeges-det-lugter-lidt">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--1"><span class="teaser__trumpet">Brand i skov undersøges:</span> - Det lugter lidt</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661240 teaser--video  " data-id="661240">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/assens/fynsk-aegtepar-vaelter-i-succes-paa-grund-af-corona">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=LL4m28EM&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=y0A2Sn-s&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=q1_Fi9RU&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=ktG_FgYN&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=ozZWAzVR&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=dJadLpZc&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=t-vVE9bS&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=3fIEaltt&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=1oROkacu&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=fAFPtSrE&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=S8RPoYgo&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/33\/42b2ad81-4cb4-485f-bdef-2d50ec8737b88523.jpg?itok=9YOzciA_&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/assens/fynsk-aegtepar-vaelter-i-succes-paa-grund-af-corona">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Fynsk ægtepar vælter i succes på grund af corona</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661236  " data-id="661236">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/royalt-besoeg-i-odense">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=7WrRQOJq&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=Fx6oswoB&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=q6ACxbzN&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=7TXWAA1G&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=Z7EH9Jzt&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=_0GsX-Xr&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=cuzqSqh1&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=OabBACU7&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=Itq85vIK&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=9HQ0OaT9&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=uF5XagBw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/44\/0211_kronprinsparret_01.jpg?itok=erYDSWNv&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/royalt-besoeg-i-odense">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Royalt besøg i Odense</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2023">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661234 teaser--video  " data-id="661234">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/fyn/sundhedsekspert-saadan-maa-laererne-endelig-ikke-goere-nu">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=mwPJUUQg&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=lsQDQ7ee&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=wzHnrbKx&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=oDH5Lvi7&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=Rf5Onk-M&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=p-6X-wcf&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=2dpAtyms&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=PD8xi4ec&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=SSaJ6m7J&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=uVoQ3WXU&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=oh1RDp9j&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/33\/3cb69113-48fe-4656-8ae2-e436a26c8f046159.jpg?itok=hfD3tmpu&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/sundhedsekspert-saadan-maa-laererne-endelig-ikke-goere-nu">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Sundhedsekspert:</span> Sådan må lærerne endelig ikke gøre nu</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2023">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661233  " data-id="661233">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/nyborg/fynske-skoler-skal-evaluere-corona-undervisning">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=3tnccOzO&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=3Vx_7USx&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=92CikfP2&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=yjDN92xK&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=sDHJY2Ps&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=2od_MIHz&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=4f8xFyLT&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=Z1dvUpw8&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=GcYq1XYP&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=gzXtzMRQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=W60Ptwmd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/33\/20150914-141623-4-1920x1281we.jpg?itok=MGYHJH-U&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/nyborg/fynske-skoler-skal-evaluere-corona-undervisning">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">To fynske skoler skal evaluere corona-undervisning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=661232&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra resten af Danmark</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__4-columns">
        <div class="multi-teaser__4-columns__body">

                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/soenderborg/betjent-affyrer-varselsskud-under-tumult">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rsyd"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=CSsIflZT&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=3HwzrWty&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=Fec0sU_J&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=CkvkuniH&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=rty0Hc_0&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=pZStSV-m&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=55DknIya&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=-Bj0lDTg&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=WmFEaZNq&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=3fdLfV5d&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=WujBGJLZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=VYtM6Jpg&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=Vy_5ozBc&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=T9-LjN5G&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=kC47WNXB&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=xdbASw0Y&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=zWaEDxpX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=MQnUe8hP&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=wVh757CZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/tvsyd_politi-06703_0_0.jpg?itok=rBltIvA5&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvsyd.dk/soenderborg/betjent-affyrer-varselsskud-under-tumult" class="teaser__date">
                          <date>12:59</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/soenderborg/betjent-affyrer-varselsskud-under-tumult">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Betjent affyrer varselsskud under tumult </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/aarhus/foerst-roeg-festugen-nu-ryger-krydstogtskibene-det-hele-er-aflyst">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=AP9a3Sn_&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=AvZn0l1m&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=TIiZPb97&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=0nEM6jao&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=XREcLUj4&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=RFFFx3Qv&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=UowXVRDP&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=L1P4-3h3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=lZKVJ08p&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=kTTG9vBc&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=jtrX4zqe&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=bXhsQX5q&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=osQ82b_T&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=QBePRgzo&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=alDjYH8Y&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=gHc2gM9d&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=QYUj7tM7&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=_Jx8u5De&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=wk5pWrOs&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/serenade-of-the-seas.jpg?itok=2xKAVqff&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/aarhus/foerst-roeg-festugen-nu-ryger-krydstogtskibene-det-hele-er-aflyst" class="teaser__date">
                          <date>12:55</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/aarhus/foerst-roeg-festugen-nu-ryger-krydstogtskibene-det-hele-er-aflyst">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Først røg festugen, nu ryger krydstogtskibene: Det hele er aflyst </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/slagelse/travl-sommer-i-juli-koerte-flere-biler-over-storebaelt-end-nogensinde-foer">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=As6vuMg4&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=hGpSZS8J&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=dGDePuVk&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=RkIS4k4A&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=vxhEj8i1&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=iLzHWwcR&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=Q8jX4duG&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=ebBKCC1Z&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=_RqZq5BR&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=sGyfumHR&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=3DzdTxvb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=iQYN5MkM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=l0s9slxp&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=fllSbuFR&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=XVTJiWZb&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=pUqLwn1f&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=d1eRlxWZ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=EJjzz7E8&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=iIfWEhCD&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/unavngivet.jpg?itok=24KTEm7O&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/slagelse/travl-sommer-i-juli-koerte-flere-biler-over-storebaelt-end-nogensinde-foer" class="teaser__date">
                          <date>12:53</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/slagelse/travl-sommer-i-juli-koerte-flere-biler-over-storebaelt-end-nogensinde-foer">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Travl sommer: I juli kørte flere biler over Storebælt end nogensinde før</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvmidtvest.dk/fast-arbejde/blev-forelskede-i-koebenhavn-nu-driver-par-hotel-i-vestjylland">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=xno6Wvk8&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=idDgLTCZ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=aeHPqGm2&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=CHJZtku_&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=131VCFwL&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=PkWoCOLA&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=7kKe4TQc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=evu1-AjE&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=9thMKGq9&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=U_-MJd-B&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=XcFYMsTv&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=PJieStRo&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=i-EurX9g&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=JVpcwsK5&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=ydJsRWhy&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=mzj4W7en&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=vI024fiw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=xTikgUMf&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=wLOWMZ5E&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/img_2670_0.jpg?itok=dc_KCDQ8&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/fast-arbejde/blev-forelskede-i-koebenhavn-nu-driver-par-hotel-i-vestjylland" class="teaser__date">
                          <date>12:49</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/fast-arbejde/blev-forelskede-i-koebenhavn-nu-driver-par-hotel-i-vestjylland">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Blev forelskede i København – nu driver par hotel i Vestjylland</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2nord.dk/coronavirus/elev-smittet-med-coronavirus-hel-klasse-sendt-hjem">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=pKMwgu7y&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=5qr6RESC&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=jBHofD7G&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=XK_sOB5n&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=XnL0Z1km&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=CJgjHySj&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=tZaU13VV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=JNx3etVI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=lZJLJ7jm&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=sUu6LhSq&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=RYeueNZw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=h5EFWzCO&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=LZG-PgA2&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=_rtw9M14&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=WLMKjJlk&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=fpJcvMxC&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=EX8T6S0n&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=_gkqJWCi&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=IrYtuD0C&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/20200312-150107-l_10mb.jpg?itok=MFLzxgrs&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/coronavirus/elev-smittet-med-coronavirus-hel-klasse-sendt-hjem" class="teaser__date">
                          <date>12:48</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/coronavirus/elev-smittet-med-coronavirus-hel-klasse-sendt-hjem">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Elev smittet med coronavirus: Hel klasse sendt hjem</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/koebenhavn/tivoli-venter-underskud-paa-op-mod-200-millioner-kroner">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=esaOOerk&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=rlyRJxcO&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=wFd8I6DI&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=dRnpyRDE&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=pB2WmZ6H&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=JksJNn8u&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=kAgd6jwg&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=kwWChfak&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=y1R87tY6&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=jo1wqc9n&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=JLELbuNK&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=ACDlocsJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=KJB0D-pd&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=7TJ1WFgR&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=gVdgNu4k&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=yPPjT6JA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=pThx9bQY&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=zEWAiFPZ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=uEYJ4nzE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/20170714-161631-a-1920x1078we_0.jpg?itok=B8N4Q8tt&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/koebenhavn/tivoli-venter-underskud-paa-op-mod-200-millioner-kroner" class="teaser__date">
                          <date>12:42</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/koebenhavn/tivoli-venter-underskud-paa-op-mod-200-millioner-kroner">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Tivoli venter underskud på op mod 200 millioner kroner</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="http://www.tv2lorry.dk/gladsaxe/skole-braender-elever-evakueret">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=m1rZDD1K&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=Fll-jV4a&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=fRwPdhL_&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=OzvrlHqA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=a9PLvY5f&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=xnpb-i2z&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=TV1wD-Wi&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=THOcNJmY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=vjRzgauL&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=j7h4G8YM&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=2VmdVzfq&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=ka9UI7Gi&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=EgbWQvsF&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=Sa3lgQsu&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=_N-B5kzh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=UmD7LEwk&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=kBGBHKNj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=XSzK73ZA&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=6WRUnV0F&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/btand_paa_skole_0.jpg?itok=19tr-b1x&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tv2lorry.dk/gladsaxe/skole-braender-elever-evakueret" class="teaser__date">
                          <date>12:24</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tv2lorry.dk/gladsaxe/skole-braender-elever-evakueret">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Skole brænder -  elever evakueret</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2nord.dk/coronavirus/corona-fundet-i-doede-mink-paa-nordjyske-minkfarm">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=HIjUc-I_&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=zaf88nJp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=20AGOBqO&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=OxAV8VBa&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=Rwy3Vsrj&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=-yEUzGA3&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=KjONZfA3&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=_v_EhdVd&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=qRGSN1kE&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=8acMg6eQ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=PLhc957R&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=HlNKpotw&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=JiTGrbzr&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=lHBl_xtP&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=OpRMyt0X&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=3j6bYR0m&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=uHWvERxR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=IT-MwqgN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=LRTA-2Hh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/20181001-161325-2_117mb.jpg?itok=yXbdsrQV&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/coronavirus/corona-fundet-i-doede-mink-paa-nordjyske-minkfarm" class="teaser__date">
                          <date>12:15</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/coronavirus/corona-fundet-i-doede-mink-paa-nordjyske-minkfarm">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Nordjysk minkfarm undersøges for corona</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Odense                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2018">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661256  " data-id="661256">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/odenseanere-skal-kunne-klage-over-aeldreplejen-anonymt">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/33\/20200709-094914-a-1920x1281we.jpg?itok=yDdI-xco&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/33\/20200709-094914-a-1920x1281we.jpg?itok=z9cwhmPB&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/33\/20200709-094914-a-1920x1281we.jpg?itok=O5_6MVYv&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/33\/20200709-094914-a-1920x1281we.jpg?itok=3U-3f5PB&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/33\/20200709-094914-a-1920x1281we.jpg?itok=yfXKQqvJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/33\/20200709-094914-a-1920x1281we.jpg?itok=bhy2adQO&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/33\/20200709-094914-a-1920x1281we.jpg?itok=fIeZbXLr&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/33\/20200709-094914-a-1920x1281we.jpg?itok=s3r3oJTQ&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/33\/20200709-094914-a-1920x1281we.jpg?itok=-T7O4Hg6&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/33\/20200709-094914-a-1920x1281we.jpg?itok=m0Bpl8mw&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/33\/20200709-094914-a-1920x1281we.jpg?itok=RpHkdRcl&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/33\/20200709-094914-a-1920x1281we.jpg?itok=wXhCtw3q&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/odenseanere-skal-kunne-klage-over-aeldreplejen-anonymt">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Odenseanere skal kunne klage over ældreplejen anonymt</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661242 teaser--video  " data-id="661242">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/uvisse-tider-nattelivet-vi-kan-blive-noedt-til-lukke-flere-steder">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/33\/a90be2a2-05b9-4ee8-9804-a6afcde504332.jpg?itok=hOAkDS6E&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/33\/a90be2a2-05b9-4ee8-9804-a6afcde504332.jpg?itok=sYPHEjWK&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/33\/a90be2a2-05b9-4ee8-9804-a6afcde504332.jpg?itok=Go7dXbfk&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/33\/a90be2a2-05b9-4ee8-9804-a6afcde504332.jpg?itok=A9vOkZwU&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/33\/a90be2a2-05b9-4ee8-9804-a6afcde504332.jpg?itok=Pq6xW-uw&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/33\/a90be2a2-05b9-4ee8-9804-a6afcde504332.jpg?itok=OFQ9ijdo&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/33\/a90be2a2-05b9-4ee8-9804-a6afcde504332.jpg?itok=IE0F1Fa5&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/33\/a90be2a2-05b9-4ee8-9804-a6afcde504332.jpg?itok=GnJIuoj8&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/33\/a90be2a2-05b9-4ee8-9804-a6afcde504332.jpg?itok=ejrV4ggX&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/33\/a90be2a2-05b9-4ee8-9804-a6afcde504332.jpg?itok=a-6dYNSa&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/33\/a90be2a2-05b9-4ee8-9804-a6afcde504332.jpg?itok=hXrDf7An&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/33\/a90be2a2-05b9-4ee8-9804-a6afcde504332.jpg?itok=bxZT0r4T&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/uvisse-tider-nattelivet-vi-kan-blive-noedt-til-lukke-flere-steder">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Uvisse tider for nattelivet:</span> - Vi kan blive nødt til at lukke flere steder</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2023">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661239 teaser--video  " data-id="661239">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/kaempe-frafald-paa-tekniske-uddannelser-nu-er-der-maaske-en-loesning">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/33\/2d45c0e5-b5ef-4d40-ac7c-7ca96cf085b92413.jpg?itok=ZY9pyDnc&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/33\/2d45c0e5-b5ef-4d40-ac7c-7ca96cf085b92413.jpg?itok=6gJN_D6Z&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/33\/2d45c0e5-b5ef-4d40-ac7c-7ca96cf085b92413.jpg?itok=ukGZl1zq&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/33\/2d45c0e5-b5ef-4d40-ac7c-7ca96cf085b92413.jpg?itok=9EFrfFmk&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/33\/2d45c0e5-b5ef-4d40-ac7c-7ca96cf085b92413.jpg?itok=ORN0FfEa&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/33\/2d45c0e5-b5ef-4d40-ac7c-7ca96cf085b92413.jpg?itok=wxepaRCl&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/33\/2d45c0e5-b5ef-4d40-ac7c-7ca96cf085b92413.jpg?itok=q4IyFXHm&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/33\/2d45c0e5-b5ef-4d40-ac7c-7ca96cf085b92413.jpg?itok=ReWaRdmM&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/33\/2d45c0e5-b5ef-4d40-ac7c-7ca96cf085b92413.jpg?itok=xtncSiCV&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/33\/2d45c0e5-b5ef-4d40-ac7c-7ca96cf085b92413.jpg?itok=1faSdh9L&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/33\/2d45c0e5-b5ef-4d40-ac7c-7ca96cf085b92413.jpg?itok=Vci7n4sY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/33\/2d45c0e5-b5ef-4d40-ac7c-7ca96cf085b92413.jpg?itok=iI8S6L8l&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/kaempe-frafald-paa-tekniske-uddannelser-nu-er-der-maaske-en-loesning">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Kæmpe frafald på tekniske uddannelser: </span> Nu er der måske en løsning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-661237  " data-id="661237">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/forlaenger-visitationszone-politiet-konfiskerer-75-vaaben-i-vollsmose">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/37\/dscpdc_0001_burst20190910191945013_cover.jpg?itok=sBgW6Hf_&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/37\/dscpdc_0001_burst20190910191945013_cover.jpg?itok=YanOb-Z3&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/37\/dscpdc_0001_burst20190910191945013_cover.jpg?itok=IxN9A62K&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/37\/dscpdc_0001_burst20190910191945013_cover.jpg?itok=VYnaxRBq&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/37\/dscpdc_0001_burst20190910191945013_cover.jpg?itok=na8dCXyI&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/37\/dscpdc_0001_burst20190910191945013_cover.jpg?itok=vvXvfqX_&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/37\/dscpdc_0001_burst20190910191945013_cover.jpg?itok=LwlYgqEl&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/37\/dscpdc_0001_burst20190910191945013_cover.jpg?itok=HW9_xZiD&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/37\/dscpdc_0001_burst20190910191945013_cover.jpg?itok=MUSTA6Jc&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/37\/dscpdc_0001_burst20190910191945013_cover.jpg?itok=yi5Fqth5&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/37\/dscpdc_0001_burst20190910191945013_cover.jpg?itok=ExF0PwdZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/37\/dscpdc_0001_burst20190910191945013_cover.jpg?itok=ABvC6qXr&quot;}]" data-orig-width="5504" data-orig-height="3096"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/forlaenger-visitationszone-politiet-konfiskerer-75-vaaben-i-vollsmose">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Forlænger visitationszone:</span> Politiet konfiskerer 75 våben i Vollsmose</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=4&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B3%5D=3&amp;exclude_nids%5B0%5D=661232&amp;exclude_nids%5B1%5D=661232&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/odenseanere-skal-kunne-klage-over-aeldreplejen-anonymt" class="teaser teaser--listing node-661256">
                                      <date class="teaser__date teaser__date--listing">13:01</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Odenseanere skal kunne klage over ældreplejen anonymt                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/flere-tog-aflyst-paa-svendborgbanen" class="teaser teaser--listing node-661257">
                                      <date class="teaser__date teaser__date--listing">11:11</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Flere tog aflyst på Svendborgbanen                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/faaborg-midtfyn/fynsk-klar-til-finalen-om-blive-aarets-landsby" class="teaser teaser--listing node-661255">
                                      <date class="teaser__date teaser__date--listing">11:00</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Fynsk by klar til finalen om at blive Årets Landsby                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/tv-2/naturvejleder-advarer-mod-giftige-planter-i-naturen-lige-nu-roer-ikke-ved-dem" class="teaser teaser--listing node-661201 teaser--video">
                                      <date class="teaser__date teaser__date--listing">10:10</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Naturvejleder advarer mod giftige planter i naturen lige nu - rør ikke ved dem                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/langeland/pris-uddelt-rudkoebing-hylder-sit-verdensberoemte-bysbarn" class="teaser teaser--listing node-661254">
                                      <date class="teaser__date teaser__date--listing">08:53</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Pris uddelt:</span>
                                        Rudkøbing hylder sit verdensberømte bysbarn                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/politiet-forbereder-sig-paa-en-travl-weekend" class="teaser teaser--listing node-661253">
                                      <date class="teaser__date teaser__date--listing">08:18</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Politiet forbereder sig på en travl weekend                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/dmi-forudser-tropenat-og-op-mod-32-grader-i-weekenden" class="teaser teaser--listing node-661252">
                                      <date class="teaser__date teaser__date--listing">07:13</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        DMI forudser tropenat og op mod 32 grader i weekenden                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/uvisse-tider-nattelivet-vi-kan-blive-noedt-til-lukke-flere-steder" class="teaser teaser--listing node-661242 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tor 20:58</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Uvisse tider for nattelivet:</span>
                                        - Vi kan blive nødt til at lukke flere steder                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/assens/fynsk-aegtepar-vaelter-i-succes-paa-grund-af-corona" class="teaser teaser--listing node-661240 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tor 20:13</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Fynsk ægtepar vælter i succes på grund af corona                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/kaempe-frafald-paa-tekniske-uddannelser-nu-er-der-maaske-en-loesning" class="teaser teaser--listing node-661239 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tor 19:08</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Kæmpe frafald på tekniske uddannelser: </span>
                                        Nu er der måske en løsning                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;exclude_nids%5B0%5D=661232&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/arsrapport-2019"  title="" class="footer__menu__link  ">TV 2/Fyns Årsrapport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/privatlivspolitik.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/img/privatpolansog.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__ZGsX7TdB2QmbhUt1IyZya8MtfI75GdSiWCtv6fQExHQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__uv6frLL-LLRKOPIguY8TFw1tMRM4Ditk0L8i2I7nWdI__rS2fWRzaWIJm6uj8Ip9kq7Xs5JzFCXw0d7hjmGMiVfQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
</body>
</html>
