<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/660855" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Minut for minut: OB smadrer AC Horsens","datePublished":"2020-07-23T17:50:00+02:00","dateModified":"2020-07-23T20:24:00+02:00","url":"https:\/\/www.tv2fyn.dk\/odense\/minut-minut-ob-jagter-europa-modstanderen-er-horsens","description":"Torsdag aften m\u00f8der OB AC Horsens p\u00e5 hjemmebane. F\u00f8lg kampen minut for minut her. ","author":"Mie Flyttov","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/odense\/minut-minut-ob-jagter-europa-modstanderen-er-horsens"},"contentLocation":{"@type":"AdministrativeArea","name":"Odense"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=EQtp_B6T","width":1920,"height":1271}]}</script>
<meta name="description" content="Torsdag aften møder OB AC Horsens på hjemmebane. Følg kampen minut for minut her." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/odense/minut-minut-ob-jagter-europa-modstanderen-er-horsens" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/660855" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/odense/minut-minut-ob-jagter-europa-modstanderen-er-horsens" />
<meta property="og:title" content="Minut for minut: OB smadrer AC Horsens" />
<meta property="og:description" content="Torsdag aften møder OB AC Horsens på hjemmebane. Følg kampen minut for minut her." />
<meta property="og:updated_time" content="2020-07-23T20:24:46+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2020/30/20200719-182906-l-1920x1270we.jpg?itok=evMoRY7Z" />
<meta property="article:published_time" content="2020-07-23T17:40:36+02:00" />
<meta property="article:modified_time" content="2020-07-23T20:24:46+02:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tv2fyn.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Minut for minut: OB smadrer AC Horsens | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__k0fp5sXhJ-XfKaLyP9M3YOvyW5OxBNlseZn3PBX6K_M__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?qd5bzy" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__bBpcWdNXN8JXwZLGxgTj2UjiCJLImXCP8A_CusyLWXs__INvQseYfFhKWwwvbmngc009eKktE5MarqSFCdU6ajY8__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer=dataLayer||[];dataLayer.push({pagetype:"page",has_video:false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Sport","location":"Odense","sections":"Sport","locations":"Odense","has_video":false,"author":"Mie Flyttov","content_author":"Mie Flyttov","publishdate":"2020-07-23T15:50:00+02:00","content_length":101,"nid":"660855"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Odense';_sf_async_config.authors='Mie Flyttov';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-660855 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/Webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/Webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
function openCity(evt, cityName) {
  var i, tabcontent, tablinks;
  tabcontent = document.getElementsByClassName("open");
  for (i = 0; i < tabcontent.length; i++) {
    tabcontent[i].style.display = "none";
  }
  tablinks = document.getElementsByClassName("tablinks");
  for (i = 0; i < tablinks.length; i++) {
    tablinks[i].className = tablinks[i].className.replace(" active", "");
  }
  document.getElementById(cityName).style.display = "block";
  evt.currentTarget.className += " active";
}
</script>

<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>


<style>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</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Minut for minut:    </span>
    OB smadrer AC Horsens</h1>



<p class="article__synopsis synopsis">
Torsdag aften møder OB AC Horsens på hjemmebane. Følg kampen minut for minut her. </p>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/odense/minut-minut-ob-jagter-europa-modstanderen-er-horsens&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="OB spiller torsdag aften på hjemmebanen. Modstanderen er AC Horsens." data-copyright="Claus Fisker / Ritzau Scanpix" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=rtSUMVok&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=a7cK0ggQ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=04sTyIUD&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=sFftClHx&quot;},{&quot;width&quot;:320,&quot;height&quot;:212,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=cegyrZME&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=otJGM2TT&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=k7PUtfZb&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=phRJ71o1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=bhj5Jj_v&quot;},{&quot;width&quot;:540,&quot;height&quot;:357,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=XU5PVw47&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=rMM0WURk&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=bXMeFyGw&quot;},{&quot;width&quot;:768,&quot;height&quot;:508,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=pqlPaT9O&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=aDTYUUYZ&quot;},{&quot;width&quot;:1118,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=STdHcSV1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=dZizP4vE&quot;},{&quot;width&quot;:1511,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/30\/20200719-182906-l-1920x1270we.jpg?itok=DoYfxqFF&quot;}]" data-orig-width="1920" data-orig-height="1271"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      OB spiller torsdag aften på hjemmebanen. Modstanderen er AC Horsens.
                                          <span class="media-box__copyright">

                                                  Foto: Claus Fisker / Ritzau Scanpix                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script src="https://electiondata.services.tv2.dk/assets/electionembed.js"></script>
</head>
<style>
.body-text__box--colored-13770269 {
background-image: linear-gradient(124deg,transparent 50%,rgba(0,0,0,.06) 50%) !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.g-col {
display: none !important;
}

.svg {
display: none !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>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</style>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 17.50        </date>
                    <date class="byline__updated  byline__updated--today">
          <strong>Opdateret i dag</strong>
                    <span class="byline__updated__time  byline__updated__time--today">kl. 20.24</span>
        </date>
                </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2016\/45\/mifl.jpg?itok=a-y9JYCv&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2016\/45\/mifl.jpg?itok=77OQNRPp&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:mifl@tv2fyn.dk">
                            Mie Flyttov                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>OB eliminerede for nyligt Randers i kampen om spilletid i Europa. Nu gælder det AC Horsens.</p>
<div class="ckeditor-html-embed"><div id="ritzaulivefeed" data-source="https://livewire.ritzau.dk/LiveEventFeed/Index?uid=54745b7818583b08786c9f38&eid=5f12b5f718583b1ab0334a3c"></div><script src="https://livewire.ritzau.dk/Scripts/pym.js" type="text/javascript"></script></div><p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/odense/ob-jagter-droemmen-om-europa">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=lwRgS8M8&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=pZsn7p0-&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=Ew2TzbNW&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=4WLBCetL&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=Tr_RMh-1&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=ETnTaWkf&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=15gQTw3H&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=exPbth1g&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=7lStxLQJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=Q_JZm0r3&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=EgXwgyhz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=qzKhhGen&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=kDbpKTXf&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=9VaTdCZJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=YBHYK6Sf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=Rf-ihwyq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=IbGikGi5&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=Vrl5iNO_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=XwVK8Gsy&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/07\/23\/1595499491_20200719-182733-l-1920x1230we.jpg?itok=KTf3np3e&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                OB jagter drømmen om Europa       </strong>
    </span>
  </a>
</p>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fminut-minut-ob-jagter-europa-modstanderen-er-horsens" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fminut-minut-ob-jagter-europa-modstanderen-er-horsens" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fminut-minut-ob-jagter-europa-modstanderen-er-horsens" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fminut-minut-ob-jagter-europa-modstanderen-er-horsens" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fminut-minut-ob-jagter-europa-modstanderen-er-horsens" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fminut-minut-ob-jagter-europa-modstanderen-er-horsens" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/odense/minut-minut-ob-jagter-europa-modstanderen-er-horsens" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-660824  " data-id="660824">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/tv-syd/40-aarig-fynsk-vejarbejder-draebt-i-arbejdsulykke">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=uB5KvCXL&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=YQnfvH61&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=KHbFbqsn&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=6zTLtEsU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=CS2Zt4oi&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=PZvIRLiv&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=e-4WBTqJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=6FngJ6he&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=JwUvVsP9&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=Q51vj9uo&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=04hXvq7O&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=MZOFDA0s&quot;}]" data-orig-width="1793" data-orig-height="992"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/tv-syd/40-aarig-fynsk-vejarbejder-draebt-i-arbejdsulykke" class="teaser__date">
                  <date>ons 09:31</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/tv-syd/40-aarig-fynsk-vejarbejder-draebt-i-arbejdsulykke">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">40-årig fynsk vejarbejder dræbt i arbejdsulykke</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-660823  " data-id="660823">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/roever-truede-sig-til-guld-og-ure-vidner-soeges">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/30\/zingler.jpg?itok=1esKK-7W&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/30\/zingler.jpg?itok=TxZ95kww&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/30\/zingler.jpg?itok=ITTqL7kl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/30\/zingler.jpg?itok=sjFPyFY8&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/30\/zingler.jpg?itok=zIkAfKPz&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/30\/zingler.jpg?itok=CwLrlcsZ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/30\/zingler.jpg?itok=P3AlUSm9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/30\/zingler.jpg?itok=yKUobce_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/30\/zingler.jpg?itok=Iqcuzdw5&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/30\/zingler.jpg?itok=AZ06qiob&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/30\/zingler.jpg?itok=P8s2aESs&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/30\/zingler.jpg?itok=LGdQEO7R&quot;}]" data-orig-width="3209" data-orig-height="1808"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/roever-truede-sig-til-guld-og-ure-vidner-soeges" class="teaser__date">
                  <date>ons 09:24</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/roever-truede-sig-til-guld-og-ure-vidner-soeges">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Røver truede sig til guld og ure - vidner søges</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-660826  " data-id="660826">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/fyns-politi-undersoeger-muligt-stenkast-fra-motorvejsbro">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=pMQZVMaV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=Q2ICpXIW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=Xdk8bSzd&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=pMommR6G&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=xOH5bDTu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=1rL9Bot8&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=bMPjlKrV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=8OHvnma8&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=URzb_LeT&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=KeYSNSGJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=AxEFRQal&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=HDu_KvTp&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/fyns-politi-undersoeger-muligt-stenkast-fra-motorvejsbro" class="teaser__date">
                  <date>ons 11:13</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/fyns-politi-undersoeger-muligt-stenkast-fra-motorvejsbro">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Fyns Politi undersøger muligt stenkast fra motorvejsbro</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-660825  " data-id="660825">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/middelfart/tyveri-af-haandsprit-fynbo-doemt-som-den-eneste-dansker">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=7MjtLDfW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=7avQnkEc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=ETw2ZoOb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=opkVEp4l&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=sCzOmHuh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=-dUT3GZE&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=NLN3TAQA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=sn0Sag42&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=1R5Y_MLD&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=9oo8nmYN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=aUsDCYo8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=Bs16lLY8&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/middelfart/tyveri-af-haandsprit-fynbo-doemt-som-den-eneste-dansker" class="teaser__date">
                  <date>ons 09:55</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/middelfart/tyveri-af-haandsprit-fynbo-doemt-som-den-eneste-dansker">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Tyveri af håndsprit:</span> Fynbo dømt som den eneste i Danmark</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-660824  " data-id="660824">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/tv-syd/40-aarig-fynsk-vejarbejder-draebt-i-arbejdsulykke">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=7BvKy_Ny&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=Fg7SzQBt&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=SIiZaIO1&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=XMr-YZ7K&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=bjfNyauh&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=crAnhX7B&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=jo1MImDw&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=67qoomA6&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=A7BiCqty&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=juznAVGJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=bKPdZxbw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._09.32.43.jpg?itok=bI4Q1kLs&quot;}]" data-orig-width="1793" data-orig-height="992"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/tv-syd/40-aarig-fynsk-vejarbejder-draebt-i-arbejdsulykke">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">40-årig fynsk vejarbejder dræbt i arbejdsulykke</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-660823  " data-id="660823">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/roever-truede-sig-til-guld-og-ure-vidner-soeges">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/30\/zingler.jpg?itok=88hr7axN&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/30\/zingler.jpg?itok=GsvzQXRa&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/30\/zingler.jpg?itok=VWGQLIPK&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/30\/zingler.jpg?itok=6J3Vq1Mz&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/30\/zingler.jpg?itok=e3JRStVU&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/30\/zingler.jpg?itok=b5grSRng&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/30\/zingler.jpg?itok=y5SH6knV&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/30\/zingler.jpg?itok=WYMMkfTl&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/30\/zingler.jpg?itok=sEPKjttl&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/30\/zingler.jpg?itok=f3CkHhwE&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/30\/zingler.jpg?itok=7h-4h7p8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/30\/zingler.jpg?itok=wVni_cdL&quot;}]" data-orig-width="3209" data-orig-height="1808"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/roever-truede-sig-til-guld-og-ure-vidner-soeges">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Røver truede sig til guld og ure - vidner søges</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-660826  " data-id="660826">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/fyns-politi-undersoeger-muligt-stenkast-fra-motorvejsbro">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=-vBcK1VT&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=_mEbsCCD&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=E0P1_8Ng&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=d0p_GQ8-&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=VZZT7gZx&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=wIj8hPWW&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=ITZl3cg9&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=Q7af2SSg&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=q1Qea11X&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=JqKAI0Gs&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=d4-IHcxK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/35\/2908_motorvej2_tip_v_0.jpg?itok=wN1Hnltu&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/fyns-politi-undersoeger-muligt-stenkast-fra-motorvejsbro">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Fyns Politi undersøger muligt stenkast fra motorvejsbro</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-660825  " data-id="660825">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/middelfart/tyveri-af-haandsprit-fynbo-doemt-som-den-eneste-dansker">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=Oh8pW2_C&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=qjC1T103&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=vR8novbm&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=Pd018sz-&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=lgbICbGD&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=1g0Y6Ik9&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=421rXF2y&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=812YN_84&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=2M76R59_&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=8z4wqCgy&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=lXOiru_P&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/30\/20200316-142702-l-1920x1280we.jpg?itok=4eUapl0v&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/middelfart/tyveri-af-haandsprit-fynbo-doemt-som-den-eneste-dansker">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Tyveri af håndsprit:</span> Fynbo dømt som den eneste i Danmark</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra resten af Danmark</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__4-columns">
        <div class="multi-teaser__4-columns__body">

                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="http://www.tvsyd.dk/fanoe/fannikker-overfuset-af-turister-de-raekker-fuck-og-raaber-af-os">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rsyd"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=uFE2dQij&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=c6_WDMIi&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=uZ3bk-YM&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=FaJkyiB1&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=YnRMO9lE&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=I2RMigZO&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=_dnB6SiN&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=2uu0kLIb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=U06xyKIj&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=N9lfGo3l&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=0ms-vzMh&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=_iPKb4eo&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=bX0P1vW4&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=WiC7ByIw&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=6y1F5Qf8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=ZbxNKAlM&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=3aFRAmZx&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=RbGuGhGG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=btQVAO06&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/30\/krig_paa_faergelejet_i_esbjerg_fannikker_redi_0.jpg?itok=GwyGpX0k&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tvsyd.dk/fanoe/fannikker-overfuset-af-turister-de-raekker-fuck-og-raaber-af-os" class="teaser__date">
                          <date>20:30</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tvsyd.dk/fanoe/fannikker-overfuset-af-turister-de-raekker-fuck-og-raaber-af-os">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Fannikker overfuset af turister – De rækker fuck og råber af os</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="http://www.tvmidtvest.dk/skive/fagfolk-trodser-gelaenderbanden-paa-fur-gravhoeje-er-vigtige-bevare">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=KN_jPTia&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=8OZgdTdH&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=0OdeZ6G3&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=IvzoLy5h&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=HHoo1ZNe&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=Qw1s8--1&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=2Qtkc65p&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=jx_vvpLQ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=tjQ7kWEC&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=9sPn6ElV&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=S_aGTAby&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=Q6cZp_6p&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=G9mU9ksr&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=1YWarLV0&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=xNISXOcD&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=bIcN-TEU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=xGAXSciQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=qtwd94GV&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=PaZNhS0O&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/30\/fly_hoeje_kamilla.jpg?itok=rT5_DWUc&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tvmidtvest.dk/skive/fagfolk-trodser-gelaenderbanden-paa-fur-gravhoeje-er-vigtige-bevare" class="teaser__date">
                          <date>20:04</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tvmidtvest.dk/skive/fagfolk-trodser-gelaenderbanden-paa-fur-gravhoeje-er-vigtige-bevare">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Fagfolk trodser gelænderbanden på Fur: </span> Gravhøje er vigtige at bevare</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!-- NO Image-->
                  <a class="teaser__image teaser__image--image-top" href="https://www.tv2east.dk/kalundborg/gang-i-pedalerne-cykelturismen-har-kronede-dage">
                    <span class="teaser__placeholder teaser__placeholder--tv2roest"></span>
                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/kalundborg/gang-i-pedalerne-cykelturismen-har-kronede-dage" class="teaser__date">
                          <date>19:59</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/kalundborg/gang-i-pedalerne-cykelturismen-har-kronede-dage">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Gang i pedalerne:</span> Cykelturismen har kronede dage</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="http://www.tv2nord.dk/hjoerring/faa-det-store-overblik-da-bomtrawleren-stoedte-paa-grund">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=RUfud_Y0&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=yBKDDZct&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=GIbO0r1A&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=ThokzHUA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=IaKTbWqO&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=kIxaYaDz&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=qY00cPT_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=aAWI_Dge&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=baWVDA4W&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=Nr5ZqkWm&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=KzP6ynyW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=-wzUsjBI&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=1HNYXrZI&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=QFVeijzb&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=fMELXdeJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=LC5Ouxk4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=6293wpLn&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=6jahnFQF&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=IMsauge-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/30\/7978a182-c251-4e15-86ba-a5d0d04fc2201831.jpg?itok=2xnTUFqW&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tv2nord.dk/hjoerring/faa-det-store-overblik-da-bomtrawleren-stoedte-paa-grund" class="teaser__date">
                          <date>19:51</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tv2nord.dk/hjoerring/faa-det-store-overblik-da-bomtrawleren-stoedte-paa-grund">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Få det store overblik:</span> Da bomtrawleren stødte på grund</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/aarhus/nyt-drab-i-aarhus-yderligere-person-hastet-til-hospitalet">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=MHzMyBZI&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=XKY2YFIH&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=_7ltiLjP&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=mREEG3D1&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=HJY9m1xt&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=ct60GKrM&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=iyRxl5-C&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=S_km9OWw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=HH2Onwv9&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=C22x0yqW&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=F7YUx8q6&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=tfON8lTI&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=tNCs5OSn&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=UdNDk5Mi&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=0DYVALIB&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=DMEjphUz&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=hSWYgpZq&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=_BiXBwfg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=KB-CknPJ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/30\/drab_0.jpg?itok=Xtq-NBpx&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/aarhus/nyt-drab-i-aarhus-yderligere-person-hastet-til-hospitalet" class="teaser__date">
                          <date>19:45</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/aarhus/nyt-drab-i-aarhus-yderligere-person-hastet-til-hospitalet">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">To drab på ti timer i Aarhus: Politi arbejder på højtryk</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="http://www.tvsyd.dk/sommer-tour/braedstrups-ungdom-vi-unge-har-brug-nogle-pladser-hvor-vi-kan-hygge-os-og-spille-musik">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rsyd"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=Eln-2P-H&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=ojDWd9pC&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=MiuO7k5q&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=NBerNLgl&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=2yo8MSP5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=9soCwwnp&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=lyRv1PM8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=LsteT4Cv&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=k1nh8C5S&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=ZJ6I7KOL&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=8H9n8Obs&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=RSFVaIMr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=KJwkJChA&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=HhRg2ZfY&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=AIWSU_vI&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=T1hQvMhH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=nrUvkc-f&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=rASpGddK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=I8ERZ99z&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/30\/braedstrup1.jpg?itok=2u1BXi2M&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tvsyd.dk/sommer-tour/braedstrups-ungdom-vi-unge-har-brug-nogle-pladser-hvor-vi-kan-hygge-os-og-spille-musik" class="teaser__date">
                          <date>19:35</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tvsyd.dk/sommer-tour/braedstrups-ungdom-vi-unge-har-brug-nogle-pladser-hvor-vi-kan-hygge-os-og-spille-musik">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Brædstrups ungdom: - Vi unge har brug for nogle pladser, hvor vi kan hygge os og spille musik</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvmidtvest.dk/midt-og-vestjylland/mange-faergeruter-forlaenger-gratis-tur-gaaende-og-cyklister">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=QS2JAXoV&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=jfUzQYIL&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=VK7rzI-T&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=5yV3Vdc4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=ze9-Cbyx&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=zhpckr5I&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=Oec8ZVa9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=sdf-OoE0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=DGQQX5Pa&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=huRmZUFf&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=VfQaE8RU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=7Xc3f3OR&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=UE6lluow&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=G57e_0vr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=Qh1rSIFm&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=UiWpxNLZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=a9ZXCXH6&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=L852JfTb&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=8qnkGZov&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/30\/20100807-221217-l_21mb.jpg?itok=4sIkM0Be&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/midt-og-vestjylland/mange-faergeruter-forlaenger-gratis-tur-gaaende-og-cyklister" class="teaser__date">
                          <date>19:13</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/midt-og-vestjylland/mange-faergeruter-forlaenger-gratis-tur-gaaende-og-cyklister">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Mange færgeruter forlænger gratis tur for gående og cyklister</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="http://www.tv2nord.dk/aalborg/bar-ejer-75-procent-af-branchens-omsaetning-ligger-efter-klokken-24">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=BaOs1LXn&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=OLUSOPkw&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=2A4x344p&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=2oaNamcG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=_uxZQdlQ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=goYDjf_C&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=Y8vc2MI_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=FWeC8dII&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=lVokkVqm&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=8rXt3Ffl&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=xD5VyPmW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=iOBMZ9Lf&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=n3MqYFLL&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=O-S4HUzc&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=HUZe69JM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=lfRPvK0y&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=IubZGvBI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=wjqkQcOs&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=RMMWaJQ2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/30\/230720_in_jomfru_ane_gade.00_01_58_10.still001_0.jpg?itok=OESA4h-m&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tv2nord.dk/aalborg/bar-ejer-75-procent-af-branchens-omsaetning-ligger-efter-klokken-24" class="teaser__date">
                          <date>19:05</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tv2nord.dk/aalborg/bar-ejer-75-procent-af-branchens-omsaetning-ligger-efter-klokken-24">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Bar-ejer: 75 procent af branchens omsætning ligger efter klokken 24</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Odense                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2022">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-660852 teaser--video  " data-id="660852">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/lastbilchauffoer-paa-fynske-motorvej-frygten-stenkast-er-blevet-hverdag">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/30\/00a63c26-a8f0-408e-b305-3ba40d5b2fed19627.jpg?itok=EyZ1gbhc&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/30\/00a63c26-a8f0-408e-b305-3ba40d5b2fed19627.jpg?itok=D64LynpT&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/30\/00a63c26-a8f0-408e-b305-3ba40d5b2fed19627.jpg?itok=uKOEObac&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/30\/00a63c26-a8f0-408e-b305-3ba40d5b2fed19627.jpg?itok=54Fg_n8d&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/30\/00a63c26-a8f0-408e-b305-3ba40d5b2fed19627.jpg?itok=kProTBrx&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/30\/00a63c26-a8f0-408e-b305-3ba40d5b2fed19627.jpg?itok=EuD64Qpr&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/30\/00a63c26-a8f0-408e-b305-3ba40d5b2fed19627.jpg?itok=ww5aYz_g&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/30\/00a63c26-a8f0-408e-b305-3ba40d5b2fed19627.jpg?itok=00p1EjsA&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/30\/00a63c26-a8f0-408e-b305-3ba40d5b2fed19627.jpg?itok=ypL-CZv8&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/30\/00a63c26-a8f0-408e-b305-3ba40d5b2fed19627.jpg?itok=2T6f2m48&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/30\/00a63c26-a8f0-408e-b305-3ba40d5b2fed19627.jpg?itok=BAqe2Jrp&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/30\/00a63c26-a8f0-408e-b305-3ba40d5b2fed19627.jpg?itok=sQS9t8Z0&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/lastbilchauffoer-paa-fynske-motorvej-frygten-stenkast-er-blevet-hverdag">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Lastbilchauffør på Fynske Motorvej:</span> Frygten for stenkast er blevet hverdag</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-15">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-660829  " data-id="660829">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/ob-jagter-droemmen-om-europa">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2020\/07\/23\/1595499500_20200719-182733-l-1920x1230we.jpg?itok=xUDQgoDX&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2020\/07\/23\/1595499500_20200719-182733-l-1920x1230we.jpg?itok=xEpbAuM2&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2020\/07\/23\/1595499500_20200719-182733-l-1920x1230we.jpg?itok=PMVaNQHh&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2020\/07\/23\/1595499500_20200719-182733-l-1920x1230we.jpg?itok=C9pKDQV6&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2020\/07\/23\/1595499500_20200719-182733-l-1920x1230we.jpg?itok=br0QOltz&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2020\/07\/23\/1595499500_20200719-182733-l-1920x1230we.jpg?itok=i6F6PcBX&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2020\/07\/23\/1595499500_20200719-182733-l-1920x1230we.jpg?itok=0UGy-F6_&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2020\/07\/23\/1595499500_20200719-182733-l-1920x1230we.jpg?itok=EoAadqdK&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2020\/07\/23\/1595499500_20200719-182733-l-1920x1230we.jpg?itok=6kMjk62p&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2020\/07\/23\/1595499500_20200719-182733-l-1920x1230we.jpg?itok=WRjn6opo&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2020\/07\/23\/1595499500_20200719-182733-l-1920x1230we.jpg?itok=B4F3Nki5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2020\/07\/23\/1595499500_20200719-182733-l-1920x1230we.jpg?itok=6gfzhPDq&quot;}]" data-orig-width="1231" data-orig-height="1231"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/ob-jagter-droemmen-om-europa">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">OB jagter drømmen om Europa </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-660846  " data-id="660846">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/muligt-stenkast-paa-motorvejen-eftersoegningen-udvides-til-en-bro-mere">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/30\/stenkast_politibillede.jpg?itok=Bb7EmDrP&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/30\/stenkast_politibillede.jpg?itok=vqpcM-0H&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/30\/stenkast_politibillede.jpg?itok=QTUX5L-u&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/30\/stenkast_politibillede.jpg?itok=NZEzgtK4&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/30\/stenkast_politibillede.jpg?itok=DZNvoliu&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/30\/stenkast_politibillede.jpg?itok=3g3p4Grl&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/30\/stenkast_politibillede.jpg?itok=JszoMEGA&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/30\/stenkast_politibillede.jpg?itok=WoFUNNlE&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/30\/stenkast_politibillede.jpg?itok=Oy2FwtJa&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/30\/stenkast_politibillede.jpg?itok=hUgilPxA&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/30\/stenkast_politibillede.jpg?itok=TItNqzDu&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/30\/stenkast_politibillede.jpg?itok=HPWtu7rd&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/muligt-stenkast-paa-motorvejen-eftersoegningen-udvides-til-en-bro-mere">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Muligt stenkast på motorvejen:</span> Eftersøgningen udvides til en bro mere</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-660830  " data-id="660830">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/stort-hotel-i-odense-konkurs">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._16.14.26.jpg?itok=_Pm89JAm&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._16.14.26.jpg?itok=oDxyR7HN&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._16.14.26.jpg?itok=n4ODvyHK&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._16.14.26.jpg?itok=P8qsAlb2&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._16.14.26.jpg?itok=hd7raQ0F&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._16.14.26.jpg?itok=hbQTn-18&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._16.14.26.jpg?itok=C6KHAnSJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._16.14.26.jpg?itok=8jy6bAqG&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._16.14.26.jpg?itok=4MOnNryh&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._16.14.26.jpg?itok=7b-diSXD&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._16.14.26.jpg?itok=SF-8YeM-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/30\/skaermbillede_2020-07-22_kl._16.14.26.jpg?itok=FnynjDsq&quot;}]" data-orig-width="1240" data-orig-height="601"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/stort-hotel-i-odense-konkurs">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Stort hotel i Odense konkurs</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=4&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B3%5D=3&amp;exclude_nids%5B0%5D=660855&amp;exclude_nids%5B1%5D=660855&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/kerteminde/baad-udbraendt-i-storebaelt" class="teaser teaser--listing node-660856 teaser--gallery">
                                      <date class="teaser__date teaser__date--listing">19:05</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Båd udbrændt i Storebælt                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/coronavirus-saetter-tydelige-spor-i-sommertrafikken-paa-fynske-motorvej" class="teaser teaser--listing node-660849">
                                      <date class="teaser__date teaser__date--listing">18:30</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Coronavirus sætter tydelige spor i sommertrafikken på Fynske Motorvej                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/lastbilchauffoer-paa-fynske-motorvej-frygten-stenkast-er-blevet-hverdag" class="teaser teaser--listing node-660852 teaser--video">
                                      <date class="teaser__date teaser__date--listing">17:00</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Lastbilchauffør på Fynske Motorvej:</span>
                                        Frygten for stenkast er blevet hverdag                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/nyborg/nu-skal-hele-europa-spise-fynsk-sild" class="teaser teaser--listing node-660851">
                                      <date class="teaser__date teaser__date--listing">15:27</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Nu skal hele Europa spise fynsk sild                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/ob-jagter-droemmen-om-europa" class="teaser teaser--listing node-660829">
                                      <date class="teaser__date teaser__date--listing">15:22</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        OB jagter drømmen om Europa                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/langeland/stor-eftersoegning-soemand-sidst-set-ved-langeland" class="teaser teaser--listing node-660850">
                                      <date class="teaser__date teaser__date--listing">13:07</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Stor eftersøgning:</span>
                                        Sømand sidst set ved Langeland                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/signalfejl-stopper-togene-over-storebaelt" class="teaser teaser--listing node-660848">
                                      <date class="teaser__date teaser__date--listing">12:43</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Togene stoppet i fem timer:</span>
                                        Signalfejl over Storebælt                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/nyborg/fynsk-tour-besoeg-i-fare-dansk-tour-de-france-start-sat-i-spil" class="teaser teaser--listing node-660847">
                                      <date class="teaser__date teaser__date--listing">11:32</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Fynsk Tour-besøg i fare:</span>
                                         Dansk Tour de France-start sat i spil                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/muligt-stenkast-paa-motorvejen-eftersoegningen-udvides-til-en-bro-mere" class="teaser teaser--listing node-660846">
                                      <date class="teaser__date teaser__date--listing">09:41</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Muligt stenkast på motorvejen:</span>
                                        Eftersøgningen udvides til en bro mere                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/se-video-100-meter-lang-transport-sneglede-sig-gennem-den-fynske-nat" class="teaser teaser--listing node-660845 teaser--video">
                                      <date class="teaser__date teaser__date--listing">08:25</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Se video:</span>
                                        100 meter lang særtransport sneglede sig gennem den fynske nat                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;exclude_nids%5B0%5D=660855&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/arsrapport-2019"  title="" class="footer__menu__link  ">TV 2/Fyns Årsrapport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/ledige-stillinger"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/privatlivspolitik.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/img/privatpolansog.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__rpG6RoFUCVSPzS6SCwp__m9C0oYz6dugt6Y34dwLHXA__QXDFjrGfbuOltJTSni7Po1pZ6P9Fw2iJjQnMrQkV8r4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
</body>
</html>
