<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>OB henter erfaren målmand efter dårlig sæsonstart | TV2 Fyn</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=450454966"><meta data-n-head="ssr" data-hid="description" name="description" content="32-årige Martin Hansen skal forstærke OB, der har lukket ni mål ind i sæsonens første tre ligakampe."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="OB henter erfaren målmand efter dårlig sæsonstart | TV2 Fyn"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.tv2fyn.dk/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="32-årige Martin Hansen skal forstærke OB, der har lukket ni mål ind i sæsonens første tre ligakampe."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV2 Fyn"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="Sport"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="165a18a9-da64-40b2-9336-6c0c2da9ddc2"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="108559662854043"><meta data-n-head="ssr" property="fb:pages" content="136386436372451"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://www.tv2fyn.dk/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart" id="canonical"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.min.js"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.contentWindow.min.js"></script><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-T6L642')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","title":"OB henter erfaren målmand efter dårlig sæsonstart | TV2 Fyn","description":"32-årige Martin Hansen skal forstærke OB, der har lukket ni mål ind i sæsonens første tre ligakampe.","url":"https://www.tv2fyn.dk/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart","image":"https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/2000"}</script><link rel="preload" href="/_nuxt/277e072.js" as="script"><link rel="preload" href="/_nuxt/a14abca.js" as="script"><link rel="preload" href="/_nuxt/cba7271.js" as="script"><link rel="preload" href="/_nuxt/251d3de.js" as="script"><link rel="preload" href="/_nuxt/f898117.js" as="script"><link rel="preload" href="/_nuxt/dc1d229.js" as="script"><link rel="preload" href="/_nuxt/491a173.js" as="script"><link rel="preload" href="/_nuxt/3aafb4e.js" as="script"><link rel="preload" href="/_nuxt/573e655.js" as="script"><link rel="preload" href="/_nuxt/b12f0ea.js" as="script"><link rel="preload" href="/_nuxt/5b573f9.js" as="script"><link rel="preload" href="/_nuxt/883b034.js" as="script"><link rel="preload" href="/_nuxt/0dcea87.js" as="script"><link rel="preload" href="/_nuxt/c1d9f18.js" as="script"><link rel="preload" href="/_nuxt/90d2017.js" as="script"><link rel="preload" href="/_nuxt/9910451.js" as="script"><link rel="preload" href="/_nuxt/67f94d2.js" as="script"><link rel="preload" href="/_nuxt/4774da8.js" as="script"><link rel="preload" href="/_nuxt/dc43f54.js" as="script"><link rel="preload" href="/_nuxt/5284d94.js" as="script"><link rel="preload" href="/_nuxt/f6ef220.js" as="script"><link rel="preload" href="/_nuxt/73d4dff.js" as="script"><link rel="preload" href="/_nuxt/79b5846.js" as="script"><link rel="preload" href="/_nuxt/809b18f.js" as="script"><style data-vue-ssr-id="4358b71e:0 340b39bc:0 41441d23:0 cef1d124:0 771aba7f:0 77a75790:0 3e5d12c0:0 093a6c4f:0 c129e7b6:0 dec29ac6:0 31c8aad8:0 10c798fc:0 c934daa0:0 0f3ab83c:0 7bae4b46:0 3be27b92:0 521bd856:0 c333f304:0 0d7dce86:0 faaf3282:0 58abfd6f:0 9ecca442:0 c0e1a492:0 00d5e096:0 c4773bbe:0 5c49302e:0 7128c476:0 31b163fa:0 53d55644:0 63a5e810:0 0aa46dd5:0 fac83278:0 55ae7a4c:0 6b643bb2:0 545b69ae:0 0e047398:0 4fa52519:0 aaa55c80:0 24a525ab:0 36d68714:0 50f68ac4:0 57ee4553:0 3921624f:0 1123b7bc:0 47d2c9e3:0 230d2f32:0 66c8179f:0 57f946bc:0 56be8c8d:0 62a0e5de:0 3a32e72b:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6L642&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-dccd2e2e><!----> <div data-v-dccd2e2e><div class="layout" data-v-70ad31a6><!----> <div class="layout__top" data-v-0fae549a data-v-70ad31a6><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div name="Topmenu" class="menu-top-level-wrap no-margin component display-all" data-v-92f8e9a2 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><div class="menu-top-level" data-v-92f8e9a2><div class="top" data-v-92f8e9a2><div class="content limit" data-v-92f8e9a2><div class="left" data-v-92f8e9a2><div class="logo light" data-v-59a93c15 data-v-92f8e9a2><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-59a93c15><span class="icon" style="width:6.5rem;" data-v-76c076a2 data-v-59a93c15><span class="svg-inline" style="padding-top:18.24760244115083%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1147 209.3" style="enable-background:new 0 0 1147 209.3;" xml:space="preserve"><style type="text/css"> .__3jfztIj__st0{fill:#D21E1E;} </style><path class="__3jfztIj__st0 " d="M1059.4,115.4l-34.8-98.6c-3.2-9.2-13.7-16.7-23.5-16.7h-40.9l-54,201.2c-1.2,4.4,1.6,8,6.1,8h49.1l32-119.5 l42.9,114.2c0,0,0.1,0.4,0.4,1c1.5,3.7,5.4,4.3,7,4.3h49l54-201.2c1.2-4.4-1.6-8-6.1-8h-50.6L1059.4,115.4z"></path><path class="__3jfztIj__st0 " d="M782.7,0c9.8,0,19.7,7.7,22.2,17.1L821,78.3L873,13.8C879.1,6.2,892,0,901.8,0h51.6L836.6,134.5l-20,74.7h-50 c-4.6,0-7.3-3.6-6.1-8l19.7-73L737.9,0H782.7z"></path><g><path class="__3jfztIj__st0 " d="M733,0l-11.6,42.8c-1.2,4.4-5.9,8-10.5,8H610.2l-9.6,35.6h98.6l-10.7,40.1c-1.2,4.4-5.9,8-10.4,8h-90.3 l-20,74.7h-50c-4.6,0-7.3-3.6-6.1-8L565.6,0H733z"></path></g><g><path class="__3jfztIj__st0 " d="M411.7,61.2c0.9,9.7-9.4,18.6-19,18.6h-74.4c-4.2,0-9.5,2.8-11.8,6.3L277,129.6h107.1 c41.7,0,85-36.3,83.4-76.3c-1.2-31.6-29.1-53.2-58.5-53.2H272.6c-4.2,0-9.5,2.8-11.8,6.3l-29.4,43.5h166.5 C404.6,50,410.9,53.3,411.7,61.2z"></path><path class="__3jfztIj__st0 " d="M198.4,43.6l29.4-43.5H41.2c-4.2,0-9.5,2.8-11.8,6.3L0,49.9h186.5C190.7,49.9,196,47.1,198.4,43.6z"></path><path class="__3jfztIj__st0 " d="M218.8,79.8c-4.2,0-9.4,2.8-11.8,6.3l-73.2,108.5l12.1-114.7H90.5L78.6,193.5c-0.9,8.8,5.5,15.9,14.3,15.9 h84.6c4.2,0,9.4-2.8,11.8-6.3l83.1-123.2H218.8z"></path><path class="__3jfztIj__st0 " d="M410.2,203l29.4-43.5H264.4c-4.1,0-9.4,2.8-11.8,6.2l-29.4,43.6h175.1C402.6,209.3,407.9,206.5,410.2,203z"></path></g></svg></span></span></a></div> <div class="horizontal" data-v-92f8e9a2><div class="menu-horizontal" data-v-ecbae10a data-v-92f8e9a2><div class="items" data-v-ecbae10a><div class="item" data-v-ecbae10a><a href="/lokalt" target="_self" class="menu-item" data-v-2b64f46e data-v-ecbae10a>LOKALT</a></div><div class="item" data-v-ecbae10a><a href="/se-tv" target="_self" class="menu-item" data-v-2b64f46e data-v-ecbae10a>SE TV</a></div><div class="item" data-v-ecbae10a><a href="/live-tv" target="_self" class="menu-item" data-v-2b64f46e data-v-ecbae10a>LIVE TV</a></div><div class="item" data-v-ecbae10a><a href="/svar" class="menu-item" data-v-2b64f46e data-v-ecbae10a>SVAR</a></div><div class="item" data-v-ecbae10a><a href="/tip-os" target="_self" class="menu-item" data-v-2b64f46e data-v-ecbae10a>TIP OS</a></div></div></div></div></div> <div class="right" data-v-92f8e9a2><div class="menu-top-level-actions" data-v-92f8e9a2><div class="menu-search" data-v-d251554e data-v-92f8e9a2><div class="placeholder" data-v-d251554e><div class="label" data-v-d251554e>Søg</div> <span class="icon" style="width:1.1rem;" data-v-76c076a2 data-v-d251554e><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></div></div></div> <div class="dropdown-menu" data-v-0b8089ee data-v-92f8e9a2><div class="dropdonw-menu-toggle" data-v-0b8089ee><div class="dropdown-menu__label" data-v-0b8089ee>Menu</div> <div class="burger" data-v-7550a984 data-v-0b8089ee><span class="line" data-v-7550a984></span> <span class="line" data-v-7550a984></span> <span class="line" data-v-7550a984></span></div></div> <!----></div></div></div></div> <!----></div> <div class="menu-top-level-placeholder" data-v-92f8e9a2></div></div><!----><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div></div></div></div></div> <div class="layout__above" data-v-0fae549a data-v-70ad31a6><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de></div></div></div></div></div> <div data-v-70ad31a6 data-v-70ad31a6><div class="panel" data-v-70ad31a6><div class="limit"><div class="article-resource max-width" data-v-79f84a21><!----> <div class="article-hero" data-v-79f84a21><div class="heading-component" data-v-34e2faac data-v-79f84a21><h1 class="title heading__heading" data-v-34e2faac><!---->
        OB henter erfaren målmand efter dårlig sæsonstart
    </h1> <p class="text heading__synopsis" data-v-34e2faac>32-årige Martin Hansen skal forstærke OB, der har lukket ni mål ind i sæsonens første tre ligakampe.</p></div> <div class="readspeaker-wrap hide-on-print" data-v-71acf34e data-v-79f84a21><!----></div> <div class="hero article-hero" data-v-09ec4507 data-v-79f84a21><div class="media-carousel" data-v-4e2e2e9f data-v-09ec4507><div class="swiper-container" data-v-4e2e2e9f><div class="swiper-wrapper" data-v-4e2e2e9f><div class="swiper-slide" data-v-4e2e2e9f data-v-09ec4507><div class="img-wrap pointer" data-v-21af9663 data-v-09ec4507><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/2048" alt="OB har hentet målmand Martin Hansen til klubben." width="1120" height="1120" class="high-img lazy" data-v-21af9663></picture> <!----></div> <div class="img-caption" data-v-21af9663>OB har hentet målmand Martin Hansen til klubben.</div> <div class="img-foto-credit" data-v-21af9663>Foto: OB/PR</div></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-4e2e2e9f></div> <div class="swiper-button swiper-button-next hide-touch" data-v-4e2e2e9f></div></div></div></div> <div class="template-grid" data-v-cada5518 data-v-79f84a21><main class="main" data-v-cada5518><div class="article-main" data-v-cada5518 data-v-79f84a21><div class="article-byline" data-v-cada5518 data-v-79f84a21><div class="article-date-wrap" data-v-6b27c649 data-v-79f84a21><span class="icon" style="width:1rem;" data-v-76c076a2 data-v-6b27c649><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Clock</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM512 915q-83 0-157-32-73-31-128-86t-86-128q-32-74-32-157t32-157q31-73 86-128t128-86q74-32 157-32t157 32q73 31 128 86t86 128q32 74 32 157t-32 157q-31 73-86 128t-128 86q-74 32-157 32zM716 517h-188v-234q0-18-12.5-30t-29.5-12q-18 0-30.5 12t-12.5 30v276q0 18 12.5 30.5t30.5 12.5h230q17 0 29.5-12.5t12.5-30.5q0-17-12.5-29.5t-29.5-12.5v0z"></path></svg></span></span> <div class="article-dates" data-v-6b27c649><div class="article-date" data-v-6b27c649>Udgivet i dag kl. 19:22</div> <!----></div></div> <!----> <!----> <div class="authors" data-v-560d6a0e data-v-79f84a21><div class="author-wrapper" data-v-560d6a0e><div class="author" data-v-560d6a0e><div class="author__img" data-v-560d6a0e><div class="img-wrap" data-v-21af9663 data-v-560d6a0e><picture data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/50 50w" data-v-21af9663> <img data-srcset="https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/50 50w" data-src="https://cdn.fyn.bazo.dk/images/6ec8374d-4670-4cb1-aa1c-9e943ef0cda2/d/1-1/s/2048" alt="rit.jpg" class="dynamic-img lazy" data-v-21af9663></picture> <!----> <!----> <!----></div></div> <div class="author__content" data-v-560d6a0e><a href="mailto:redaktionen@tv2fyn.dk" class="author__name" data-v-560d6a0e>Ritzau</a> <div class="author__text" data-v-560d6a0e></div></div></div><div class="author" data-v-560d6a0e><div class="author__img" data-v-560d6a0e><div class="img-wrap" data-v-21af9663 data-v-560d6a0e><picture data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/50 50w" data-v-21af9663> <img data-srcset="https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/50 50w" data-src="https://cdn.fyn.bazo.dk/images/be075cb4-87f9-4abc-81a8-aff68f72f544/d/1-1/s/2048" alt="misv" class="dynamic-img lazy" data-v-21af9663></picture> <!----> <!----> <!----></div></div> <div class="author__content" data-v-560d6a0e><a href="mailto:misv@tv2fyn.dk" class="author__name" data-v-560d6a0e>Mikkel Skov Svendsen</a> <div class="author__text" data-v-560d6a0e>Journalist</div></div></div></div> <!----></div> <!----></div> <div class="article__body" data-v-cada5518 data-v-79f84a21><div class="content-types" data-v-79f84a21><div class="text-component content-type" data-v-6b896c28 data-v-ef5f55b2><div class="content" data-v-6b896c28><p>Efter tre runder i Superligaen ligger fodboldklubben OB sidst med et point, og fynboerne har lukket ni mål ind.</p><p>Det har fået OB til at søge ud på markedet for målmænd, og mandag præsenterer klubben den tidligere FC Nordsjælland-målmand Martin Hansen som ny spiller i klubben.</p><p>32-årige Martin Hansen, der kommer fra Hannover 96 i den næstbedste tyske række, har fået en toårig kontrakt.</p><p>- I Martin får vi en internationalt erfaren målmand, som har en offensiv spillestil.</p><p>- Hans personlighed er udadvendt, og vores håb er, at hans kvaliteter vil udvikle både holdet og spillestilen, siger Björn Wesström, fodbolddirektør i OB, til klubbens hjemmeside.</p><p>Martin Hansen har været i en række klubber i udlandet, blandt andre Liverpool, Heerenveen, Ingolstadt, FC Basel og altså senest Hannover 96.</p><p>Han kommer til OB på en fri transfer efter to et halvt år i Hannover 96.</p><p>- Der er ingen tvivl om, at jeg er superglad for, at det har kunnet lykkes. Jeg har haft en drøm om at vende tilbage til Danmark, og nu var timingen rigtig.</p><p>- Jeg havde Lars Høgh som målmandstræner i FC Nordsjælland, og det var tydeligt at mærke, at OB var en speciel klub for ham, så det er med en god mavefornemmelse, at jeg nu skriver med klubben, siger Martin Hansen.</p><p>Hans Christian Bernat har stået fra start i OB's tre første ligakampe i denne sæson.</p><p>OB udlejede tidligere mandag reservemålmand Sayouba Mandé til FC Helsingør fra 1. division. Lejeaftalen løber hele sæsonen, og hans kontrakt med OB udløber samtidig som lejeaftalen med Helsingør.</p><p>OBs nederlag mod FC Midtjylland på 5-1 fik Fyens Stiftstidendes sportsredaktør til at vurdere fynboernes <a href="https://www.tv2fyn.dk/odense/krise-lurer-efter-stort-ob-nederlag-sportsredaktoer-kalder-praestation-for-virkelig-bekymrende" target="_blank" rel="noopener noreferrer">chance for at ende i top seks, der er klubbens målsætning, for værende minimal.</a></p></div></div></div></div></div> <!----> <div class="social-links hide-on-print" data-v-304a80d4 data-v-79f84a21><div class="social-links-wrapper" data-v-304a80d4><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=null" rel="noopener" class="fb-share share" data-v-304a80d4><span class="icon share-icon" style="width:0.6rem;" data-v-76c076a2 data-v-304a80d4><span class="svg-inline" style="padding-top:160%;" data-v-d51ac9a6 data-v-76c076a2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=null" rel="noopener" class="twitter-share share" data-v-304a80d4><span class="icon share-icon" style="width:1rem;" data-v-76c076a2 data-v-304a80d4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a> <a href="mailto:?subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;body=null" class="email-share share" data-v-304a80d4><span class="icon share-icon" style="width:1rem;" data-v-76c076a2 data-v-304a80d4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE63C</title><path d="M896 128h-768q-53 0-90.5 37.5t-37.5 90.5v512q0 53 37.5 90.5t90.5 37.5h768q53 0 90.5-37.5t37.5-90.5v-512q0-53-37.5-90.5t-90.5-37.5zM685 470l271-233q2 5 3 9.5t1 9.5v512q0 3-1 6t-2 7zM896 192q3 0 6 1t6 1l-396 340-396-340q3 0 6-1t6-1h768zM67 780l-2-6t-1-6v-512q0-5 1-9.5t3-9.5l271 232-272 311zM128 832q-5 0-9.5-1t-8.5-3l277-317 104 89q5 4 10 6t11 2 11-2 10-6l104-89 277 317q-4 2-8.5 3t-9.5 1h-768z"></path></svg></span></span></a> <div class="copy-link share" data-v-304a80d4><span class="icon share-icon" style="width:1rem;" data-v-76c076a2 data-v-304a80d4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span> <div class="copy-link__description" data-v-304a80d4>Kopier link til siden</div></div></div></div> <!----> <!----></main> <aside class="sidebar" data-v-cada5518><div class="layout__sidebar" data-v-0fae549a data-v-79f84a21><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div class="multiteaser-article component display-desktop articlemost" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 class="multiteaser-heading" data-v-2b5f2334 data-v-252e50b3>MERE FRA Odense</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeft" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imageleft article-card" data-v-5301800a data-v-74ad680c><a href="/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5301800a></a> <div class="relative article-card-imageleft-box" data-v-5301800a><!----> <a href="/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-5301800a><div class="ghost-lines" data-v-34ff1e16 data-v-5301800a><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imageleft article-card" data-v-5301800a data-v-74ad680c><a href="/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5301800a></a> <div class="relative article-card-imageleft-box" data-v-5301800a><!----> <a href="/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-5301800a><div class="ghost-lines" data-v-34ff1e16 data-v-5301800a><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imageleft article-card" data-v-5301800a data-v-74ad680c><a href="/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5301800a></a> <div class="relative article-card-imageleft-box" data-v-5301800a><!----> <a href="/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-5301800a><div class="ghost-lines" data-v-34ff1e16 data-v-5301800a><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imageleft article-card" data-v-5301800a data-v-74ad680c><a href="/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5301800a></a> <div class="relative article-card-imageleft-box" data-v-5301800a><!----> <a href="/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-5301800a><div class="ghost-lines" data-v-34ff1e16 data-v-5301800a><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div></a></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-desktop articlemost" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 class="multiteaser-heading" data-v-2b5f2334 data-v-252e50b3>SENESTE NYT</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ListView" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/svendborg/lokal-borgergruppe-i-skaarup-samler-underskrifter-mod-hoeje-etageboliger" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>08:07</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><!---->
            Lokal borgergruppe i Skårup samler underskrifter mod høje etageboliger
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/fyn/mandag-bliver-solrig-med-behagelige-temperaturer-paa-fyn" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>07:45</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><!---->
            Mandag bliver solrig med behagelige temperaturer på Fyn
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/artikel/zeuner-og-aagaard-i-det-fynske-sommerland-episode-3-den-aktive-dag" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>Søn 16:30</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><span class="article-card-listview-trumpet" data-v-e692c9da>På tur i sommerlandet:</span>
            - Ingen fulde folk, men vi drikker gerne en øl efter
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/svendborg/et-saerligt-skib-fylder-125-aar-det-er-en-del-af-svendborgs-identitet" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>Søn 10:52</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><span class="article-card-listview-trumpet" data-v-e692c9da>Et særligt skib fylder 125 år:</span>
            - Det er en del af Svendborgs identitet
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-listview article-card" data-v-e692c9da data-v-74ad680c><a href="/fyn/fynsk-soendag-med-sol-og-nogle-steder-byger" class="article-card-listview-box-content" data-v-e692c9da><div class="article-card-listview-tags" data-v-e692c9da><div class="label-date" data-v-e692c9da>Søn 07:38</div></div> <h3 class="article-card-listview-title" data-v-e692c9da><!---->
            Fynsk søndag med sol - og nogle steder byger
        </h3></a></div></div></div></div></div> <div class="multiteaser-pager" data-v-558d01dc data-v-252e50b3><div class="read-more" data-v-558d01dc>Se flere</div></div></div></div></div></div></div></div></aside></div> <!----></div></div> <div class="layout__bottom" data-v-0fae549a data-v-70ad31a6><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div class="html-wrap component display-desktop blankspace" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--8" style="margin-top:1rem;" data-v-a8042232 data-v-47bf88de></div><div class="tv2reg-col tv2reg-col--4" data-v-a8042232 data-v-47bf88de></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--8 whiteboxed_under_article" data-v-a8042232 data-v-47bf88de><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div><div class="multiteaser-article component display-all" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart" aria-current="page" aria-label="OB henter erfaren målmand efter dårlig sæsonstart" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/86116922-3a6c-4f20-ae45-d3ff092f1e3e/d/16-9/s/2048" alt="b14d1ea6a8ffcd9f01b0cdf3852fd299d030d1a2" width="1120" height="1120" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#0268f7;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-1bdd6fad data-v-16581934 data-v-290722be><!----> <a href="/sport" nuxt-link="" class="label-tax" data-v-1bdd6fad>Sport</a></div></div> <a href="/odense/ob-henter-erfaren-maalmand-efter-daarlig-saesonstart" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>OB henter erfaren målmand efter dårlig sæsonstart</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--2 multiteaser-layout--ImageTop" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/faaborg-midtfyn/fynsk-frugtavler-har-ikke-avlet-arvtagere-mine-to-doetre-har-ikke-den-interesse" aria-label="- Mine to døtre har ikke den interesse" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/0c8c2472-5870-4b7e-8d06-a95e9383d623/d/16-9/s/2048" alt="INDSLAG Fynsk frugtavl.00_00_09_37.Still001" width="1920" height="1920" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-1bdd6fad data-v-16581934 data-v-290722be><!----> <a href="/erhverv" nuxt-link="" class="label-tax" data-v-1bdd6fad>Erhverv</a></div></div> <a href="/faaborg-midtfyn/fynsk-frugtavler-har-ikke-avlet-arvtagere-mine-to-doetre-har-ikke-den-interesse" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <span class="article-card-imagetop-trumpet" data-v-6cee7c1e>Fynsk frugtavler har ikke avlet arvtagere:</span> <span data-v-6cee7c1e>- Mine to døtre har ikke den interesse</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/faaborg-midtfyn/mur-der-skal-beskytte-faaborg-mod-stormflod-gavner-ikke-alle" aria-label="Mur der skal beskytte Faaborg mod stormflod gavner ikke alle" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/5d539146-4709-43de-9be1-5017759d078f/d/16-9/s/2048" alt="Faaborg-oversvoemmelser-raaopt-2019.mxf.00_05_43_13.Still001" width="1440" height="1440" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-1bdd6fad data-v-16581934 data-v-290722be><!----> <a href="/samfund" nuxt-link="" class="label-tax" data-v-1bdd6fad>Samfund</a></div></div> <a href="/faaborg-midtfyn/mur-der-skal-beskytte-faaborg-mod-stormflod-gavner-ikke-alle" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Mur der skal beskytte Faaborg mod stormflod gavner ikke alle</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/langeland/langelandsfestival-2022-kommer-formentlig-ud-med-underskud" aria-label="Langelandsfestival 2022 kommer formentlig ud med underskud" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/e686d8c8-366f-444c-bb54-ac09400a73f2/d/16-9/s/2048" alt="Allan K. Pedersen" width="3737" height="3737" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#f50069;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-1bdd6fad data-v-16581934 data-v-290722be><!----> <a href="/kultur" nuxt-link="" class="label-tax" data-v-1bdd6fad>Kultur</a></div></div> <a href="/langeland/langelandsfestival-2022-kommer-formentlig-ud-med-underskud" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Langelandsfestival 2022 kommer formentlig ud med underskud</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/svendborg/tidligere-laege-undgaar-ny-straffesag-om-medvirken-til-selvmord" aria-label="Tidligere læge undgår ny straffesag om medvirken til selvmord" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/7de9c192-c6be-4e9f-b946-f63089b51fb6/d/16-9/s/2048" alt="20181122-114009-3-8256x5504ma" width="8256" height="8256" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-1bdd6fad data-v-16581934 data-v-290722be><!----> <a href="/sundhed" nuxt-link="" class="label-tax" data-v-1bdd6fad>Sundhed</a></div></div> <a href="/svendborg/tidligere-laege-undgaar-ny-straffesag-om-medvirken-til-selvmord" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Tidligere læge undgår ny straffesag om medvirken til selvmord</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/nordfyn/doedsfald-paa-fynsk-arbejdsplads-undersoeges-af-myndighederne" aria-label="Dødsfald på fynsk arbejdsplads undersøges af myndighederne" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/d490de09-7265-4443-8464-4b62928118e7/d/16-9/s/2048" alt="politiafspærring" width="3000" height="3000" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-1bdd6fad data-v-16581934 data-v-290722be><!----> <a href="/112-1" nuxt-link="" class="label-tax" data-v-1bdd6fad>112</a></div></div> <a href="/nordfyn/doedsfald-paa-fynsk-arbejdsplads-undersoeges-af-myndighederne" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Dødsfald på fynsk arbejdsplads undersøges af myndighederne</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-252e50b3 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--2 multiteaser-layout--ImageTop" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-items" data-v-5ba5850f data-v-252e50b3><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/artikel/voldsom-garagebrand-i-ullerslev" aria-label="Politi og beredskab rykkede massivt ud til garage i flammer" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/b1418db4-f27c-421d-9e82-f6515ed96e8f/d/16-9/s/2048" alt="657687-313" width="6000" height="6000" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-1bdd6fad data-v-16581934 data-v-290722be><!----> <a href="/112-1" nuxt-link="" class="label-tax" data-v-1bdd6fad>112</a></div></div> <a href="/artikel/voldsom-garagebrand-i-ullerslev" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><!----> <span data-v-6cee7c1e><!----> <!----> <span data-v-6cee7c1e>Politi og beredskab rykkede massivt ud til garage i flammer</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-5ba5850f data-v-252e50b3><div class="article-card-wrap" data-v-74ad680c data-v-252e50b3><div class="article-card-imagetop article-card" data-v-6cee7c1e data-v-74ad680c><a href="/fyn/her-og-nu-vej-atter-aaben-igen-for-trafik-efter-gasudslip" aria-label="Vej atter åben igen for trafik efter gasudslip" class="article-card-imagetop-image-wrap" data-v-6cee7c1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-21af9663 data-v-6cee7c1e><div class="ratio" style="padding-bottom:56.25%;" data-v-21af9663><div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.9ddc01f.svg);" data-v-21af9663></div> <picture class="picture lazy" data-v-21af9663><source data-srcset="https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/50/webp 50w" type="image/webp" data-v-21af9663> <source data-srcset="https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/50 50w" data-v-21af9663> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/fd3aae63-ef8d-487c-b7be-5dea05daac60/d/16-9/s/2048" alt="TV2Fyn_Her&amp;Nu_thumbnail_01" width="1600" height="1600" class="high-img lazy" data-v-21af9663></picture> <!----></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-6cee7c1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-290722be data-v-6cee7c1e><div class="label-icon-wrapper label multiteaser-article-label" data-v-1bdd6fad data-v-16581934 data-v-290722be><!----> <a href="/samfund" nuxt-link="" class="label-tax" data-v-1bdd6fad>Samfund</a></div></div> <a href="/fyn/her-og-nu-vej-atter-aaben-igen-for-trafik-efter-gasudslip" class="article-card-imagetop-box-content" data-v-6cee7c1e><h3 class="article-card-imagetop-title" data-v-6cee7c1e><span class="article-icon" data-v-6cee7c1e><span class="icon" style="width:1.5rem;" data-v-76c076a2 data-v-6cee7c1e><span class="svg-inline" style="padding-top:74.4186046511628%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1376 1024"><title>liveblog</title><path d="M688 307q-42 0-79 16-36 16-63.5 43t-43.5 64-16 79 16 79q16 36 43 63.5t64 43.5q37 15 79 15t79-15q36-16 63.5-43.5t43.5-63.5q16-37 16-79t-16-79-43-64-64-43-79-16v0zM688 621q-46 0-77.5-33t-31.5-76q0-46 33-77.5t76-31.5 76 33 33 76-31.5 76-77.5 33zM445 202q-15-15-33.5-15t-30.5 15q-65 64-97 145-33 80-33 163.5t33 163.5q32 80 97 145 7 7 16 10t19 3 19-3 16-10q15-14 15-33t-15-31q-50-50-75-114-26-63-26-129t26-129q25-64 75-114 10-12 9-32.5t-15-34.5v0zM995 202q-14-15-33-15t-31 15q-14 14-14 33t14 31q48 48 73.5 110.5t25.5 132.5q0 67-25.5 131t-73.5 112q-14 14-14 33t14 31q7 7 16.5 10t18.5 3q10 0 19-3t17-10q30-30 53-66 24-35 40.5-74.5t25.5-81.5 9-85q-3-42-12-83-10-41-27-80t-41-76q-24-36-55-68v0zM1162 38q-15-14-33.5-14t-30.5 14q-12 15-13.5 35.5t13.5 32.5q40 40 72 87t53.5 99 32.5 108 11 115q0 58-11 114t-32.5 108-53.5 100q-32 47-72 88-15 14-15 33t15 31q7 7 16 10t19 3q9 0 18.5-3t16.5-10q48-48 84-103 37-56 61.5-116t37.5-125q12-64 12-130-1-68-15-133-13-65-38.5-125.5t-62.5-115.5-85-103v0zM112 512q0-58 11-113 11-56 33-108.5t53-99.5q32-48 73-89 14-12 14-32t-14-32q-15-12-33.5-13t-30.5 13q-48 48-85 104-36 55-61 115t-37 125q-13 64-13 130t13 130q12 64 37 124.5t61 115.5q37 56 85 104 7 7 16 9.5t19 2.5q9 0 18.5-2.5t16.5-9.5q14-15 14-33.5t-14-30.5q-44-42-77-90t-55-99.5-33-107.5q-11-55-11-113z"></path></svg></span></span></span> <span data-v-6cee7c1e><!----> <span class="article-card-imagetop-trumpet" data-v-6cee7c1e>Her og nu:</span> <span data-v-6cee7c1e>Vej atter åben igen for trafik efter gasudslip</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <div class="multiteaser-pager" data-v-558d01dc data-v-252e50b3><div class="read-more" data-v-558d01dc>Se flere</div></div></div></div><div class="tv2reg-col tv2reg-col--4" data-v-a8042232 data-v-47bf88de></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div class="html-wrap component display-all blankspace" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div></div></div></div></div> </div> <footer class="footer hide-on-print" data-v-65868332 data-v-70ad31a6><div class="limit" data-v-65868332><div class="footer-inner" data-v-65868332><div class="logo light light logo-footer" data-v-59a93c15 data-v-65868332><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-59a93c15><span class="icon" style="width:6.5rem;" data-v-76c076a2 data-v-59a93c15><span class="svg-inline" style="padding-top:18.24760244115083%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1147 209.3" style="enable-background:new 0 0 1147 209.3;" xml:space="preserve"><style type="text/css"> .__3jfztIj__st0{fill:#D21E1E;} </style><path class="__3jfztIj__st0 " d="M1059.4,115.4l-34.8-98.6c-3.2-9.2-13.7-16.7-23.5-16.7h-40.9l-54,201.2c-1.2,4.4,1.6,8,6.1,8h49.1l32-119.5 l42.9,114.2c0,0,0.1,0.4,0.4,1c1.5,3.7,5.4,4.3,7,4.3h49l54-201.2c1.2-4.4-1.6-8-6.1-8h-50.6L1059.4,115.4z"></path><path class="__3jfztIj__st0 " d="M782.7,0c9.8,0,19.7,7.7,22.2,17.1L821,78.3L873,13.8C879.1,6.2,892,0,901.8,0h51.6L836.6,134.5l-20,74.7h-50 c-4.6,0-7.3-3.6-6.1-8l19.7-73L737.9,0H782.7z"></path><g><path class="__3jfztIj__st0 " d="M733,0l-11.6,42.8c-1.2,4.4-5.9,8-10.5,8H610.2l-9.6,35.6h98.6l-10.7,40.1c-1.2,4.4-5.9,8-10.4,8h-90.3 l-20,74.7h-50c-4.6,0-7.3-3.6-6.1-8L565.6,0H733z"></path></g><g><path class="__3jfztIj__st0 " d="M411.7,61.2c0.9,9.7-9.4,18.6-19,18.6h-74.4c-4.2,0-9.5,2.8-11.8,6.3L277,129.6h107.1 c41.7,0,85-36.3,83.4-76.3c-1.2-31.6-29.1-53.2-58.5-53.2H272.6c-4.2,0-9.5,2.8-11.8,6.3l-29.4,43.5h166.5 C404.6,50,410.9,53.3,411.7,61.2z"></path><path class="__3jfztIj__st0 " d="M198.4,43.6l29.4-43.5H41.2c-4.2,0-9.5,2.8-11.8,6.3L0,49.9h186.5C190.7,49.9,196,47.1,198.4,43.6z"></path><path class="__3jfztIj__st0 " d="M218.8,79.8c-4.2,0-9.4,2.8-11.8,6.3l-73.2,108.5l12.1-114.7H90.5L78.6,193.5c-0.9,8.8,5.5,15.9,14.3,15.9 h84.6c4.2,0,9.4-2.8,11.8-6.3l83.1-123.2H218.8z"></path><path class="__3jfztIj__st0 " d="M410.2,203l29.4-43.5H264.4c-4.1,0-9.4,2.8-11.8,6.2l-29.4,43.6h175.1C402.6,209.3,407.9,206.5,410.2,203z"></path></g></svg></span></span></a></div> <div class="layout__footer" data-v-0fae549a data-v-70ad31a6><div class="rows hide-on-print" data-v-ccaf701a data-v-0fae549a><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--3" data-v-a8042232 data-v-47bf88de><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a8042232 data-v-47bf88de><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical component display-all" data-v-c49ef6f8 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 data-v-c49ef6f8>Kontakt</h3> <div class="items" data-v-c49ef6f8><div class="item" data-v-c49ef6f8><a href="/find-vej-til-tv-2-fyn" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Find vej til TV 2 Fyn</a></div><div class="item" data-v-c49ef6f8><a href="/find-medarbejder" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Find medarbejder</a></div><div class="item" data-v-c49ef6f8><a href="/tip-os" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Tip os</a></div><div class="item" data-v-c49ef6f8><a href="/fakturering-til-tv-2-fyn" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Fakturering</a></div><div class="item" data-v-c49ef6f8><a href="/annoncering-pa-tv-2-fyn" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Annoncering på TV 2 Fyn</a></div></div></div><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a8042232 data-v-47bf88de><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical component display-all" data-v-c49ef6f8 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 data-v-c49ef6f8>Følg os</h3> <div class="items" data-v-c49ef6f8><div class="item" data-v-c49ef6f8><a href="/apps" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Apps</a></div><div class="item" data-v-c49ef6f8><a href="/tekst-tv" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Tekst-TV</a></div><div class="item" data-v-c49ef6f8><a href="/debat" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Debatten på #tv2fyn</a></div><div class="item" data-v-c49ef6f8><a href="/podcast" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Podcast</a></div><div class="item" data-v-c49ef6f8><a href="/rundvisning-pa-tv-2-fyn" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Rundvisning på TV 2 Fyn</a></div></div></div><div class="html-wrap component display-all" data-v-1d1c286e data-v-1d1c286e data-v-a8042232><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a8042232 data-v-47bf88de><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical component display-all" data-v-c49ef6f8 data-v-1d1c286e data-v-1d1c286e data-v-a8042232><h3 data-v-c49ef6f8>Om TV 2 Fyn</h3> <div class="items" data-v-c49ef6f8><div class="item" data-v-c49ef6f8><a href="/ledigestillinger" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Ledige stillinger</a></div><div class="item" data-v-c49ef6f8><a href="/nyhedsstationen-paa-tv-2-fyn" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Nyhedsstationen TV 2 Fyn</a></div><div class="item" data-v-c49ef6f8><a href="/public-service-redegorelse" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Årsrapport og Public service redegørelse</a></div><div class="item" data-v-c49ef6f8><a href="/seertal" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Bruger- og seertal</a></div><div class="item" data-v-c49ef6f8><a href="/vores-historie" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Vores historie</a></div><div class="item" data-v-c49ef6f8><a href="/klager-og-etik" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Klager og etik</a></div><div class="item" data-v-c49ef6f8><a href="/organisation" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Organisation</a></div><div class="item" data-v-c49ef6f8><a href="/sendetider" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Sendetider</a></div><div class="item" data-v-c49ef6f8><a href="/privatlivspolitik-for-brugere" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Privatlivspolitik for brugere</a></div><div class="item" data-v-c49ef6f8><a href="/privatlivspolitik-for-jobansogere" target="_self" class="menu-item" data-v-2b64f46e data-v-c49ef6f8>Privatlivspolitik for jobansøgere</a></div></div></div></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-a8042232 data-v-47bf88de><div class="social-bar no-margin component display-all" data-v-a8a44fca data-v-1d1c286e data-v-1d1c286e data-v-a8042232><a href="https://www.facebook.com/tv2fyn" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Facebook</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM664 458l-5 54h-102v341h-137v-341h-68v-137h68v-61q0-42 28-93t116-51l106 1v117h-79q-11 0-19.5 8.5t-8.5 19.5v59h108z"></path></svg></span></span></a> <a href="https://twitter.com/tv2fyn" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Twitter</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM784 375v18q0 22-2.5 43.5t-7.5 42.5l1-3q-15 67-50 123-35 57-85.5 98.5t-113.5 64.5-133 23h-8q-60 0-115-16.5t-101-46.5l1 1q8 1 16.5 1.5t17.5 0.5q49 0 93.5-15.5t80.5-43.5v0q-46-1-81.5-27.5t-49.5-67.5v-1q6 2 12.5 2.5t13.5 0.5q10 0 19.5-1.5t18.5-3.5h-1q-35-7-62-29.5t-40-54.5v-1q-5-11-7.5-23.5t-2.5-26.5v0 0 0-2q14 7 30 12t33 5h1q-29-18-46-48.5t-17-66.5v0 0 0q0-19 5-36.5t14-33.5v1q26 31 58 57t69 44.5 77 29.5q41 11 84 13h1q-2-6-2.5-13.5t-0.5-15.5q0-58 41-99t99-41q30 0 56.5 11.5t45.5 31.5v0q25-5 47.5-13.5t42.5-20.5l-1 1q-8 24-24 43.5t-37 32.5h-1q23-3 43-8.5t39-13.5h-1q-15 21-32 39t-37 32l-1 1z"></path></svg></span></span></a> <a href="https://www.youtube.com/c/TV2Fyndanmark" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>YouTube</title><path d="M441 404v200l185-99-101-56zM893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 495v44q0 31-2 61t-5 59l1-5q-3 20-10 38t-18 33h1q-13 14-31 22t-38 8v0q-36 3-78 4-41 2-77 2.5t-60 0.5l-24 1-29-1q-28 0-66.5-1t-77.5-2q-39-2-59-4-22 0-41.5-8t-34.5-22v0q-10-15-17-32.5t-10-37.5v-1q-3-25-4.5-54.5t-1.5-60.5v0-54q0-31 2-61t5-60l-1 6q3-20 10-38t18-34l-1 1q13-14 31-22t38-8v0q36-2 77-4 42-1 78-1.5t60-0.5h48t60 0.5 78 1.5q41 1 77 4 21 0 38.5 8t30.5 22v0q10 15 17 33t10 37v1q3 25 4.5 54.5t1.5 59.5v11z"></path></svg></span></span></a> <a href="https://www.linkedin.com/company/tv-2fyn" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>LinkedIn</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM352 495v316h-139v-399h139v83zM282 352q-29 0-49-20.5t-20-49.5 20.5-49 48.5-20q29 0 49.5 20t20.5 49v0q0 29-20.5 49.5t-49.5 20.5v0 0 0 0zM811 593v218h-120v-194q0-35-10.5-70.5t-57.5-35.5q-49 0-62 31.5t-13 71.5v197h-115v-399h111v53h1q13-22 42.5-37.5t75.5-15.5q76 0 107 33.5t38 89.5q2 12 3 26t1 28v4h-1z"></path></svg></span></span></a> <a href="https://www.instagram.com/tv2fyn/" target="_blank" class="social-bar__link" data-v-a8a44fca><span class="icon" style="width:2.5rem;" data-v-76c076a2 data-v-a8a44fca><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Instagram</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 442v280q0 54-38.5 92.5t-92.5 38.5v0 0h-420q-54 0-92.5-38.5t-38.5-92.5v0 0 0-420q0-54 38.5-92.5t92.5-38.5v0 0h420q54 0 92.5 38.5t38.5 92.5v0 0 0 140zM512 632v0 0q50 0 85-35t35-85q0-16-4-31t-12-28h1l-8-12v1q-16-23-41.5-36.5t-55.5-13.5-55.5 13.5-41.5 36.5h-1q-1 2-3 5t-3 6h-1q-7 13-11 28t-4 31v0q0 50 35 85t85 35v0 0zM774 365v-116h-115v116h115zM692 461q3 11 5 24.5t2 26.5q0 78-55 132.5t-132 54.5-132-54.5-55-132.5q0-13 2-26.5t6-25.5l-1 1q2-6 3.5-11t3.5-10v2h-102v280q0 27 19 46t46 19h420q27 0 46-19t19-46v-280h-102q2 3 3.5 8t2.5 10l1 1z"></path></svg></span></span></a></div></div></div></div></div></div></div></div> <div class="footer-bottom" data-v-65868332><a href="/privatliv" class="bottom-link" data-v-65868332><span class="icon" style="width:0.9rem;" data-v-76c076a2 data-v-65868332><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-76c076a2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div></div><script>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</script><script src="/_nuxt/277e072.js" defer></script><script src="/_nuxt/f898117.js" defer></script><script src="/_nuxt/dc1d229.js" defer></script><script src="/_nuxt/491a173.js" defer></script><script src="/_nuxt/3aafb4e.js" defer></script><script src="/_nuxt/573e655.js" defer></script><script src="/_nuxt/b12f0ea.js" defer></script><script src="/_nuxt/5b573f9.js" defer></script><script src="/_nuxt/883b034.js" defer></script><script src="/_nuxt/0dcea87.js" defer></script><script src="/_nuxt/c1d9f18.js" defer></script><script src="/_nuxt/90d2017.js" defer></script><script src="/_nuxt/9910451.js" defer></script><script src="/_nuxt/67f94d2.js" defer></script><script src="/_nuxt/4774da8.js" defer></script><script src="/_nuxt/dc43f54.js" defer></script><script src="/_nuxt/5284d94.js" defer></script><script src="/_nuxt/f6ef220.js" defer></script><script src="/_nuxt/73d4dff.js" defer></script><script src="/_nuxt/79b5846.js" defer></script><script src="/_nuxt/809b18f.js" defer></script><script src="/_nuxt/a14abca.js" defer></script><script src="/_nuxt/cba7271.js" defer></script><script src="/_nuxt/251d3de.js" defer></script>
  </body>
</html>
