<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/658708" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"01:11","name":"Er det sikkert at teste selv","thumbnailUrl":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=PtbmLeTY","uploadDate":"2020-04-26T12:02:00+02:00"}],"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/18\/img_0313_2.jpg?itok=1eYTw1SZ","width":768,"height":1024},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=PtbmLeTY","width":1920,"height":1080}],"headline":"Forskellige test-metoder: - Er det sikkert at teste sig selv?","datePublished":"2020-04-29T07:48:00+02:00","dateModified":"2020-04-29T07:48:00+02:00","url":"https:\/\/www.tv2fyn.dk\/svendborg\/forskellige-test-metoder-er-det-sikkert-teste-sig-selv","description":"I Svendborg skal du selv f\u00f8re vatpinden, men i Odense g\u00f8r personalet det. F\u00e5 svaret p\u00e5, hvorfor der er forskel p\u00e5 de to testcentres metoder her. ","author":"Liv Sepstrup","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/svendborg\/forskellige-test-metoder-er-det-sikkert-teste-sig-selv"},"contentLocation":{"@type":"AdministrativeArea","name":"Svendborg"}}</script>
<meta name="description" content="I Svendborg skal du selv føre vatpinden, men i Odense gør personalet det. Få svaret på, hvorfor der er forskel på de to testcentres metoder her." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/svendborg/forskellige-test-metoder-er-det-sikkert-teste-sig-selv" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/658708" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/svendborg/forskellige-test-metoder-er-det-sikkert-teste-sig-selv" />
<meta property="og:title" content="Forskellige test-metoder: - Er det sikkert at teste sig selv?" />
<meta property="og:description" content="I Svendborg skal du selv føre vatpinden, men i Odense gør personalet det. Få svaret på, hvorfor der er forskel på de to testcentres metoder her." />
<meta property="og:updated_time" content="2020-04-29T08:01:10+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/kaltura/2020/18/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=MqOQuE22" />
<meta property="article:published_time" content="2020-04-26T12:02:02+02:00" />
<meta property="article:modified_time" content="2020-04-29T08:01:10+02:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tv2fyn.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Forskellige test-metoder: - Er det sikkert at teste sig selv? | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__i9ojE6qrCWarFCRYhhEiKZoGQYparscXNvma6BlKn_w__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?q96ra7" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__4k9CASmmwoIylq5IuBK4GzYMFs4Cv2KQkSJ5JnanEn4__GFcMVwA_8zYqqv3dYigkNwJmJBQm6DAlc8htDu-dGw4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__f5G9NxC9Xci4-T7PUjx8ZaYTirNGYa7LHo7mIWOERTs__2taf53xgWYG1eAGg0CxN8qo2ivyHDE-33lF8obDDKoY__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Sundhed","location":"Svendborg","sections":"Sundhed","locations":"Svendborg","has_video":true,"author":"Liv Sepstrup","content_author":"Liv Sepstrup","publishdate":"2020-04-29T05:48:00+02:00","content_length":4574,"nid":"658708"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Svendborg';_sf_async_config.authors='Liv Sepstrup';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-658708 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/Webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/Webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
function openCity(evt, cityName) {
  var i, tabcontent, tablinks;
  tabcontent = document.getElementsByClassName("open");
  for (i = 0; i < tabcontent.length; i++) {
    tabcontent[i].style.display = "none";
  }
  tablinks = document.getElementsByClassName("tablinks");
  for (i = 0; i < tablinks.length; i++) {
    tablinks[i].className = tablinks[i].className.replace(" active", "");
  }
  document.getElementById(cityName).style.display = "block";
  evt.currentTarget.className += " active";
}
</script>

<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>


<style>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</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Forskellige test-metoder:    </span>
    - Er det sikkert at teste sig selv?</h1>



<p class="article__synopsis synopsis">
I Svendborg skal du selv føre vatpinden, men i Odense gør personalet det. Få svaret på, hvorfor der er forskel på de to testcentres metoder her. </p>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/svendborg/forskellige-test-metoder-er-det-sikkert-teste-sig-selv&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="1966291"
                        data-uiconfid="30288171"
                        data-entryid="1_31fz9hsy"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Er det sikkert at teste selv"
                                                                                                                        data-gtm-videotype="Klip"
                                          >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  01:11                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-text="På OUH i Odense poder personalet patienter, der skal testes for COVID-19. " data-copyright="Thomas Bjerre-Larsen /redigering: Louise Koustrup" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=3-wwrLuA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=hazmp2nk&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=2OqamERm&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=-CxULk7D&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=yvaldvGP&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=oyiysq_v&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=s06bCKLA&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=eEtGpKex&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=E8vtfEFT&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=ZwRSIcC6&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=swiefgvX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=pS4IaChF&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=wZd6Lt-W&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=8cSIkI6U&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=1dNWV0QR&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=ahop2a1l&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2020\/18\/73802dac-c09c-4400-9c06-ffb5aa7c9e3d498.jpg?itok=MePzKjGk&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">

                                      På OUH i Odense poder personalet patienter, der skal testes for COVID-19. 
                                          <span class="media-box__copyright">

                                                  Video: Thomas Bjerre-Larsen /redigering: Louise Koustrup                        
                      </span>
                    
                                          <span class="media-box__thumbnail_copyright">
                        Foto: Claus Bech/Ritzau Scanpix                      </span>
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script src="https://electiondata.services.tv2.dk/assets/electionembed.js"></script>
</head>
<style>
.body-text__box--colored-13770269 {
background-image: linear-gradient(124deg,transparent 50%,rgba(0,0,0,.06) 50%) !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.g-col {
display: none !important;
}

.svg {
display: none !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>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</style>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 07.48        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2020\/07\/livs.jpg?itok=knLYZs-2&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/07\/livs.jpg?itok=JNvBqDiH&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:livs@tv2fyn.dk">
                            Liv Sepstrup                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Vivian Ibsen kører frem til det hvide testtelt. I bedste drive-in stil ruller hun vinduet ned, og testkit og instruktioner bliver skubbet ind gennem vinduet.</p>
<p>En ung mand iført forklæde og handsker står et par meter fra bilen og instruerer hende i, hvordan hun skal føre vatpinden langt ned i halsen uden at røre drøblen. Vivian Ibsen er forbavset. Skal hun virkelig lave COVID-19-podningen på egen hånd? </p>
<p>På OUH i Odense laver personalet tests af borgere, der har symptomer på COVID-19. I Svendborg bliver man selv bedt om at foretage testen med instrukser fra en medarbejder.</p>
<div class="body-text__box body-text__box--full body-text__box--colored body-text__box--colored-13770270 body-text__box--colored--dark">
  <h3 class="body-text__box__heading">
    Spørgsmål fra en fynbo  </h3>
  <div class="body-text__box__body body-text__box__body--full">
    <p>Jeg undrer mig over, hvorfor jeg selv skulle tage min COVID-19 test ved OUH i Svendborg i går, fordi jeg ser i diverse tv-aviser, at det er trænet personale, der tager sådanne test andre steder.&nbsp;</p><p> </p><p><em>Vivian Ibsen</em></p>  </div>
  </div><p>Det gjorde Vivian Ibsen nervøs. For havde hun overhovedet foretaget testen korrekt?</p>
<p>- Jeg synes, at jeg kom til at røre ved drøblen, men han sagde, at det så fint ud. Hvordan kunne han se det på flere meters afstand?, spørger Vivian Ibsen undrende.   </p>
<h2><strong>Metoder er lige sikre </strong></h2>
<p>Da Sundhedsstyrelsen i starten af april skruede op for antallet af tests, gav de også landets hospitaler mulighed for at lade patienter teste sig selv. Dengang blev selv-test og tests med personalets hjælp vurderet som ligeværdige. I Svendborg valgte man at lade patienterne teste sig selv. </p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Alt tyder på, at folk godt selv kan finde ud af at teste.</p>
      <p class="body-text__quote__source">Mette Worsøe, ledende overlæge på Svendborg Sygehus</p>
  </blockquote>
<p>- Vi har længe har haft tradition for, at patienterne selv hjælper til med det, de kan. Det har vi god erfaring med. Hvis patienterne selv kan, hvorfor skal de så ikke det?, siger Mette Worsøe, der er ledende overlæge på Svendborg Sygehus og ansvarlig for podningsklinikken. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/assens/kunder-og-frivillige-glaeder-sig-flere-fynske-genbrugsbutikker-aabner-igen">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=tNfDKaYi&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=hnUNIhzG&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=nv2ATTFP&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=mEBMeTgw&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=N5o7E-kx&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=nCd3TxKH&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=Q5UUL8qM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=6Y-odO6M&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=6brlZPJU&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=ET5a71ax&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=bWWQUcfV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=HYlfbwky&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=ZhSq2AW-&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=pePJ0pLJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=iyotogni&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=KUl4ajkS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=wluEapcQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=dGrrK3x9&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=BDqvOPxH&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/18\/eac6c426-877b-4398-af71-2e4798910da419337.jpg?itok=jc7KASNv&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Kunder og frivillige glæder sig: </span>
                Flere fynske genbrugsbutikker åbner igen      </strong>
    </span>
  </a>
</p>
<p>Siden er retningslinjerne fra Sundhedsstyrelsen blevet ændret. Nu fremgår det, at selv-testning vurderes at give en lavere følsomhed (højere risiko for fejl, red), og derfor ikke kan anbefales som førstevalg.</p>
<p>Alligevel har man valgt at holde fast i metoden på Svendborg Sygehus. </p>
<p>-  Vi har fulgt data hos os, og metoderne er lige sikre. Alt tyder på, at folk godt selv kan finde ud af at teste. Der er ikke procentvis forskel på antallet af positive tests i Odense og i Svendborg, siger Mette Worsøe.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/fyn/fest-paa-kollegier-maa-vi-vaere-mere-end-10-personer-samlet">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/17\/new_project_6.jpg?itok=5HIkyEPp&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/17\/new_project_6.jpg?itok=KlpItCsp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/17\/new_project_6.jpg?itok=l_pL8ccH&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/17\/new_project_6.jpg?itok=EVa9TNOc&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/17\/new_project_6.jpg?itok=EOOVP6Xa&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/17\/new_project_6.jpg?itok=1BGwkXpJ&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/17\/new_project_6.jpg?itok=OHxqMwX2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/17\/new_project_6.jpg?itok=af8xR1jW&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/17\/new_project_6.jpg?itok=ahfFaaOQ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/17\/new_project_6.jpg?itok=-Dy7weED&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/17\/new_project_6.jpg?itok=bDhS_8ih&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/17\/new_project_6.jpg?itok=-KumcsQg&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/17\/new_project_6.jpg?itok=eNvo0y8F&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/17\/new_project_6.jpg?itok=hp24JdqB&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/17\/new_project_6.jpg?itok=mYcerrS9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/17\/new_project_6.jpg?itok=pQd-gakG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/17\/new_project_6.jpg?itok=H6PjJxeH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/17\/new_project_6.jpg?itok=8WrIr4M9&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/17\/new_project_6.jpg?itok=elE2B1Ji&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/17\/new_project_6.jpg?itok=h8aBjXTQ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Fest på kollegier:  </span>
                Må vi være mere end 10 personer samlet?      </strong>
    </span>
  </a>
</p>
<p>Der er også en anden bonus ved at lade patienterne teste sig selv i bilerne.</p>
<p>- Ved at lade folk pode sig selv sparer vi værnemidler, fordi der ikke er fysisk kontakt mellem personalet og patienten, forklarer Mette Worsøe.  </p>
<h2><strong>- Jeg er stadig i tvivl</strong></h2>
<p>Tilbage i det hvide testtelt sætter Vivian Ibsen låg på sin selvudførte COVID-19-test og smider den i en stor gul sæk ved udgangen. Allerede næste dag får hun svar fra sin læge. Testen er negativ. </p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <span class="picture__overlay"></span><picture  data-text="Sådan ser testkittet, som Vivian Ibsen fik udleveret, ud. Dog uden selve podnings-vatpinden, der selvfølgelig blev afleveret ved udgangen." data-copyright="Privatfoto" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/18\/img_0313_2.jpg?itok=Bdgm8xsS&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/18\/img_0313_2.jpg?itok=IlE2MjAw&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/18\/img_0313_2.jpg?itok=IvNljA6Y&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/18\/img_0313_2.jpg?itok=5LeB5DDc&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/18\/img_0313_2.jpg?itok=h9bYVye3&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/18\/img_0313_2.jpg?itok=wAiQmaZI&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/18\/img_0313_2.jpg?itok=asHyKhBb&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/18\/img_0313_2.jpg?itok=CIWftNTP&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/18\/img_0313_2.jpg?itok=ZFaOual4&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/18\/img_0313_2.jpg?itok=YlnAKjIv&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/18\/img_0313_2.jpg?itok=UBYOCPLF&quot;},{&quot;width&quot;:1024,&quot;height&quot;:768,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/18\/img_0313_2.jpg?itok=DM8nJ--2&quot;},{&quot;width&quot;:1024,&quot;height&quot;:768,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/18\/img_0313_2.jpg?itok=JPWPirmI&quot;}]" data-orig-width="1024" data-orig-height="768"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Sådan ser testkittet, som Vivian Ibsen fik udleveret, ud. Dog uden selve podnings-vatpinden, der selvfølgelig blev afleveret ved udgangen.      Foto: Privatfoto    </span>
      </span>
</p>
<p>Men Vivian Ibsen er bekymret. Siden onsdag d. 22. april, hvor hun testede sig selv, har hun fortsat haft symptomer, der gør hende usikker på, om hun alligevel har corona. Selvom hun nu ved, at der ikke er forskel på testresultaterne i Odense og i Svendborg, er hun ikke overbevist. </p>
<p>- Jeg er stadig i tvivl. Medarbejderen der så på kunne jo ikke se, om jeg gjorde det rigtigt med en bils afstand imellem os.</p>
<p>- Jeg vil gerne have klarhed, og det føler jeg ikke, at jeg har fået. Hvis jeg skal føle mig sikker på, at jeg ikke har corona, så skal jeg testes af en professionel eller have lavet en blodprøve for at se, om jeg har haft det, siger Vivian Ibsen. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/odense/omdiskuteret-aabning-regeringen-kigger-paa-et-muligt-indgreb-overfor-ikea">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2014\/34\/22183.jpg?itok=EADhlwiG&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2014\/34\/22183.jpg?itok=wd_Ht4hK&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2014\/34\/22183.jpg?itok=Vg9y6ceP&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2014\/34\/22183.jpg?itok=N7elygBo&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2014\/34\/22183.jpg?itok=u3KaBq_Z&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2014\/34\/22183.jpg?itok=pbzgf-I_&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2014\/34\/22183.jpg?itok=e7fENafq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2014\/34\/22183.jpg?itok=NDKQLJyl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2014\/34\/22183.jpg?itok=YdTRgBKu&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2014\/34\/22183.jpg?itok=FB02zhpT&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2014\/34\/22183.jpg?itok=W40jsEzR&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2014\/34\/22183.jpg?itok=i9GVVAlv&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2014\/34\/22183.jpg?itok=GFUs2CYT&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2014\/34\/22183.jpg?itok=4C0Jl0Zv&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2014\/34\/22183.jpg?itok=JTuesvNJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2014\/34\/22183.jpg?itok=Ju9Na6ox&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2014\/34\/22183.jpg?itok=yww_NO1l&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2014\/34\/22183.jpg?itok=O2rDJBLz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2014\/34\/22183.jpg?itok=48Pt0fUa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2014\/34\/22183.jpg?itok=J2EvOgAt&quot;}]" data-orig-width="640" data-orig-height="360"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Omdiskuteret åbning: </span>
                Regeringen kigger på et muligt indgreb overfor Ikea      </strong>
    </span>
  </a>
</p>
<h2><strong>Tests kan vise forkert resultat</strong></h2>
<p>Det kan sagtens være, at testsvaret var forkert, også selvom Vivian Ibsen har gjort, som hun skulle.</p>
<p> Det er nemlig ikke sikkert, at alle tests viser det rigtige resultat. Uanset om man har været forbi klinikken i Odense eller i Svendborg, skal patienterne være opmærksomme, hvis symptomerne forværres, lyder det fra Mette Worsøe. </p>
<p>- Man skal huske, at en positiv test gennem podning kræver, at der er nok virus i halsen. Der er nogen som har virus i kroppen, der testes negative ved podning. Derfor kan det godt være, at hun skal testes igen, hvis symptomerne fortsætter eller forværres, siger Mette Worsøe. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/fyn/corona-udbrud-det-vil-fynboerne-vide">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=61-2xVYw&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=ZkA2odkR&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=qtk23yVm&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=y2h5btVp&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=FM_-eo2o&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=g0c31zO_&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=zbvl0uLC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=R7ghe4C2&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=xpIysw22&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=W7BoiEws&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=9uz4oxZz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=Tc-tx7DL&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=KgDozbH4&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=XgWgvoT4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=WePyR9hi&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=d4Rr78ew&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=hg94GFWE&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=JalqiGgx&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=izDp5kgc&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/15\/tv2fyn_corona_hearken_thumb_laege_02.jpg?itok=iex6kYlL&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Lægens svar: </span>
                Det vil fynboerne vide om corona      </strong>
    </span>
  </a>
</p>
<p>Professor og pensioneret overlæge fra OUH Hans Jørn Kolmos er enig.</p>
<p>- Jeg synes, at hun skal tage det én dag ad gangen. Hvis symptomerne forværres, skal hun kontakte sin læge. Så kan det være, at hun skal have en ny test, siger Hans Jørn Kolmos. </p>
<p><em>Patienter der er blevet testet kan forvente svar senest 72 timer efter podningen. Hvis man har tydelige symptomer stræbes der dog efter, at patienten får svar allerede efter 24 timer. </em></p>
<p><em>Undrer du dig over noget? Så stil dit spørgsmål <a href="https://www.tv2fyn.dk/spoerg">her</a>:</em></p>
<p> </p>
<div class="ckeditor-html-embed"><script async src="https://modules.wearehearken.com/tv-2-fyn/embed/5526.js"></script> </div></div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fsvendborg%2Fforskellige-test-metoder-er-det-sikkert-teste-sig-selv" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fsvendborg%2Fforskellige-test-metoder-er-det-sikkert-teste-sig-selv" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fsvendborg%2Fforskellige-test-metoder-er-det-sikkert-teste-sig-selv" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fsvendborg%2Fforskellige-test-metoder-er-det-sikkert-teste-sig-selv" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fsvendborg%2Fforskellige-test-metoder-er-det-sikkert-teste-sig-selv" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fsvendborg%2Fforskellige-test-metoder-er-det-sikkert-teste-sig-selv" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/svendborg/forskellige-test-metoder-er-det-sikkert-teste-sig-selv" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-2023">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-658761 teaser--video  " data-id="658761">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/odense/skoler-i-odense-laegges-sammen-og-eleverne-skal-bestemme-nyt-navn">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=scP_VwcU&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=seoImxdh&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=GI3CJKoZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=Qa0LbX0o&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=hdNDG3Cf&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=sbnVWYV9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=szzEUQQW&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=UK717H5V&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=-dhKbey3&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=6Dn4zWYa&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=2Eqkrb-4&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=gksbSo3u&quot;}]" data-orig-width="1920" data-orig-height="1076"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/skoler-i-odense-laegges-sammen-og-eleverne-skal-bestemme-nyt-navn" class="teaser__date">
                  <date>tir 15:25</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/skoler-i-odense-laegges-sammen-og-eleverne-skal-bestemme-nyt-navn">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">To skoler i Odense lægges sammen - og eleverne skal bestemme nyt navn</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2022">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-658759 teaser--video  " data-id="658759">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/svendborg/slut-med-gratis-parkering-folk-holdt-der-hele-dagen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=GcmLuJbt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=FD-bqUMH&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=ponI1mS5&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=1Y6gt_74&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=_NaOkvz6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=uOOiVM9d&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=Sz5AlTRg&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=X5mLzVqw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=pWqzEQTA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=QIkjbNJ9&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=JMQYNNLA&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=t_YU9H4c&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/svendborg/slut-med-gratis-parkering-folk-holdt-der-hele-dagen" class="teaser__date">
                  <date>tir 14:20</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/svendborg/slut-med-gratis-parkering-folk-holdt-der-hele-dagen">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Slut med gratis parkering - folk holdt der hele dagen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-658754 teaser--video  " data-id="658754">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/odense/anholdt-maskerede-unge-taendte-baal-og-kastede-med-sten">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=QVULG7l3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=KKp2a30A&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=4gP2wO_M&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=w4-27wyD&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=8zpJLrVL&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=2QYlI8O_&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=vmsk3uwI&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=HYzURzbe&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=Rx3IQHMY&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=Tu6hfNen&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=mr5BVexm&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=0nTYiDQY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/anholdt-maskerede-unge-taendte-baal-og-kastede-med-sten" class="teaser__date">
                  <date>tir 09:04</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/anholdt-maskerede-unge-taendte-baal-og-kastede-med-sten">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">To anholdt: </span> Maskerede unge tændte bål og kastede med sten</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2022">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-658756  " data-id="658756">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/tv2-oest/storebaeltsbroen-indfoerer-kontantautomater-i-stedet-manuel-betjening">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=k6v6xNw7&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=T5dKMCvy&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=klNXWQhE&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=lWB8RORR&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=5WINlH-X&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=znPk9f_w&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=t9TFh62o&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=Z8rEf1Ak&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=3d3hHZxU&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=kXkyqFsi&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=ZfGKjOis&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=kgVtU3-s&quot;}]" data-orig-width="2500" data-orig-height="1667"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/tv2-oest/storebaeltsbroen-indfoerer-kontantautomater-i-stedet-manuel-betjening" class="teaser__date">
                  <date>tir 09:40</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/tv2-oest/storebaeltsbroen-indfoerer-kontantautomater-i-stedet-manuel-betjening">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Storebæltsbroen indfører kontantautomater i stedet for manuel betjening</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-13">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-658752  " data-id="658752">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/borgerlig-kritik-af-kollerup-ikea-styrer-selv-genaabning">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=cmhmJjZm&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=ibRiCsMs&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=m8obD4MC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=qWJxjmMy&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=DiqIJEoD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=TE95HG1u&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=pk-DyMOf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=lCSEPUfM&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=OsXh7fJM&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=Ifgf_5PG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=S3wIElbJ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=b_fPJ1Eb&quot;}]" data-orig-width="4608" data-orig-height="2592"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/borgerlig-kritik-af-kollerup-ikea-styrer-selv-genaabning" class="teaser__date">
                  <date>tir 07:16</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/borgerlig-kritik-af-kollerup-ikea-styrer-selv-genaabning">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Borgerlig kritik af Kollerup:</span> Ikea styrer selv genåbning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2014">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-658751  " data-id="658751">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/erhvervsminister-ser-med-stor-alvor-paa-ikea-aabning">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=n0vx-Rm3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=fI3crcW3&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=imOrxljA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=SID1h5xg&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=eWj6B1JX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=oWAMQl07&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=Pcg0iCGE&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=vP_oYnY5&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=sEGZnZ63&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=SHxCFXpB&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=0YR-8xj5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=FSfIheEG&quot;}]" data-orig-width="4594" data-orig-height="3063"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/erhvervsminister-ser-med-stor-alvor-paa-ikea-aabning" class="teaser__date">
                  <date>tir 06:14</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/erhvervsminister-ser-med-stor-alvor-paa-ikea-aabning">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Erhvervsminister ser med stor alvor på Ikea-åbning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=658708&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2023">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-658761 teaser--video  " data-id="658761">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/skoler-i-odense-laegges-sammen-og-eleverne-skal-bestemme-nyt-navn">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=uHCssUSh&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=B_HZwQ8Q&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=i5_SSeQ0&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=zKddECis&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=F9n5tAJJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=D10uReOL&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=CkqGTmjH&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=7xQF9KRk&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=N9z5NrMa&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=L8bdqLFF&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=LowhTynb&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/18\/45be33dd-4c04-4544-aa3a-f2e705a238453010.jpg?itok=vBSRDVuP&quot;}]" data-orig-width="1920" data-orig-height="1076"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/skoler-i-odense-laegges-sammen-og-eleverne-skal-bestemme-nyt-navn">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">To skoler i Odense lægges sammen - og eleverne skal bestemme nyt navn</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2022">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-658759 teaser--video  " data-id="658759">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/svendborg/slut-med-gratis-parkering-folk-holdt-der-hele-dagen">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=1-IBXTXs&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=7jGZc-Eh&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=4M9iTJ7Y&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=dOnk6juc&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=UF3sy7N0&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=CtvvS6Mx&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=U6tHgLze&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=1JgsBVBg&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=uQvop7sP&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=zkmUxCt9&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=eVuR7Ck-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=kGBsDpJJ&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/svendborg/slut-med-gratis-parkering-folk-holdt-der-hele-dagen">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Slut med gratis parkering - folk holdt der hele dagen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-658754 teaser--video  " data-id="658754">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/anholdt-maskerede-unge-taendte-baal-og-kastede-med-sten">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=IY9jM6lR&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=l3etjgNE&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=vAZn9662&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=K_FAl9yj&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=WFIT5iZ8&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=aHhvqmKA&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=OPmEGDeS&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=5iTfJhyp&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=cF86Prd8&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=PZO3ixzj&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=_yZhbexL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/18\/511a429c-89d7-4c44-af77-0e0d0ad9025612394.jpg?itok=lhK05ymZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/anholdt-maskerede-unge-taendte-baal-og-kastede-med-sten">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">To anholdt: </span> Maskerede unge tændte bål og kastede med sten</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2022">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-658756  " data-id="658756">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/tv2-oest/storebaeltsbroen-indfoerer-kontantautomater-i-stedet-manuel-betjening">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=EV4aQcXt&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=udbdDxJ8&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=DY2TygfL&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=nLePtnFq&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=qW5_h4AA&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=sWjaCBgP&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=xIqWFRn2&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=8vAUxarR&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=NiF4BrLk&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=FUeMtJDT&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=xfhLd1V-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/13\/vejbanen-pa-storebaeltjpg.jpg?itok=Z_UZ0IF8&quot;}]" data-orig-width="2500" data-orig-height="1667"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/tv2-oest/storebaeltsbroen-indfoerer-kontantautomater-i-stedet-manuel-betjening">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Storebæltsbroen indfører kontantautomater i stedet for manuel betjening</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-658752  " data-id="658752">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/borgerlig-kritik-af-kollerup-ikea-styrer-selv-genaabning">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=iwR9TAqW&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=JDipqjUk&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=hVdMyDTF&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=NJn8f_aS&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=z6MRSUuA&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=8EwE-oRj&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=oa7Gwfr1&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=Ox-1Mla_&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=QjNbYUUX&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=HA2MKtAo&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=eLj3D6nP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/27\/0607_ikea2_0.jpg?itok=cOL6sxXK&quot;}]" data-orig-width="4608" data-orig-height="2592"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/borgerlig-kritik-af-kollerup-ikea-styrer-selv-genaabning">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Borgerlig kritik af Kollerup:</span> Ikea styrer selv genåbning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2014">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-658751  " data-id="658751">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/erhvervsminister-ser-med-stor-alvor-paa-ikea-aabning">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=HXkKljts&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=HFD11yEr&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=vFKZtNO4&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=ooE4NwzL&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=yN38KWiK&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=b4HGd5qz&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=lo3kTJp9&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=UyMhuv_B&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=X-zqQPGo&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=XlDo0GLu&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=uMAlnQZW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/18\/20200319-155722-l_40mb.jpg?itok=Dh3PnM2W&quot;}]" data-orig-width="4594" data-orig-height="3063"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/erhvervsminister-ser-med-stor-alvor-paa-ikea-aabning">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Erhvervsminister ser med stor alvor på Ikea-åbning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=658708&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra resten af Danmark</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__4-columns">
        <div class="multi-teaser__4-columns__body">

                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2nord.dk/tv-2/sundhedsstyrelsen-aendrer-strategi">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=dGx6Ms6m&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=9wYysy4R&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=Q5rxQZEm&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=9FPcE4_V&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=KeE4vBnG&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=u6GcBBdT&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=-HKYq76r&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=AbiSKFVG&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=WmqFnrZE&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=bKRi6sRZ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=zW-IP1Kp&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=QP0iutCE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=AaAJokve&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=Ha4W3WZl&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=cTdR5WSA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=PYmp016o&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=1xvBli2I&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=PmztNAgh&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=EF64p1Hi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/18\/20200420-152552-l_37mb.jpg?itok=y_ufrcOe&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/tv-2/sundhedsstyrelsen-aendrer-strategi" class="teaser__date">
                          <date>07:24</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/tv-2/sundhedsstyrelsen-aendrer-strategi">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Sundhedsstyrelsen ændrer strategi</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/sjaelland-og-oeerne/seneste-nyt-om-coronavirus">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=tDJdIH6X&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=cLh4k_LI&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=0Ogvn4np&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=Vj3BPgK0&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=GZPiwJGZ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=2EVHSqbK&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=hjEVEW60&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=6xJrzhbU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=wzh4o-Xy&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=EAvUpLWs&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=rFTM0qBh&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=i1KxHOCh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=T1GZXUon&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=9Qp3mMDo&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=AF3bmuiv&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=broLcKl2&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=Mpn2E40X&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=4owXjEtv&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=V7G1kwdK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/18\/20200118-155258-l-1920x1281we.jpg?itok=9Fuo2Qrr&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/sjaelland-og-oeerne/seneste-nyt-om-coronavirus" class="teaser__date">
                          <date>07:10</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/sjaelland-og-oeerne/seneste-nyt-om-coronavirus">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Seneste nyt:</span> Skoler får forbud mod at samle store elever i små grupper </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvmidtvest.dk/tv2-oestjylland/skole-opruster-paa-haandvaskefronten-tror-manien-er-kommet-blive">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=ffLKIXv3&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=ukgctAiO&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=L_cZmFDQ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=94Y0r3fq&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=2oTrFkFV&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=1RdLVKbK&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=aZKSCqbA&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=vC9ZcIYB&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=uJIqcsNd&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=D4XcUnAn&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=MMvFwpgB&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=Aku_15MY&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=k8DuTRdR&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=TQfmuUU1&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=qH-ImNmc&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=26xFucjk&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=QBGALtvB&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=rqYtJc7T&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=E3dOBanh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/18\/20200418-153203-l-1920x1279we.jpg?itok=EZvYbyt0&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/tv2-oestjylland/skole-opruster-paa-haandvaskefronten-tror-manien-er-kommet-blive" class="teaser__date">
                          <date>06:54</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/tv2-oestjylland/skole-opruster-paa-haandvaskefronten-tror-manien-er-kommet-blive">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Skole opruster på håndvaskefronten: Tror manien er kommet for at blive</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/oestjylland/skoler-faar-forbud-mod-samle-store-elever-i-smaa-grupper">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=KG0L2Xq4&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=wKyKjNqY&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=Db1bW1mw&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=OtIK3nsl&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=jLNirRT5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=EtKv-4t7&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=1zU28IQS&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=VCd8Tb1g&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=gG3-iBfh&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=zTOBh-Pn&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=Uou1OFva&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=o4GY-iZ7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=VvGMffer&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=IGc1ImhJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=mmwSrUv8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=phHKIK_H&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=CFaW9eFA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=XnMkKkiA&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=Xc1tAeT1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/18\/20200408-163158-l-1920x1279we.jpg?itok=M1ogQM8G&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/oestjylland/skoler-faar-forbud-mod-samle-store-elever-i-smaa-grupper" class="teaser__date">
                          <date>06:43</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/oestjylland/skoler-faar-forbud-mod-samle-store-elever-i-smaa-grupper">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Skoler får forbud mod at samle store elever i små grupper</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/tv2dk/region-klar-med-kreativ-loesning-til-fyrede-sas-folk-godt-til-vaere-sandt">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=q8okiEYn&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=wVO6SWp0&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=DI8bieLm&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=JSq-wJVW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=c_DYFlas&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=3mvjXbNW&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=LRe7t1CN&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=PO3uMdjc&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=twQ8tgrq&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=olHIXcne&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=kj0N_zZn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=Y0QyORpq&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=H0yNkQvt&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=solqFQ4p&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=vk-F63Qi&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=p6nCli-f&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=vqy5nwcU&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=KpWtjgs5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=SdctIxa6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/18\/3748a5bf-8007-4d18-8463-4274982801dd_0.jpg?itok=LQDDZQwj&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/tv2dk/region-klar-med-kreativ-loesning-til-fyrede-sas-folk-godt-til-vaere-sandt" class="teaser__date">
                          <date>06:38</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/tv2dk/region-klar-med-kreativ-loesning-til-fyrede-sas-folk-godt-til-vaere-sandt">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Region klar med kreativ løsning til fyrede SAS-folk: - For godt til at være sandt</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/coronavirus/smittede-danskere-skal-selv-opspore-smittekaeder">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=4tTYlZyR&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=5vQ8kgqO&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=GJkrKds3&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=EfemFstM&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=7SMhHRrE&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=iIURlvgf&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=No_LW6NE&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=IyX22kUV&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=7tKoGSVu&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=iCHwyJhr&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=KiTLS6Em&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=3pxcmezb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=ueqYsVvb&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=hQ8ND6F2&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=p04yvhju&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=wH2mk_2w&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=ONoeXfA_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=bqi5NPB7&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=uOGNRYMo&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/18\/rene_lind_koe_ved_slagelse_sygehus.jpg?itok=CoUt1UMv&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/coronavirus/smittede-danskere-skal-selv-opspore-smittekaeder" class="teaser__date">
                          <date>06:33</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/coronavirus/smittede-danskere-skal-selv-opspore-smittekaeder">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Smittede danskere skal selv opspore smittekæder</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2nord.dk/aalborg/narkopaavirket-bilist-stak-af-med-fire-passagerer-i-bilen">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=B2gm4rEa&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=bgR6S-uR&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=DB1G63f6&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=iVH1d9d5&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=voaGwzga&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=uct-b5U9&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=7AXc4M_h&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=4qfeh2YZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=LYgBiQ8s&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=_vTNaWoK&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=LI1lx9Fc&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=sCYXASZK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=Azq64DB4&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=BG1RqKzM&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=KjTvPceQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=bFWVdm9c&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=cUMR37OS&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=B2LHaSGi&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=OTaVLGtH&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/18\/241119_vo_knivstik_og_slagsmal_still_3.jpg?itok=B7zgB330&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/aalborg/narkopaavirket-bilist-stak-af-med-fire-passagerer-i-bilen" class="teaser__date">
                          <date>06:28</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/aalborg/narkopaavirket-bilist-stak-af-med-fire-passagerer-i-bilen">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Narkopåvirket bilist stak af med fire passagerer i bilen</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/tv2dk/foraaret-har-budt-paa-mere-vintervejr-end-hele-vinteren">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=-OeQgedq&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=5Z-AxQi6&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=o9nxblkF&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=4g9iVMIQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=YsBi3BR5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=M4onjHRu&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=Rf7Fv3XG&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=G88G9sWq&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=bREdz_pg&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=dlIMPV9P&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=5fWisIX3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=ifMRUDhz&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=5UI_WKbR&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=npqGoIU3&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=UqqsHKol&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=DvDADWuu&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=mDZDa0Yv&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=jGSSABa5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=H-s7Qcen&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/18\/20160228-121702-l-1920x1296we.jpg?itok=58kMS9vl&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/tv2dk/foraaret-har-budt-paa-mere-vintervejr-end-hele-vinteren" class="teaser__date">
                          <date>06:18</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/tv2dk/foraaret-har-budt-paa-mere-vintervejr-end-hele-vinteren">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Foråret har budt på mere vintervejr end hele vinteren</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Svendborg                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2022">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-658759 teaser--video  " data-id="658759">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/svendborg/slut-med-gratis-parkering-folk-holdt-der-hele-dagen">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=1-IBXTXs&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=7jGZc-Eh&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=4M9iTJ7Y&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=dOnk6juc&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=UF3sy7N0&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=CtvvS6Mx&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=U6tHgLze&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=1JgsBVBg&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=uQvop7sP&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=zkmUxCt9&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=eVuR7Ck-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/18\/a2fbdbe6-b0b9-45e5-864d-314dd7a6559d8010.jpg?itok=kGBsDpJJ&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/svendborg/slut-med-gratis-parkering-folk-holdt-der-hele-dagen">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Slut med gratis parkering - folk holdt der hele dagen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-658733 teaser--video  " data-id="658733">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/svendborg/fynbo-med-downs-syndrom-foeler-sig-glemt-er-der-overhovedet-nogen-der-taenker-paa-os">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/18\/b6c3666d-6395-4b6e-864c-3bae97893a2015609.jpg?itok=IzKrhfNd&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/18\/b6c3666d-6395-4b6e-864c-3bae97893a2015609.jpg?itok=GvAwAGdC&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/18\/b6c3666d-6395-4b6e-864c-3bae97893a2015609.jpg?itok=0A2vP97Y&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/18\/b6c3666d-6395-4b6e-864c-3bae97893a2015609.jpg?itok=szahSLYa&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/18\/b6c3666d-6395-4b6e-864c-3bae97893a2015609.jpg?itok=jDwGNFR_&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/18\/b6c3666d-6395-4b6e-864c-3bae97893a2015609.jpg?itok=VK1IYp7G&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/18\/b6c3666d-6395-4b6e-864c-3bae97893a2015609.jpg?itok=vzUVbp0q&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/18\/b6c3666d-6395-4b6e-864c-3bae97893a2015609.jpg?itok=Qjg4kTBr&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/18\/b6c3666d-6395-4b6e-864c-3bae97893a2015609.jpg?itok=yTT9VA3V&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/18\/b6c3666d-6395-4b6e-864c-3bae97893a2015609.jpg?itok=sEhQcFu8&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/18\/b6c3666d-6395-4b6e-864c-3bae97893a2015609.jpg?itok=t1yhBpHP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/18\/b6c3666d-6395-4b6e-864c-3bae97893a2015609.jpg?itok=z3315lTW&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/svendborg/fynbo-med-downs-syndrom-foeler-sig-glemt-er-der-overhovedet-nogen-der-taenker-paa-os">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Fynbo med Downs syndrom føler sig glemt:</span> Er der overhovedet nogen, der tænker på os?</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2023">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-658729 teaser--video  " data-id="658729">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/svendborg/loesninger-traenger-sig-paa-de-aeldste-elevers-psykiske-helbred-er-paa-spil">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/18\/360e679c-4241-460a-8164-3560fa13f25611679.jpg?itok=_uqzcvB9&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/18\/360e679c-4241-460a-8164-3560fa13f25611679.jpg?itok=kU553IAw&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/18\/360e679c-4241-460a-8164-3560fa13f25611679.jpg?itok=UllBL-zF&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/18\/360e679c-4241-460a-8164-3560fa13f25611679.jpg?itok=u1xjleA2&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/18\/360e679c-4241-460a-8164-3560fa13f25611679.jpg?itok=hjIgMPmT&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/18\/360e679c-4241-460a-8164-3560fa13f25611679.jpg?itok=J9zhwdlb&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/18\/360e679c-4241-460a-8164-3560fa13f25611679.jpg?itok=vxBEdO8j&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/18\/360e679c-4241-460a-8164-3560fa13f25611679.jpg?itok=5Uf8rGN9&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/18\/360e679c-4241-460a-8164-3560fa13f25611679.jpg?itok=u2GpgGlV&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/18\/360e679c-4241-460a-8164-3560fa13f25611679.jpg?itok=i0ZZGPXX&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/18\/360e679c-4241-460a-8164-3560fa13f25611679.jpg?itok=y2kKnuVa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/18\/360e679c-4241-460a-8164-3560fa13f25611679.jpg?itok=ZmQQxK4c&quot;}]" data-orig-width="1920" data-orig-height="1275"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/svendborg/loesninger-traenger-sig-paa-de-aeldste-elevers-psykiske-helbred-er-paa-spil">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Løsninger trænger sig på:</span> De ældste elevers psykiske helbred er på spil</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2023">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-658723  " data-id="658723">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/svendborg/skolechefer-forsoeger-finde-plads-til-de-aeldre-elever">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/11\/0404_korup_skole.jpg?itok=NCaqdIrL&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/11\/0404_korup_skole.jpg?itok=WH3YPqFh&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/11\/0404_korup_skole.jpg?itok=4NkzZ2yL&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/11\/0404_korup_skole.jpg?itok=rdohCfEp&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/11\/0404_korup_skole.jpg?itok=k2GhaYCd&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/11\/0404_korup_skole.jpg?itok=w-dHEVd-&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/11\/0404_korup_skole.jpg?itok=FaVizs3N&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/11\/0404_korup_skole.jpg?itok=Z6Xs3uOJ&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/11\/0404_korup_skole.jpg?itok=n04V3Vbv&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/11\/0404_korup_skole.jpg?itok=ajILW9mN&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/11\/0404_korup_skole.jpg?itok=UzhGSUQt&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/11\/0404_korup_skole.jpg?itok=yAZ64yFA&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/svendborg/skolechefer-forsoeger-finde-plads-til-de-aeldre-elever">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4"><span class="teaser__trumpet">Alternativ skole: </span> Fynsk skolechef overvejer at bruge boldbaner til ældste elever</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=4&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B4%5D=4&amp;exclude_nids%5B0%5D=658708&amp;exclude_nids%5B1%5D=658708&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/coronavirus-paa-fyn/liveblog-seneste-nyt-corona-paa-fyn" class="teaser teaser--listing node-657307 teaser--live-now ">
                                      <date class="teaser__date teaser__date--listing">06:13</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Følg corona-situationen:</span>
                                        Danskernes forbrug stiger forsigtigt efter genåbning                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/risiko-regnfuld-onsdag" class="teaser teaser--listing node-658775">
                                      <date class="teaser__date teaser__date--listing">05:51</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Risiko for regnfuld onsdag                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/fynske-borgmestre-presser-paa-det-haster-med-udligningsreform" class="teaser teaser--listing node-658766 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tir 20:53</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Fynske borgmestre presser på:</span>
                                        Det haster med udligningsreform                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/kunder-forstaar-ikke-kritik-ikea-er-som-ethvert-andet-supermarked" class="teaser teaser--listing node-658765 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tir 19:11</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Kunder forstår ikke kritik:</span>
                                        - Ikea er som ethvert andet supermarked                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/raadmand-var-med-til-give-sig-selv-en-naese" class="teaser teaser--listing node-658764">
                                      <date class="teaser__date teaser__date--listing">tir 18:05</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Rådmand var med til at give sig selv en næse                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/stor-undersoegelse-slaar-fast-boern-er-ensomme-under-corona" class="teaser teaser--listing node-658760 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tir 17:02</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Stor undersøgelse slår fast:</span>
                                        Børn er ensomme under corona                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/skoler-i-odense-laegges-sammen-og-eleverne-skal-bestemme-nyt-navn" class="teaser teaser--listing node-658761 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tir 15:25</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        To skoler i Odense lægges sammen - og eleverne skal bestemme nyt navn                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/svendborg/slut-med-gratis-parkering-folk-holdt-der-hele-dagen" class="teaser teaser--listing node-658759 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tir 14:20</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Slut med gratis parkering - folk holdt der hele dagen                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/groent-lys-over-boldbane-fodboldklub-sparer-penge-og-udleder-mindre-co2" class="teaser teaser--listing node-658755 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tir 12:34</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">'Grønt' lys over boldbane:</span>
                                        Fodboldklub sparer penge og udleder mindre CO2                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/omdiskuteret-aabning-regeringen-kigger-paa-et-muligt-indgreb-overfor-ikea" class="teaser teaser--listing node-658757">
                                      <date class="teaser__date teaser__date--listing">tir 10:58</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Omdiskuteret åbning:</span>
                                        Regeringen kigger på et muligt indgreb overfor Ikea                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;exclude_nids%5B0%5D=658708&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/arsrapport-2019"  title="" class="footer__menu__link  ">TV 2/Fyns Årsrapport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/privatlivspolitik.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/img/privatpolansog.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__ZGsX7TdB2QmbhUt1IyZya8MtfI75GdSiWCtv6fQExHQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__dC_rouUPjYya3PzeqHWMwusnGRhhNNzFHRU3ksGlC3A__gLMkMJ9Wdt7-ALcikK1kHLtcXg5kYct64hYu5mD5g2U__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__jCqa9CnC5P2kV6lOnJB-XR1s-AaYaoh85xgtjian3_Q__BkcIZ9f7QzHfXD7iyBvU2xrMy4sgCd_aJqrdwL1nrN4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__a3YiK1uiXe4TvoeKIdijbkOgYyE9CtKkGumZH6EsmwU__jICKeVVJWJhZ5DKw5BnKOZ77akui5T9dvFdomd_okUE__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
</body>
</html>
