<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64460;
      _sf_async_config.domain = 'www.tv2fyn.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/649394" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"01:11","name":"Endnu en brand: Klubhus total \u00f8delagt","thumbnailUrl":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=D-cZ6hRf","uploadDate":"2019-07-12T16:38:05+02:00"},{"@type":"VideoObject","description":"Video","duration":"03:00","name":"Flere brande i Nyborg","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/3ab86367-dc2f-408b-a27e-0aba656eccc0&flashvars[streamerType]=auto&itok=52dDwVrs","uploadDate":"2019-07-12T17:12:02+02:00"}],"headline":"Klubhus br\u00e6ndt ned: - Det er ikke drengestreger, det er sindssygt","datePublished":"2019-07-12T17:33:00+02:00","dateModified":"2019-07-12T17:33:00+02:00","url":"https:\/\/www.tv2fyn.dk\/artikel\/det-er-ikke-drengestreger-det-er-sindssygt","description":"Tre brande p\u00e5 fire timer i Nyborg. En af brandene gik udover Nyborg Sportsfiskerforening, og det f\u00e5r konsekvenser for foreningens arbejde. De har ikke selv penge til at bygge et nyt klubhus.","author":"Louise Koustrup","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/artikel\/det-er-ikke-drengestreger-det-er-sindssygt"},"contentLocation":{"@type":"AdministrativeArea","name":"Nyborg"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=D-cZ6hRf","width":1920,"height":1080}]}</script>
<meta name="description" content="Tre brande på fire timer. Den ene af brandene gik udover Nyborgs Sportsfiskerforening. Deres klubhus er brændt ned til grunden, og det får konsekvenser for foreningens arbejde.  - Jeg bliver trist. Jeg bliver vred. Det kan fandme ikke være rigtigt. Vi har stort set hærværk heromme en gang i ugen, men det her, er da det værste vi har set i år, siger formanden for Nyborg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/artikel/det-er-ikke-drengestreger-det-er-sindssygt" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/649394" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/artikel/det-er-ikke-drengestreger-det-er-sindssygt" />
<meta property="og:title" content="Klubhus brændt ned: - Det er ikke drengestreger, det er sindssygt" />
<meta property="og:description" content="Tre brande på fire timer i Nyborg. En af brandene gik udover Nyborg Sportsfiskerforening, og det får konsekvenser for foreningens arbejde. De har ikke selv penge til at bygge et nyt klubhus." />
<meta property="og:updated_time" content="2019-07-12T17:43:25+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/kaltura/2019/28/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=r6w2Eeak" />
<meta property="article:published_time" content="2019-07-12T16:38:05+02:00" />
<meta property="article:modified_time" content="2019-07-12T17:43:25+02:00" />
  <title>Klubhus brændt ned: - Det er ikke drengestreger, det er sindssygt | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__Jgap9atD_YS6n6XLz4GwtYtz2ZgeMxJHTppGTzzLKLY__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__HuWYh7UZ-e6YC5yoOxw0clh1-kavKaBtyJmxF96Kb2A__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?pug8oz" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__4k9CASmmwoIylq5IuBK4GzYMFs4Cv2KQkSJ5JnanEn4__GFcMVwA_8zYqqv3dYigkNwJmJBQm6DAlc8htDu-dGw4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__f5G9NxC9Xci4-T7PUjx8ZaYTirNGYa7LHo7mIWOERTs__2taf53xgWYG1eAGg0CxN8qo2ivyHDE-33lF8obDDKoY__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"112","location":"Nyborg","sections":"112","locations":"Nyborg","has_video":true,"author":"Louise Koustrup","content_author":"Louise Koustrup","publishdate":"2019-07-12T15:33:00+02:00","content_length":2548});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Nyborg';_sf_async_config.authors='Louise Koustrup';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-649394 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/saadanmark">Sådanmark</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/series/politik-og-spin">Politik & Spin</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fortalt">Bemærk</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>




<style>

.animation-box {
  width: 75%;
  height: 27.5rem;
  background-color: blue;
  margin: 0 auto;
  overflow: hidden;
  position: relative;
}

.animation-container {
  width: 1000rem;
  height: 30rem;
}

@keyframes topFadeOut {
  0% {
    position: absolute;
    top: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    top: 25%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
}

@keyframes bottomFadeOut {
  0% {
    position: absolute;
    bottom: -5rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    bottom: 25%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
  
}

@keyframes topFadeOutVertical {
  0% {
    position: absolute;
    top: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    top: 45%;
    opacity: 1;
  }

  100% {
    opacity: 0;
  }
}

@keyframes rightFadeInOut {
  0% {
    position: absolute;
    right: -3rem;
    opacity: 0;
  }

  75% {
    position: absolute;
    right: 10rem;
    opacity: 1;
  }

  100% {
    opacity: 0;
    right: 10rem;
  }
}

@keyframes fadeInOut {
  0% {
    opacity: 0;
  }

  45% {
    opacity: 1;
  }

  100% {
    opacity: 0%;
  }
}

.first-text {
  font-size: 4.4rem;
  position: absolute;
  left: 2.5rem;
  top: 5rem;
  opacity: 0;
  animation-name: topFadeOut;
  animation-duration: 5s;
  color: white;
}

.second-text {
  font-size: 3.4rem;
  position: absolute;
  top: 8.5rem;
  opacity: 0;
  animation-name: rightFadeInOut;
  animation-delay: 3s;
  animation-duration: 6s;
  color: #ccc;
}

.third-text {
  transform: rotate(-90deg);
  font-size: 2rem;
  position: absolute;
  left: 45%;
  top: 45%;
  opacity: 0;
  animation-name: topFadeOutVertical;
  animation-delay: 7.5s;
  animation-duration: 6s;
  color: #A3DDF0;
  white-space: nowrap;
}

.fourth-text {
  font-size: 3.4rem;
  position: absolute;
  top: 10.5rem;
  left: 10%;
  opacity: 0;
  color: #F0A3BE;
  animation-name: fadeInOut;
  animation-delay: 8.5s;
  animation-duration: 9s;
}

.fifth-text {
  font-size: 5rem;
  position: absolute;
  left: 5%;
  bottom: 25%;
  opacity: 0;
  color: #F0EBA3;
  animation-name: bottomFadeOut;
  animation-delay: 10s;
  animation-duration: 9s;
}

hr { 
    display: block;
    margin-top: 1.2em;
    margin-bottom: 1.2em;
    margin-left: 5em;
    margin-right: 5em;
background: #DBDBDB;
border: 0;
height: 0.10em;   
}

.iframe-container {
position: relative;
    overflow: hidden;
    padding-top: 56.25%;
}

.iframe-container iframe {
   position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    border: 0;
}


.correct {
  background: green;
  padding: 0.2em;
}


.teaser__info {
font-size: 12px !important;

}

.body-text {
line-height: 1.5 !important;
font-size: 1.18285714em !important;
}

.body-text>p {
margin-bottom: 1em !important;
}

.body-text>h2 {
margin-bottom: 0.5em !important;
}

.body-text__box {
margin-bottom: 1em !important;
}


.body-text__article {
background: #FFFFFF !important;
margin-left: 2em !important;
margin-right: 2em !important;
margin-top: 2em !important;
margin-bottom: 2em !important;
}

.body-text__article__title {
color: #323232 !important;
font-size: 1.em !important;
}

.body-text__article__prefix {
color: #D21E21 !important;
font-family: "Alright Sans LT Black" !important;
font-size: 0.8em !important;
font-style: italic !important;
}

.body-text__read-also {
margin-left: 2em !important;
margin-right: 2em !important;
margin-top: 2em !important;
margin-bottom: 2em !important;
}

.body-text__read-also__prefix {
color: #D21E21 !important;
}
/* EXCEL I ARTIKLER*/

th {
font-weight: bold !important;
}

/*BILLEDTEKSTER*/

.body-text__video__text {
    margin-top: 13px;
margin-left: 15 px;
    font-weight: 500;
    font-size: .875em;
    line-height: 1.14285714em;
    color: #888 !important;
}

.teaser__trumpet--listing {
font-size: 16px;
}

/*Høj formats iframe*/

.hoej {
float: right; 
margin-right:15px; 
margin-top:0px;
}

@media only screen and (max-width: 600px) {
  
.body-text__read-also {
margin-left: 1.5em !important;
margin-right: 1.5em !important;
margin-top: 1.5em !important;
margin-bottom: 1.5em !important;
}

.body-text__article {
background: #FFFFFF !important;
margin-left: 1.5em !important;
margin-right: 1.5em !important;
margin-top: 1.5em !important;
margin-bottom: 1.5em !important;
}

.hoej {
float: none; 
margin-right: 15px; 
margin-left: 35px;
}

.iframe-container2 iframe {
   position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 680px;
    border: 0;
}

.iframe-container2 {
position: relative;
    overflow: hidden;
padding-top: 120%;
    }

th {
font-weight: bold !important;
}

.body-text table {
font-size: 0.5em; 
}

  }




</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Klubhus brændt ned:    </span>
    - Det er ikke drengestreger, det er sindssygt</h1>



<p class="article__synopsis synopsis">
Tre brande på fire timer i Nyborg. En af brandene gik udover Nyborg Sportsfiskerforening, og det får konsekvenser for foreningens arbejde. De har ikke selv penge til at bygge et nyt klubhus.</p>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/artikel/det-er-ikke-drengestreger-det-er-sindssygt&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="1966291"
                        data-uiconfid="30288171"
                        data-entryid="0_513phu7w"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Endnu en brand: Klubhus total ødelagt"
                                                                                                                  >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  01:11                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-text="Et klubhus med alt, hvad hjertet begærer af inventar, er væk. Video: Pernille Gram" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=QRB7FP7K&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=SZdocgdZ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=2xOY4j67&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=WMngwOGA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=9T68UZs8&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=yB-amKtJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=IHrBKUdw&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=kLJBNlWV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=Xof3YZyB&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=RHb8jVqS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=jnBBkNuY&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=i2d9fvl6&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=ZqTQteIN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=YL-jxAKO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=iSCbavyn&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=7FI-UIyP&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2019\/28\/56368fce-fba0-4eb6-abbf-a61e1a909cc1.jpg?itok=9l0f7138&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">

                                      Et klubhus med alt, hvad hjertet begærer af inventar, er væk. Video: Pernille Gram
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script src="https://electiondata.services.tv2.dk/assets/electionembed.js"></script>
</head>
<style>
.body-text__box--colored-13770269 {
background-image: linear-gradient(124deg,transparent 50%,rgba(0,0,0,.06) 50%) !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.g-col {
display: none !important;
}

.svg {
display: none !important;
}
</style>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 17.33        </date>
                </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2018\/31\/img_0797.jpg?itok=xwDnZyfY&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/31\/img_0797.jpg?itok=Qm2mU2wz&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:loko@tv2fyn.dk">
                            Louise Koustrup                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Tre brande på fire timer. Den ene af brandene gik udover Nyborgs Sportsfiskerforening. Deres klubhus er brændt ned til grunden, og det får konsekvenser for foreningens arbejde. </p>
<p>- Jeg bliver trist. Jeg bliver vred. Det kan fandme ikke være rigtigt. Vi har stort set hærværk heromme en gang i ugen, men det her, er da det værste vi har set i år, siger formanden for Nyborg Sportsfiskerforening Frank Hansen. </p>
<p>Et klubhus med alt, hvad hjertet begærer af inventar, er væk. I uge 31 skulle foreningen have lavet sommersjov for børn. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/artikel/tre-brande-paa-fire-timer-i-nyborg">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/28\/img_0884_0.jpg?itok=vtv3wG92&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/28\/img_0884_0.jpg?itok=-YXSjXQ_&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/28\/img_0884_0.jpg?itok=ioTGsecg&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/28\/img_0884_0.jpg?itok=kGSjNxpy&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/28\/img_0884_0.jpg?itok=DXDtgB0E&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/28\/img_0884_0.jpg?itok=AoApK1iv&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/28\/img_0884_0.jpg?itok=SR1CqhkV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/28\/img_0884_0.jpg?itok=NYZFDlKS&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/28\/img_0884_0.jpg?itok=jyYK896i&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/28\/img_0884_0.jpg?itok=AE-SsvbC&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/28\/img_0884_0.jpg?itok=0PLIxhrZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/28\/img_0884_0.jpg?itok=j1QyWls6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/28\/img_0884_0.jpg?itok=xJeeEKik&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/28\/img_0884_0.jpg?itok=MmRFmC8h&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/28\/img_0884_0.jpg?itok=2o-21m24&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/28\/img_0884_0.jpg?itok=lvLL8vEj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/28\/img_0884_0.jpg?itok=pqvmQRy8&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/28\/img_0884_0.jpg?itok=Awoq-C8C&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/28\/img_0884_0.jpg?itok=W2uNkZ5_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/28\/img_0884_0.jpg?itok=3e_r1yjP&quot;}]" data-orig-width="640" data-orig-height="640"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Tre brande på fire timer i Nyborg      </strong>
    </span>
  </a>
</p>
<p>- Vi er faktisk en del af et stort social projekt. Vi hjælper børn og unge, vi hjælper folk i integration, vi er godkendt til at have folk, der skal afsone straf. Så vi deltager på alle mulige fronter, og det er der bare nogen, der ikke synes vi skal, siger Frank Hansen.</p>
<h2>Fuldstændig tåbeligt</h2>
<p>Det var kasserer Steen Christensen, der tog imod det ubehagelige opkald torsdag til fredag nat.</p>
<p>- I nat ringer telefonen, og det er så vagtcentralen, der fortæller mig at huset er overtændt, og det står ikke til at redde. Så var det os, det gik udover den her gang, hvem er de næste?, siger Steen Christensen. </p>
<p>Tre brande på fire timer alene i nat. Syv brande i samme område på kort tid. </p>
<div class="ckeditor-html-embed"><iframe src="https://www.google.com/maps/d/embed?mid=1ZxrqUqtqb5fluaVSiZLYsdUcRnNnWS_Q" width="640" height="480"></iframe></div><p>- Når der har været tre brande på volden indenfor en diameter af 300-400 meter bare i nat. Så er det jo fuldstændig tåbeligt. Så er det ikke drengestreger. Så er det sindssygt, siger Steen Christensen.</p>
<h2>- Jeg tror, det er en pyroman</h2>
<p>I år skulle foreningen have fejret 75-års jubilæum i klubhuset ved vandet, men nu har de ikke noget sted at være. </p>
<p>- Det er så fantastisk et område, her er skide smukt. Hvorfor fanden render folk rundt og ødelægger det. Det er meningsløst, siger Frank Hansen. </p>
<p>Fyns Politi konkluderer, at nogen har påsat brandene med vilje. </p>
<p>- Jeg tror, det er en pyroman. Det er simpelthen ikke almindeligt hærværk. Jeg ved ikke, hvad de får ud af det, siger Frank Hansen.</p>
<h2>Ingen penge selv</h2>
<p>Både inventaret i selve klubhuset, tilhørende skur, terassen og selv bænkene, der stod på terassen, er komplet ødelagte. </p>
<p>- Vi er nødt til at komme videre. Vi må have lortet fjernet, og så må vi se, om vi kan få lov til at bygge noget nyt. Så skal vi se, om vi kan samle nogle penge ind, for de penge har vi ikke selv, siger Frank Hansen. </p>
<p>Fyns Politi hører meget gerne om det, hvis man lægger mærke til noget mistænkeligt i området. Du kan kontakte dem på telefon 114.</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="0_950b4xyu"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Flere brande i Nyborg"
            data-type="Klip"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">03:00</span>
      </strong>
      
              <span class="picture picture--16x9">
                      <span class="picture__overlay"></span><picture  data-text="Se hele indslaget om brandene i Nyborg" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/28\/3ab86367-dc2f-408b-a27e-0aba656eccc0.jpg?itok=3plrHMIT&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/28\/3ab86367-dc2f-408b-a27e-0aba656eccc0.jpg?itok=m3o2fHcb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/28\/3ab86367-dc2f-408b-a27e-0aba656eccc0.jpg?itok=mzcdZvf_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/28\/3ab86367-dc2f-408b-a27e-0aba656eccc0.jpg?itok=JLFJY9v4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/28\/3ab86367-dc2f-408b-a27e-0aba656eccc0.jpg?itok=DPcxGzEV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/28\/3ab86367-dc2f-408b-a27e-0aba656eccc0.jpg?itok=1EqlwoLS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/28\/3ab86367-dc2f-408b-a27e-0aba656eccc0.jpg?itok=bURHzIsG&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/28\/3ab86367-dc2f-408b-a27e-0aba656eccc0.jpg?itok=qMJ5SyMC&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/28\/3ab86367-dc2f-408b-a27e-0aba656eccc0.jpg?itok=PsAM5lcI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/28\/3ab86367-dc2f-408b-a27e-0aba656eccc0.jpg?itok=jOasSUNW&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
          </span>
      <p class="body-text__video__text">
              Se hele indslaget om brandene i Nyborg                </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-er-ikke-drengestreger-det-er-sindssygt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-er-ikke-drengestreger-det-er-sindssygt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-er-ikke-drengestreger-det-er-sindssygt" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-er-ikke-drengestreger-det-er-sindssygt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-er-ikke-drengestreger-det-er-sindssygt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fartikel%2Fdet-er-ikke-drengestreger-det-er-sindssygt" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/artikel/det-er-ikke-drengestreger-det-er-sindssygt" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          
  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Nyborg                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/faa-en-god-handel-med-en-hjemloes-og-se-paa-monstertrucks" class="teaser teaser--listing node-649391 teaser--video">
                                      <date class="teaser__date teaser__date--listing">19:25</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Ørbæk Marked igang:</span>
                                        Få en god handel med en hjemløs og se på monstertrucks                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/tre-brande-paa-fire-timer-i-nyborg" class="teaser teaser--listing node-649385 teaser--gallery">
                                      <date class="teaser__date teaser__date--listing">08:57</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Tre brande på fire timer i Nyborg                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/brandfolk-kaempede-med-brand-paa-storebaelt-i-fem-timer-bilister-fik-boeder" class="teaser teaser--listing node-649334">
                                      <date class="teaser__date teaser__date--listing">ons 07:15</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Brandfolk kæmpede med brand på Storebælt i fem timer - bilister fik bøder                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/russiske-krigsskibe-og-ubaad-sejler-gennem-storebaelt" class="teaser teaser--listing node-649333 teaser--video">
                                      <date class="teaser__date teaser__date--listing">ons 07:09</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Russiske krigsskibe og ubåd sejler gennem Storebælt                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/forbereder-sig-til-tour-de-france-i-2021" class="teaser teaser--listing node-649325 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tir 22:17</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Nyborg i Frankrig:</span>
                                        Forbereder sig til Tour de France i 2021                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/partner/tv2-oestjylland/fynske-mette-soeger-sin-soens-far" class="teaser teaser--listing node-649324">
                                      <date class="teaser__date teaser__date--listing">tir 19:20</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">11 år efter et one-night-stand:</span>
                                        Fynske Mette søger sin søns far                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/stjaalet-container-fra-museum-fundet-ved-kirke" class="teaser teaser--listing node-649316 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tir 09:37</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Stjålet container med arkæologiske værdigenstande fundet ved kirke                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/tusindvis-hyldede-kong-valdemar-i-nyborg" class="teaser teaser--listing node-649298 teaser--video">
                                      <date class="teaser__date teaser__date--listing">man 09:01</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Tusindvis hyldede kong Valdemar i Nyborg                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/daloon-ude-med-stoerste-underskud-i-aarevis" class="teaser teaser--listing node-649249">
                                      <date class="teaser__date teaser__date--listing">05. jul</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Selvom salget stiger:</span>
                                        Daloon ude med største underskud i årevis                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/erik-roeg-ud-alle-kontornaboerne-blev-ministre" class="teaser teaser--listing node-649216 teaser--video">
                                      <date class="teaser__date teaser__date--listing">05. jul</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Farvel til Folketinget:</span>
                                        Erik røg ud - alle kontornaboerne blev ministre                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=10&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B5%5D=5&amp;exclude_nids%5B0%5D=649394&amp;exclude_nids%5B1%5D=649394&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html  is-not-mobile">
    <br>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/faa-en-god-handel-med-en-hjemloes-og-se-paa-monstertrucks" class="teaser teaser--listing node-649391 teaser--video">
                                      <date class="teaser__date teaser__date--listing">19:25</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Ørbæk Marked igang:</span>
                                        Få en god handel med en hjemløs og se på monstertrucks                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fynboer-vandrer-igen-syge-boern" class="teaser teaser--listing node-649392 teaser--video">
                                      <date class="teaser__date teaser__date--listing">15:11</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">72.000 kroner samlet ind sidste år:</span>
                                        To fynboer vandrer igen for syge børn                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/elfaergen-ellen-i-nye-problemer" class="teaser teaser--listing node-649390">
                                      <date class="teaser__date teaser__date--listing">13:17</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Forsinket igen: </span>
                                        Elfærgen Ellen i nye problemer                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/thorborg-firma-laaner-penge-ud-til-folk-der-ikke-har-raad" class="teaser teaser--listing node-649389">
                                      <date class="teaser__date teaser__date--listing">12:49</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Forbrugerombudsmanden: </span>
                                        Thorborg-firma låner penge ud til folk, der ikke har råd                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/saerligt-en-aendring-skaffer-fynsk-museum-langt-flere-besoegende" class="teaser teaser--listing node-649366 teaser--video">
                                      <date class="teaser__date teaser__date--listing">11:31</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Særligt én ændring skaffer fynsk museum langt flere besøgende                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/partner/tv-2-sport/axelsen-ude-paa-ubestemt-tid-melder-afbud-til-kaempe-turneringer" class="teaser teaser--listing node-649388">
                                      <date class="teaser__date teaser__date--listing">11:15</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Axelsen ude på ubestemt tid - melder afbud til kæmpe turneringer                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/her-er-obs-og-de-andre-klubbers-maalsaetninger" class="teaser teaser--listing node-649387">
                                      <date class="teaser__date teaser__date--listing">10:57</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Superligaen begynder:</span>
                                        Her er OB&#039;s og de andre klubbers målsætninger                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/venstresving-forbudt-fra-alle-retninger-i-meget-befaerdet-kryds" class="teaser teaser--listing node-649246">
                                      <date class="teaser__date teaser__date--listing">10:35</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Omkørsel i stærkt trafikeret kryds:</span>
                                        Venstresving forbudt fra alle retninger                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/fire-teenagedrenge-sparker-mand-ned-i-gaagaden" class="teaser teaser--listing node-649386">
                                      <date class="teaser__date teaser__date--listing">09:17</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Fire teenagedrenge sparker mand ned i gågaden                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/artikel/tre-brande-paa-fire-timer-i-nyborg" class="teaser teaser--listing node-649385 teaser--gallery">
                                      <date class="teaser__date teaser__date--listing">08:57</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Tre brande på fire timer i Nyborg                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;exclude_nids%5B0%5D=649394&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

        </div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-649360  " data-id="649360">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/efterlyst-82-aarig-er-fundet">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=JthbdxdS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=f1z6UXTa&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=j8Bg75mq&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=xn525TA3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=Ef2ncP3J&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=lPmTFb--&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=YZoneTlS&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=HJDcMo1P&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=uoP3HI1m&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=5efEGE3d&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=nzeLslNX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=k5qlyeZ-&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/efterlyst-82-aarig-er-fundet" class="teaser__date">
                  <date>tor 12:41</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/efterlyst-82-aarig-er-fundet">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Efterlyst i flere dage:</span> 82-årige Svend er fundet</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-16">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-649357  " data-id="649357">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/se-turistattraktionerne-der-klarer-sig-godt-og-daarligt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=KO465Xj9&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=ntEuxfnM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=MUh7VqTw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=9ogGjGub&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=mJNz66PC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=Ra9XL2Yc&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=7m4p96dc&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=j6BzYoAK&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=6r0Wc8Y7&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=byoQFeVM&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=vUUQIfZu&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=aYIEe3YG&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/se-turistattraktionerne-der-klarer-sig-godt-og-daarligt" class="teaser__date">
                  <date>tor 08:51</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/se-turistattraktionerne-der-klarer-sig-godt-og-daarligt">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Turisternes dom over Fyn:</span> Se turistattraktionerne, der klarer sig godt og dårligt</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-649386  " data-id="649386">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/fire-teenagedrenge-sparker-mand-ned-i-gaagaden">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=Kv3obqse&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=QEWbq6PB&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=PRYIQqQb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=UTa7_IgU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=DLC5HvTK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=KBCMBi28&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=YTre-9zE&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=9bvvigxa&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=Y3cep8e5&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=pU3kd6PL&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=QSk0lFBI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=qFaaeh5g&quot;}]" data-orig-width="1129" data-orig-height="825"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/fire-teenagedrenge-sparker-mand-ned-i-gaagaden" class="teaser__date">
                  <date>09:17</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/fire-teenagedrenge-sparker-mand-ned-i-gaagaden">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Fire teenagedrenge sparker mand ned i gågaden</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2024">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-649364 teaser--video  " data-id="649364">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/risiko-kraftige-byger-og-torden-paa-fyn">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=FmnkCFtX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=esjVsq8i&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=Yq1ANzgp&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=DQIzl-Vg&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=P9toNNqC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=NqlIjomN&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=KvhiFWk7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=iVLOpX9x&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=1dv6mgN2&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=xrsAbacK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=eLuNmpBP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=cjaZxfmm&quot;}]" data-orig-width="1920" data-orig-height="1176"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/risiko-kraftige-byger-og-torden-paa-fyn" class="teaser__date">
                  <date>07:07</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/risiko-kraftige-byger-og-torden-paa-fyn">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Risiko for skybrud og torden på Fyn</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-13">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-649362 teaser--video  " data-id="649362">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/artikel/tonsvis-af-kirsebaer-oedelagt-af-uventet-frost">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=riCxteD5&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=fp7lkzOh&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=YULoNdv_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=LJZ9kmQK&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=uVktJZKm&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=o_0DdJ7i&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=EuEVrCwH&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=_qF5k7D9&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=H-rpp5A3&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=cjaNURlq&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=jV5Z2Py0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=6iui3cNH&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/tonsvis-af-kirsebaer-oedelagt-af-uventet-frost" class="teaser__date">
                  <date>tor 16:04</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/tonsvis-af-kirsebaer-oedelagt-af-uventet-frost">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Tonsvis af kirsebær ødelagt af uventet frost</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-649358  " data-id="649358">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/160-hjul-stjaalet-fra-autohandler-i-ringe">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=aRPri_ru&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=v2UAAmd8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=ucCM3Sr0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=UkjkEuFI&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=l9BXIRDp&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=7xVQniRT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=o-PQKvYu&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=UXG-lJQA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=iFSiX07o&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=Y1cPCDmz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=OvndJWf3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=c1wGzHE2&quot;}]" data-orig-width="4928" data-orig-height="3280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/160-hjul-stjaalet-fra-autohandler-i-ringe" class="teaser__date">
                  <date>tor 09:41</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/160-hjul-stjaalet-fra-autohandler-i-ringe">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">160 hjul stjålet fra autohandler i Ringe</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=649394&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-649360  " data-id="649360">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/efterlyst-82-aarig-er-fundet">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=XbaNt79k&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=wkrUA6X7&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=K9f2dmr4&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=1ZAocxxk&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=7W4nVJ4f&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=OWZ2jo9K&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=cZ9-OVWT&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=1tyrQ2-S&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=7lHlAHs1&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=lbbXTTkz&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=0FptiX4G&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/01\/49115912_341261576726369_6339840941188186112_n_0.jpg?itok=k-XXbXhm&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/efterlyst-82-aarig-er-fundet" class="teaser__date">
                  <date>tor 12:41</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/efterlyst-82-aarig-er-fundet">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Efterlyst i flere dage:</span> 82-årige Svend er fundet</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-649357  " data-id="649357">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/se-turistattraktionerne-der-klarer-sig-godt-og-daarligt">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=4-eZmkRC&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=iQ8bmQ69&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=oZ-uXTCt&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=oxKa2oZb&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=wa1lxv9R&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=cJ7oXqcr&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=x3JtbibD&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=BF7Je6hW&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=6Ibud6_T&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=TVHQmtgQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=CFks6cQs&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/29\/1807_slot_tip_v_0.jpg?itok=AiFMCNFZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/se-turistattraktionerne-der-klarer-sig-godt-og-daarligt" class="teaser__date">
                  <date>tor 08:51</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/se-turistattraktionerne-der-klarer-sig-godt-og-daarligt">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Turisternes dom over Fyn:</span> Se turistattraktionerne, der klarer sig godt og dårligt</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-649386  " data-id="649386">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/fire-teenagedrenge-sparker-mand-ned-i-gaagaden">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=_Mlj75XL&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=pnlLh3zD&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=QIT3L-dd&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=wgHTLSNm&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=yGJ1T5-T&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=CDnWsshx&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=pFxyGudo&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=AsXBIgfe&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=vsRRZ1ym&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=DXEjW-_K&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=zTqZjwP2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/48\/blaa_blink_politi_alexander_aagaard.jpg?itok=R7PHw5Zj&quot;}]" data-orig-width="1129" data-orig-height="825"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/fire-teenagedrenge-sparker-mand-ned-i-gaagaden" class="teaser__date">
                  <date>09:17</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/fire-teenagedrenge-sparker-mand-ned-i-gaagaden">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Fire teenagedrenge sparker mand ned i gågaden</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2024">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-649364 teaser--video  " data-id="649364">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/risiko-kraftige-byger-og-torden-paa-fyn">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=vzsXoW5Z&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=nR8VQoO1&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=rcp3pNTp&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=KAvysYNF&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=J21z6tF0&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=sQh_9EW9&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=CS2UPR0D&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=JpE3BY7_&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=LEjxRgMq&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=NzNx9N6n&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=2pk1BPs-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/28\/94518609-0afc-4b71-b654-5f0837ad7202.jpg?itok=S4Mf42E3&quot;}]" data-orig-width="1920" data-orig-height="1176"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/risiko-kraftige-byger-og-torden-paa-fyn" class="teaser__date">
                  <date>07:07</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/risiko-kraftige-byger-og-torden-paa-fyn">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Risiko for skybrud og torden på Fyn</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-649362 teaser--video  " data-id="649362">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/artikel/tonsvis-af-kirsebaer-oedelagt-af-uventet-frost">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=7-6o2nv2&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=1p02A9n9&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=pBgLluKu&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=A6k8HJJt&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=BkusVg3j&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=f2HDe5cL&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=Udm2755U&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=3dU2oeZa&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=BBsqzjIb&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=-BvwljMy&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=JXrAgccB&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/28\/04af62ff-6308-417c-8430-63f42c4c2d38.jpg?itok=uAfICIK9&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/tonsvis-af-kirsebaer-oedelagt-af-uventet-frost" class="teaser__date">
                  <date>tor 16:04</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/tonsvis-af-kirsebaer-oedelagt-af-uventet-frost">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Tonsvis af kirsebær ødelagt af uventet frost</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-649358  " data-id="649358">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/artikel/160-hjul-stjaalet-fra-autohandler-i-ringe">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=GiVxdlXd&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=YZXtcQX6&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=2ZFqZ8TH&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=FciIL8l-&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=cTaBTQkI&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=sluSZyPq&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=eUGmIcBr&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=op6IKBKB&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=qkSmLbxe&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=xir582VG&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=5pRMXlpE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/17\/20170211-150949-a_46mb_0.jpg?itok=YNZEYADb&quot;}]" data-orig-width="4928" data-orig-height="3280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                              "
                          >

                              <a href="https://www.tv2fyn.dk/artikel/160-hjul-stjaalet-fra-autohandler-i-ringe" class="teaser__date">
                  <date>tor 09:41</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/artikel/160-hjul-stjaalet-fra-autohandler-i-ringe">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">160 hjul stjålet fra autohandler i Ringe</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=649394&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra resten af Danmark</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__4-columns">
        <div class="multi-teaser__4-columns__body">

                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="http://www.tvmidtvest.dk/artikel/populaert-have-biler-i-vestjylland">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=gaugFWYk&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=fMbQqMe6&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=TTpr700P&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=nBiIzzxc&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=p5zh5-_i&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=lalCU6nf&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=WuOJAnZs&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=xtlHp4Tw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=NWVdDGKn&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=1Z0RFk5l&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=54uLeW7j&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=UY-DdcVk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=16ic0fqR&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=eBCkZGR6&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=UMOcaYC7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=WNxPZZ_i&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=64N24qUD&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=GNpR6-QQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=oVD08QHX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/28\/dsc09317_0.jpg?itok=5ZN5_BN6&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tvmidtvest.dk/artikel/populaert-have-biler-i-vestjylland" class="teaser__date">
                          <date>19:57</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tvmidtvest.dk/artikel/populaert-have-biler-i-vestjylland">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Nye tal:</span> Populært at have to biler i Vestjylland</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2east.dk/artikel/ny-busrute-kan-vaere-en-fordel-dsb-mener-ekspert">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=pviil9wR&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=UihDaQsp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=rl8buxY3&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=b5kBb-y4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=E4lgq1vl&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=QDfcOOCN&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=aVB0exuX&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=TRH7NO3P&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=Zr0WH4Mk&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=xvKT2O7b&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=HwuXj2HD&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=0x55lRHH&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=nZGxpPGG&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=rWurZyrq&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=7iAmxZLz&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=KbWwfYYq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=31wf5zOK&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=lFdSC03B&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=c_SeT1XU&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/28\/flixbus_1_0.jpg?itok=ym9oyRlr&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/artikel/ny-busrute-kan-vaere-en-fordel-dsb-mener-ekspert" class="teaser__date">
                          <date>19:56</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/artikel/ny-busrute-kan-vaere-en-fordel-dsb-mener-ekspert">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Ekspert:</span> Ny busrute kan være en fordel for DSB</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/malerfirma-vaekker-opsigt-med-skoere-reklamer">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=XFsqp_8d&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=26gUQKsx&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=E8Li1fi2&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=WEeB4JJo&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=Rgmnbmwe&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=N1yw8hsg&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=Vu0mGqjI&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=EQiO6_xH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=jzzICr4n&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=HiZQGTFR&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=2tZW8uhT&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=6jawZeM-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=HaXtjN_t&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=0NmoXsBP&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=kR-HWAdq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=G5AOEN2H&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=DOBI4qLM&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=5n0EV_xU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=PHrq6_0K&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/28\/85ad0b89-e847-4046-98ae-6120c4312f49.jpg?itok=QBRY3xZc&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/artikel/malerfirma-vaekker-opsigt-med-skoere-reklamer" class="teaser__date">
                          <date>19:46</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/malerfirma-vaekker-opsigt-med-skoere-reklamer">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Malerfirma vækker opsigt med skøre reklamer</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2nord.dk/artikel/nyt-hotel-aabner-paa-toppen-af-slettestrand">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=Qj3gKGdM&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=SeMy0AAT&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=7fSE4Cv9&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=CmPY_z5W&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=VprLOJE1&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=Y1IOpjqv&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=B10ZkHpT&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=ghbsh25u&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=5qTk5oRE&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=K5RDAOrq&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=UJpZ5rXM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=ikv1ZA5p&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=CPd_dSTZ&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=swI_n8J5&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=A8GtWFkI&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=3f-N76dK&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=sp6ZdpSx&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=YAG0GUQx&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=s31bDuQq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/28\/120719_hotel_nor.jpg?itok=4Ucj6Hqz&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/artikel/nyt-hotel-aabner-paa-toppen-af-slettestrand" class="teaser__date">
                          <date>19:31</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/artikel/nyt-hotel-aabner-paa-toppen-af-slettestrand">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Nyt hotel åbner på toppen af Slettestrand</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/artikel/oeresundsbroen-skal-males-og-det-tager-13-aar">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=jEurir7w&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=gEQt5QAa&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=nShTK79A&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=FDEOkAjp&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=pKyewRDQ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=YPyT4Occ&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=zmMo8AaR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=GhAKeeIZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=jq2w8VRl&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=zOJkaUR-&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=MFgBLyOb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=cFhb23SH&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=DWsDITGE&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=YJAisrUO&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=aa0yTkPt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=X_VXFH7z&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=UnAv4rMj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=Gfd_ZO6o&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=NacKt_Ex&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/28\/20050719-143435-4-1920x1080we.jpg?itok=8DaV1utZ&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/artikel/oeresundsbroen-skal-males-og-det-tager-13-aar" class="teaser__date">
                          <date>19:20</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/artikel/oeresundsbroen-skal-males-og-det-tager-13-aar">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Øresundsbroen skal males - og det tager 13 år</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/daaserne-holder-mig-i-live">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rsyd"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=-8ZFV4Wq&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=LjZtv7nh&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=EjCv0Ou6&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=1CTcKXFZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=V0B3rWW7&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=wsqWLROZ&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=xaYkvE7u&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=c5F_f0q0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=JTleYq4U&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=ddlzw3vY&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=iVBAZ0E-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=Qd9PrqZQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=NUalFJ-o&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=1-06nRX6&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=H1tiC7Cs&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=4kqLR6Hq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=hAkCCamT&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=Q2OY4pZy&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=uduL2Nn4&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/28\/0a5cb956-c35d-47c6-8152-0fdd699fc75a.jpg?itok=HVYheUuM&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvsyd.dk/artikel/daaserne-holder-mig-i-live" class="teaser__date">
                          <date>19:12</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/daaserne-holder-mig-i-live">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Ove på 82 år:</span> Dåserne holder mig i live </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/artikel/stor-rejseweekend-forude-forvent-taet-trafik-og-koe-paa-motorveje">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=_uR1LKGY&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=_vJP5Ep4&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=f2Bmw1hG&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=ePN3ZNzJ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=5NRFGcha&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=kcE6f3s7&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=slQl2oai&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=fRtwgx_C&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=L_osDwH4&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=5kpa9EeW&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=7WUQyhk6&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=SQaFoB-a&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=mw8txQlg&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=dkC7a0Hy&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=Wddzd9XS&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=2xA8Wth1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=gp7E2S-K&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=blOj_M4y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=c-H8cw-G&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/28\/scandlines_roedby-putgarden_4_0.jpg?itok=_tU_XTBP&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/artikel/stor-rejseweekend-forude-forvent-taet-trafik-og-koe-paa-motorveje" class="teaser__date">
                          <date>18:55</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/artikel/stor-rejseweekend-forude-forvent-taet-trafik-og-koe-paa-motorveje">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Stor rejseweekend forude - forvent tæt trafik og kø på motorveje</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/mand-taget-med-pistol-i-sin-bil-doemt-til-flere-aars-faengsel">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=EwNs_yN2&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=zo6KU0Ps&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=eonMyyLk&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=gE34QQCU&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=CV9IuBgH&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=X3Fuo9qc&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=aGh4HZpq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=j5hb6Djr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=cmgVUNLm&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=tNTQZT3L&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=GI5wjQ_x&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=T5aH1ePn&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=vGy3b5pW&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=DBEOpPF2&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=O_BveMog&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=kziEAAyU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=NVTyWBK8&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=Ub0-IDVl&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=VxCEuVR7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/28\/68654.jpg?itok=m_SBmYSG&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/artikel/mand-taget-med-pistol-i-sin-bil-doemt-til-flere-aars-faengsel" class="teaser__date">
                          <date>18:45</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/mand-taget-med-pistol-i-sin-bil-doemt-til-flere-aars-faengsel">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Mand taget med pistol i sin bil dømt til flere års fængsel</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/artikel/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__ZGsX7TdB2QmbhUt1IyZya8MtfI75GdSiWCtv6fQExHQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__7GvomVSAy89uS6s0uJxd5C2M02CoyjhkBk1Oh9tXjC4__YuWpYVGzEwuxzA0misVptrNJUSi1fsGTLF2T2BTR9so__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__NJOl2OvtwQzKxsJLmLXliPi5W_QJGoLHZ50qifY-csY__2jkXhrOZzWO8MBWLhYOLa9BJwqsc2kAl2MBoRMEFlpA__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__BwZFGY5wXgNv3dLP9tI1Bcm6wyMewlIG7VyqDO1ksME__hKK3JCNhCZ5VjR_IcvRa4SJ6CnRp9f47xXKP-VOV5h8__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
