<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/667494" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"some description","duration":"02:05","name":"Gen\u00e5bning: Fris\u00f8r gl\u00e6der sig","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1966291\/sp\/196629100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1966291?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/7016e026-5284-405b-9626-898f67d4b880&flashvars[streamerType]=auto&itok=sOJjWxrV","uploadDate":"2021-03-23T08:24:03+01:00"}],"headline":"Timelang k\u00f8 til fris\u00f8rtider: Pernille kan ikke vente med at sl\u00e5 d\u00f8rene op","datePublished":"2021-03-23T09:44:04+01:00","dateModified":"2021-03-23T09:44:04+01:00","url":"https:\/\/www.tv2fyn.dk\/fyn\/timelang-koe-til-frisoertider-pernille-kan-ikke-vente-med-slaa-doerene-op","description":"Fris\u00f8r gl\u00e6der sig over, at der nu er en dato for gen\u00e5bningen af hendes salon. Det er altafg\u00f8rende, at de erhvervsdrivende kan begynde at planl\u00e6gge, lyder det fra DI.","author":"Maja K\u00e6rhus J\u00f8rgensen","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/fyn\/timelang-koe-til-frisoertider-pernille-kan-ikke-vente-med-slaa-doerene-op"},"contentLocation":{"@type":"AdministrativeArea","name":"Fyn"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=6b2US8Wp","width":640,"height":360}]}</script>
<meta name="description" content="Frisør glæder sig over, at der nu er en dato for genåbningen af hendes salon." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/fyn/timelang-koe-til-frisoertider-pernille-kan-ikke-vente-med-slaa-doerene-op" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/667494" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/fyn/timelang-koe-til-frisoertider-pernille-kan-ikke-vente-med-slaa-doerene-op" />
<meta property="og:title" content="Timelang kø til frisørtider: Pernille kan ikke vente med at slå dørene op" />
<meta property="og:description" content="Frisør glæder sig over, at der nu er en dato for genåbningen af hendes salon. Det er altafgørende, at de erhvervsdrivende kan begynde at planlægge, lyder det fra DI." />
<meta property="og:updated_time" content="2021-03-23T09:44:04+01:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2021/12/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=VkCx_Nu2" />
<meta property="article:published_time" content="2021-03-23T09:21:37+01:00" />
<meta property="article:modified_time" content="2021-03-23T09:44:04+01:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tv2fyn.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Timelang kø til frisørtider: Pernille kan ikke vente med at slå dørene op | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__k0fp5sXhJ-XfKaLyP9M3YOvyW5OxBNlseZn3PBX6K_M__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?qjzugo" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__bBpcWdNXN8JXwZLGxgTj2UjiCJLImXCP8A_CusyLWXs__INvQseYfFhKWwwvbmngc009eKktE5MarqSFCdU6ajY8__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer=dataLayer||[];dataLayer.push({pagetype:"page",has_video:false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Erhverv","location":"Fyn","sections":"Erhverv","locations":"Fyn, Odense","has_video":true,"author":"Maja K\u00e6rhus J\u00f8rgensen","content_author":"Maja K\u00e6rhus J\u00f8rgensen","publishdate":"2021-03-23T08:44:04+01:00","content_length":2925,"nid":"667494"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Fyn, Odense';_sf_async_config.authors='Maja Kærhus Jørgensen';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-667494 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/Webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/Webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style>
/* LIVEBLOG TICKER */
@media screen and (min-width: 900px) {

.context--33 .live-blog-ticker__title:before {
color: transparent;
background-image: url("https://www2.tv2fyn.dk/img/Covid19_Symbol_small_03.svg");
background-size: 52%;
background-repeat: no-repeat;
font-size: 40px;
margin-left: -2px;
margin-top: -9px;
}

.context--33 .live-blog-ticker {
font-size: 14px !important;
line-height: 15px;
font-weight: 400;
margin-left: 10px;
padding-bottom: 10px;
}

.live-blog-ticker__text {
font-weight: 400 !important;
} 

.context--33 .live-blog-ticker__title {
font-style: normal;
font-weight: 600 !important;
font-size: 16px;
padding-left: 45px;
}
}

.context--33 .live-blog-ticker__title:before {
color: transparent;
background-image: url("https://www2.tv2fyn.dk/img/Covid19_Symbol_small_03.svg");
background-size: 52%;
background-repeat: no-repeat;
font-size: 40px;
margin-left: -2px;
margin-top: -9px;
}

.live-blog-ticker__title {
font-style: normal;
font-size: 16px;
font-weight: 600;
padding: 15px 15px 0 45px;
}

.live-blog-ticker__text {
font-size: 14px !important;
}

.live-blog-ticker__body {
height: 55px;
}


</style>  </div>



  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
function openCity(evt, cityName) {
  var i, tabcontent, tablinks;
  tabcontent = document.getElementsByClassName("open");
  for (i = 0; i < tabcontent.length; i++) {
    tabcontent[i].style.display = "none";
  }
  tablinks = document.getElementsByClassName("tablinks");
  for (i = 0; i < tablinks.length; i++) {
    tablinks[i].className = tablinks[i].className.replace(" active", "");
  }
  document.getElementById(cityName).style.display = "block";
  evt.currentTarget.className += " active";
}
</script>

<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>


<style>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</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Timelang kø til frisørtider:    </span>
    Pernille kan ikke vente med at slå dørene op</h1>



<p class="article__synopsis synopsis">
Frisør glæder sig over, at der nu er en dato for genåbningen af hendes salon. Det er altafgørende, at de erhvervsdrivende kan begynde at planlægge, lyder det fra DI.</p>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/fyn/timelang-koe-til-frisoertider-pernille-kan-ikke-vente-med-slaa-doerene-op&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Pernille Bjørn ser frem til at byde kunderne indenfor igen." data-copyright="TV 2" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=ly5E6gn1&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=Ydg9WCt9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=6IvxY4cR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=cdgwXJj5&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=-gAyUzIJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=-1oExzT8&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=7-2dYVQo&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=W2o8p3P4&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=5cZgIDi6&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=6b27yyHU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=BnfUmyFu&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=gTAgoyGp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=tT1hADYX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=_5SVkr_w&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=8OdqeoD5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=Eb5-UhJ3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2021\/12\/seneste_nyt_om_coronavirus_-_tv_2.mp4_.00_01_49_14.still001.jpg?itok=qZ30ppW_&quot;}]" data-orig-width="640" data-orig-height="360"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Pernille Bjørn ser frem til at byde kunderne indenfor igen.
                                          <span class="media-box__copyright">

                                                  Foto: TV 2                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script src="https://electiondata.services.tv2.dk/assets/electionembed.js"></script>
</head>
<style>
.body-text__box--colored-13770269 {
background-image: linear-gradient(124deg,transparent 50%,rgba(0,0,0,.06) 50%) !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.g-col {
display: none !important;
}

.svg {
display: none !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>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</style>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 09.44        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/images\/crop\/2019\/11\/26\/1574775173_makj.jpg?itok=Q9QE9FIM&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/11\/26\/1574775173_makj.jpg?itok=K_2WULYZ&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:makj@tv2fyn.dk">
                            Maja Kærhus Jørgensen                              </a>
                          </p>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>De fleste danskere har med længsel set frem til at sidde på en café eller igen få styr så frisuren. Og sent mandag var der nyt om genåbningen.</p>
<p>Som selvstændig har det været en stor forløsning endelig at få en dato på, fortæller Pernille Bjørn, der som ejer af frisørsalonen Pernille Bjørn Salon i Odense er en af dem, der kan åbne 6. april. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/tv-2/saadan-genaabner-danmark-her-er-datoerne">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=_C3f0hrv&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=ADKA1x4V&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=eI7LXljA&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=tGUG8cYQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=Jw7MpIAE&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=dQPnm-tl&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=CdasfKfS&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=7lOY39bP&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=96MXnMBn&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=f2OIc2al&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=XskIlSeL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=eQRkQkuE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=ELjUvaJa&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=qZHBlcTN&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=qKeIEeDo&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=sBslf24p&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=e-iQQ-Gf&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=YyQHQufP&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=hOgbxTct&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2021\/03\/23\/1616474119_20191001-164959-4-1920x1280we.jpg?itok=pLxRuJzO&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Sådan genåbner Danmark - her er datoerne      </strong>
    </span>
  </a>
</p>
<p>- Jeg glæder mig helt vildt. Der bliver noget at lave, siger frisøren, der allerede har en fyldt kalender, til TV 2.</p>
<p>- Jeg er spændt på, hvordan det kommer til at fungere i praksis i forhold til alt det her med, at vi skal se en negativ test. Men vi må tage ja-hatten på - jeg er bare glad for, at vi kan åbne.</p>
<p>Allerede mandag morgen er der meldinger om mere end en timelang kø hos Salonbook.one, som er et bookingsystem, der bruges af frisører og kosmetologer. </p>
<h2>Datoer er altafgørende</h2>
<p>Inden salonen kan åbne, er der dog nogle praktiske ting, der skal være styr på. Såsom afstandskrav og afskærmning.</p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Dem, der har været lukket ned i lang tid, har betalt en rigtig stor pris, så vi havde håbet, vi var kommet før i gang</p>
      <p class="body-text__quote__source">Poul Strandmark, formand for Dansk Industri på Fyn</p>
  </blockquote>
<p>Ifølge Dansk Industri, der repræsenterer både små og store virksomheder, er der flere, der har et stort arbejde med at genetablere deres virksomhed foran sig .</p>
<p>- Mange har været nødt til at fyre deres medarbejdere, og nu skal de starte helt forfra, siger formand for Dansk Industri på Fyn, Poul Strandmark, der dog glæder sig meget over, at der er kommet en plan for genåbningen. </p>
<p>For selvom der fortsat er nogle uger til medlemmerne reelt må slå dørene op, så er konkrete datoer altafgørende, fortæller han.</p>
<p>- Der er næsten ikke noget, der er mere vanskeligt end usikkerhed - det er så mentalt tungt. Men nu kan de begynde deres forberedelser, fordi der er noget at pejle efter, siger formanden.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/fyn/frisoerer-og-andre-liberale-erhverv-genaabner-efter-paaske">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=4nipaavH&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=qTBKytr5&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=1HkF2Ju4&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=SUw_19yK&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=SuATwUwH&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=XUBgQekf&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=HOhxD6JM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=eilmWHlM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=jH7_1hmj&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=4063a4D9&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=_xSpeJ-Y&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=Q8zWjFGO&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=oaqMpBFM&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=SPw3IE_b&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=umPvO9RL&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=l6oa4aui&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=vKaYvprj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=_Kdp6Nez&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=egMN6BbN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=DijzNAYq&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Frisører og andre liberale erhverv genåbner efter påske      </strong>
    </span>
  </a>
</p>
<p>Når det er sagt, havde organisationen gerne set, at flere havde været en del af genåbningen efter påske.</p>
<p>- Det ville betyde en verden til forskel. Dem, der har været lukket ned i lang tid, har betalt en rigtig stor pris, så vi havde håbet, vi var kommet før i gang, siger Poul Strandmark. </p>
<h2>Prisstigninger er ikke usædvanlige</h2>
<p>Frisørsalonerne har været lukket siden 21. december, og i forbindelse med genåbningen har nogle saloner varslet prisstigninger. </p>
<p>Men det er der ikke noget usædvanligt i, fortæller Pernille Bjørn.</p>
<p>- Det er meget normalt, når vi i marts har fået vores årsregnskab fra året før og ved, hvad der er af stigninger på leverandører og husleje. Det kan godt være, at prisen er en lillebitte smule højere i år, fordi vi har haft et kæmpestort tab, og ekstra udgifter til værnemidler og rengøring, siger hun.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/odense/nu-bliver-det-dyrere-gaa-til-frisoeren">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=P3JkYM5A&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=tPWjslP0&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=KAmZIIaI&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=t_p819J8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=8ukR4_vc&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=6M3-B-6q&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=ZYnBrGeW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=wIK1yj7a&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=QLfuuncp&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=RD_u55AI&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=-02HSKss&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=JbJVf2Jb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=6csdEbMH&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=O_PP-I9S&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=YaIY2-1G&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=KR0uDfKF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=P161Kie3&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=x-_wtsrG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=rT_K2pK8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=tOSEjMk8&quot;}]" data-orig-width="1920" data-orig-height="1086"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Nu bliver det dyrere at gå til frisøren      </strong>
    </span>
  </a>
</p>
<p>Frisøren har dog fået flere positive tilbagemeldinger fra kunder, der ifølge hende tager det "i stiv arm".</p>
<p>- Folk har stor forståelse for, at vi har haft noge hårde tider, og at vi bløder. Så skal der 10 eller 40 kroner ekstra til, for at man kan blive klippet, så tror jeg, folk er med på den, siger hun.</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1966291"
      data-uiconfid="30288171"
      data-entryid="1_ojkkfcd4"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Genåbning: Frisør glæder sig"
            data-type="Klip"
                                                data-gtm-videotype="Klip"
          >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">02:05</span>
      </strong>
      
              <span class="picture picture--16x9">
                      <span class="picture__overlay"></span><picture  data-text="some description" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2021\/12\/7016e026-5284-405b-9626-898f67d4b8808097.jpg?itok=nZrlkXUW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2021\/12\/7016e026-5284-405b-9626-898f67d4b8808097.jpg?itok=2H3vI5uV&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2021\/12\/7016e026-5284-405b-9626-898f67d4b8808097.jpg?itok=ph65T7Ty&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2021\/12\/7016e026-5284-405b-9626-898f67d4b8808097.jpg?itok=OMnl-3_1&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2021\/12\/7016e026-5284-405b-9626-898f67d4b8808097.jpg?itok=hUliFzOv&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2021\/12\/7016e026-5284-405b-9626-898f67d4b8808097.jpg?itok=dkWfgA_w&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2021\/12\/7016e026-5284-405b-9626-898f67d4b8808097.jpg?itok=KA2NITjy&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2021\/12\/7016e026-5284-405b-9626-898f67d4b8808097.jpg?itok=P7F_18VY&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2021\/12\/7016e026-5284-405b-9626-898f67d4b8808097.jpg?itok=UCByYr3u&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2021\/12\/7016e026-5284-405b-9626-898f67d4b8808097.jpg?itok=WN3SfI74&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
          </span>
      <p class="body-text__video__text">
              some description                    <span class="body-text__video__camera">Video: TV 2</span>
          </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Ffyn%2Ftimelang-koe-til-frisoertider-pernille-kan-ikke-vente-med-slaa-doerene-op" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Ffyn%2Ftimelang-koe-til-frisoertider-pernille-kan-ikke-vente-med-slaa-doerene-op" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Ffyn%2Ftimelang-koe-til-frisoertider-pernille-kan-ikke-vente-med-slaa-doerene-op" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Ffyn%2Ftimelang-koe-til-frisoertider-pernille-kan-ikke-vente-med-slaa-doerene-op" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Ffyn%2Ftimelang-koe-til-frisoertider-pernille-kan-ikke-vente-med-slaa-doerene-op" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Ffyn%2Ftimelang-koe-til-frisoertider-pernille-kan-ikke-vente-med-slaa-doerene-op" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-16">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-667478 teaser--video  " data-id="667478">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/odense/skelet-er-det-seneste-af-bemaerkelsesvaerdige-fund-i-fynsk-jord">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=ArON6yMe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=2oa3DWY2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=UzY0MnkY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=rEdbSBJS&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=IMDa4MSu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=-xde9HMH&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=i6mqlCdK&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=dCBv2PXO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=tJnPvCoy&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=o77Wdo1Z&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=VzqJoa6q&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=-gl8W67V&quot;}]" data-orig-width="1920" data-orig-height="1306"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/skelet-er-det-seneste-af-bemaerkelsesvaerdige-fund-i-fynsk-jord" class="teaser__date">
                  <date>man 16:38</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/skelet-er-det-seneste-af-bemaerkelsesvaerdige-fund-i-fynsk-jord">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Skelet er det seneste af bemærkelsesværdige fund i fynsk jord</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-13">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-667481 teaser--video  " data-id="667481">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/odense/nu-bliver-det-dyrere-gaa-til-frisoeren">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=tPWjslP0&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=8ukR4_vc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=wIK1yj7a&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=QLfuuncp&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=JbJVf2Jb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=6csdEbMH&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=YaIY2-1G&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=KR0uDfKF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=P161Kie3&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=x-_wtsrG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=rT_K2pK8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=tOSEjMk8&quot;}]" data-orig-width="1920" data-orig-height="1086"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/nu-bliver-det-dyrere-gaa-til-frisoeren" class="teaser__date">
                  <date>man 19:25</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/nu-bliver-det-dyrere-gaa-til-frisoeren">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Nu bliver det dyrere at gå til frisøren</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2020">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-667472  " data-id="667472">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/fyn/faa-overblikket-i-dag-aabner-danmark-en-lille-smule-mere">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2021\/03\/22\/1616391310_20200429-141635-l-1920x1277we.jpg?itok=WRthFTmO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2021\/03\/22\/1616391310_20200429-141635-l-1920x1277we.jpg?itok=-f-CPNHR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2021\/03\/22\/1616391310_20200429-141635-l-1920x1277we.jpg?itok=mb3cP_Pm&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2021\/03\/22\/1616391310_20200429-141635-l-1920x1277we.jpg?itok=MXCln_Mn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2021\/03\/22\/1616391310_20200429-141635-l-1920x1277we.jpg?itok=NuxdfxRX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2021\/03\/22\/1616391310_20200429-141635-l-1920x1277we.jpg?itok=iCar0BqE&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2021\/03\/22\/1616391310_20200429-141635-l-1920x1277we.jpg?itok=dFfRntVV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2021\/03\/22\/1616391310_20200429-141635-l-1920x1277we.jpg?itok=2DtvlWUw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2021\/03\/22\/1616391310_20200429-141635-l-1920x1277we.jpg?itok=qKY5_t3R&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2021\/03\/22\/1616391310_20200429-141635-l-1920x1277we.jpg?itok=uUsKZ3Hg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2021\/03\/22\/1616391310_20200429-141635-l-1920x1277we.jpg?itok=lU5bhEFB&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2021\/03\/22\/1616391310_20200429-141635-l-1920x1277we.jpg?itok=v4hrEvfv&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/faa-overblikket-i-dag-aabner-danmark-en-lille-smule-mere" class="teaser__date">
                  <date>man 06:36</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/faa-overblikket-i-dag-aabner-danmark-en-lille-smule-mere">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Få overblikket:</span>  I dag åbner Danmark en lille smule mere</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2021">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-667475  " data-id="667475">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/flere-smittede-nyt-hop-i-incidenstallet-vollsmose">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=zPIJtB_q&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=OfNLy8Bi&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=z8TwBR2Q&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=3Ws8wHXe&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=pKb0Z6l2&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=ag5VInUF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=0OkobeLt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=hZOiXoj7&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=mxCf9Tcg&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=woSvc_CO&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=UkMhLKwg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=4bzCFPfh&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/flere-smittede-nyt-hop-i-incidenstallet-vollsmose" class="teaser__date">
                  <date>man 11:09</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/flere-smittede-nyt-hop-i-incidenstallet-vollsmose">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Flere smittede:</span> Nyt hop i incidenstallet for Vollsmose</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2021">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-667477  " data-id="667477">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/fyn/mandagens-coronatal-kommune-runder-10000-faerdigvaccinerede">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=O5S57V2h&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=wgs4hXOU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=5BAXcaNq&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=J8q_VUnD&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=LAkWENwW&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=onjQFaER&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=-afyOdJ9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=jWIVTZf0&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=W17KoRG_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=BU1i6kO7&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=xddHzUDP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=KWfb0hIy&quot;}]" data-orig-width="1920" data-orig-height="1316"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/mandagens-coronatal-kommune-runder-10000-faerdigvaccinerede" class="teaser__date">
                  <date>man 14:31</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/mandagens-coronatal-kommune-runder-10000-faerdigvaccinerede">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Mandagens coronatal:</span> Kommune runder 10.000 færdigvaccinerede</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-15">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-667473 teaser--video  " data-id="667473">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/odense/midlertidig-ob-traener-efter-sejr-jeg-kommer-ikke-til-fortsaette">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=ND2clKhD&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=08yq3c50&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=EqC88imS&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=zohZwT8-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=9lac6ZOE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=Slttm8Eu&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=8eOAL8CG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=DIPfsoNZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=liDuT8d6&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=YS167D7u&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=rQiYZV_h&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=AqjAk6Bh&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/midlertidig-ob-traener-efter-sejr-jeg-kommer-ikke-til-fortsaette" class="teaser__date">
                  <date>man 09:12</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/midlertidig-ob-traener-efter-sejr-jeg-kommer-ikke-til-fortsaette">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Midlertidig OB-træner efter sejr: - Jeg kommer ikke til at fortsætte</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=667494&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-667478 teaser--video  " data-id="667478">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/skelet-er-det-seneste-af-bemaerkelsesvaerdige-fund-i-fynsk-jord">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=X3WBentT&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=ks3zrMju&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=ZKhHQsOW&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=w5c5r1Vq&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=OKiEpfvb&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=Rkaovpjy&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=THeQbVT0&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=RBTlpTvo&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=ADjzA9Zd&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=ZB7YW1Jm&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=lDkmpqTg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2021\/12\/eb2f3bb7-ea47-4409-a822-a9c6e9987f2513773.jpg?itok=5AXckHOj&quot;}]" data-orig-width="1920" data-orig-height="1306"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/skelet-er-det-seneste-af-bemaerkelsesvaerdige-fund-i-fynsk-jord">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Skelet er det seneste af bemærkelsesværdige fund i fynsk jord</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-667481 teaser--video  " data-id="667481">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/nu-bliver-det-dyrere-gaa-til-frisoeren">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=-mZ_5jAZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=EdB-RFNr&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=2nVTzdrs&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=exMNvi7k&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=sKdEUtL9&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=FE-B1_Je&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=t_3M7NrX&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=eIsj2fOc&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=d1pOzt7m&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=L9gzHshA&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=lHJi4RSn&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2021\/12\/7110d1ad-6eb0-409f-a614-f4f4be04a3ae14515.jpg?itok=eE6XyRvL&quot;}]" data-orig-width="1920" data-orig-height="1086"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/nu-bliver-det-dyrere-gaa-til-frisoeren">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Nu bliver det dyrere at gå til frisøren</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-667472  " data-id="667472">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/fyn/faa-overblikket-i-dag-aabner-danmark-en-lille-smule-mere">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2021\/03\/22\/1616391322_20200429-141635-l-1920x1277we.jpg?itok=4jlhNJ4-&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2021\/03\/22\/1616391322_20200429-141635-l-1920x1277we.jpg?itok=kSzQ9aSU&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2021\/03\/22\/1616391322_20200429-141635-l-1920x1277we.jpg?itok=fd2_b4dH&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2021\/03\/22\/1616391322_20200429-141635-l-1920x1277we.jpg?itok=tsf4-69n&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2021\/03\/22\/1616391322_20200429-141635-l-1920x1277we.jpg?itok=lt--VjdV&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2021\/03\/22\/1616391322_20200429-141635-l-1920x1277we.jpg?itok=s-1KWFzz&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2021\/03\/22\/1616391322_20200429-141635-l-1920x1277we.jpg?itok=Yp72fqOY&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2021\/03\/22\/1616391322_20200429-141635-l-1920x1277we.jpg?itok=TBbg0V8E&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2021\/03\/22\/1616391322_20200429-141635-l-1920x1277we.jpg?itok=Q_DNXqtf&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2021\/03\/22\/1616391322_20200429-141635-l-1920x1277we.jpg?itok=E_4oXkW5&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2021\/03\/22\/1616391322_20200429-141635-l-1920x1277we.jpg?itok=hO5q0Ppu&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2021\/03\/22\/1616391322_20200429-141635-l-1920x1277we.jpg?itok=MXV8MRIi&quot;}]" data-orig-width="1278" data-orig-height="1278"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/faa-overblikket-i-dag-aabner-danmark-en-lille-smule-mere">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Få overblikket:</span>  I dag åbner Danmark en lille smule mere</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-667475  " data-id="667475">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/flere-smittede-nyt-hop-i-incidenstallet-vollsmose">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=4X0grRf6&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=4vYCpKup&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=cZkGCWXM&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=c-GxxpqY&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=Y50fs2UK&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=XnFcQrID&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=niPXQrB9&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=pHkLcFH8&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=_EGynTTE&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=kvUk0eUx&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=WPSVqd6o&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2021\/10\/vollsmose_2.jpg?itok=kyIwm62a&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/flere-smittede-nyt-hop-i-incidenstallet-vollsmose">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Flere smittede:</span> Nyt hop i incidenstallet for Vollsmose</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-667477  " data-id="667477">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/fyn/mandagens-coronatal-kommune-runder-10000-faerdigvaccinerede">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=2NqmeWMH&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=XOfakH5X&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=kqybNNi4&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=BqcNxfl-&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=AUdybgWz&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=Ko6gKfi1&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=_WBNlN1m&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=a1IJ4Uex&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=cmOtxRyT&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=2ihHwBrE&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=mSni_5Qh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2021\/12\/20210322-105940-7-1920x1316we.jpg?itok=iEG0d1bE&quot;}]" data-orig-width="1920" data-orig-height="1316"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/mandagens-coronatal-kommune-runder-10000-faerdigvaccinerede">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Mandagens coronatal:</span> Kommune runder 10.000 færdigvaccinerede</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-15">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-667473 teaser--video  " data-id="667473">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/midlertidig-ob-traener-efter-sejr-jeg-kommer-ikke-til-fortsaette">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=whTKwiID&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=br_Pz_QT&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=uZapeSCH&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=0V_e7Z46&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=XTGRGr7l&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=SjiSmFq9&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=_DYwml3W&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=w4dpe2-r&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=O6cSo877&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=RYIqxQ68&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=5fh_N4Ad&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2021\/12\/d4f664c2-b2fa-4faa-b2d7-c93b0cbff44815452.jpg?itok=fC7TMrZl&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/midlertidig-ob-traener-efter-sejr-jeg-kommer-ikke-til-fortsaette">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Midlertidig OB-træner efter sejr: - Jeg kommer ikke til at fortsætte</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=667494&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<a class="live-blog-ticker  js-live-blog-ticker unit" data-url="https://www.tv2fyn.dk/ajax/liveblog/ticker/70/70%3A657307/1/6">
      <strong class="live-blog-ticker__title">CORONAVIRUS</strong>
  
  <span class="live-blog-ticker__body js-live-blog-ticker-body"></span>
</a>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Fyn                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-667493  " data-id="667493">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/fyn/flere-skoleelever-kan-komme-mere-i-skole-efter-paaske">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2021\/03\/23\/1616483899_20201026-095906-a-1920x1280we_0.jpg?itok=xS9i5-NE&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2021\/03\/23\/1616483899_20201026-095906-a-1920x1280we_0.jpg?itok=R9YGAOD3&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2021\/03\/23\/1616483899_20201026-095906-a-1920x1280we_0.jpg?itok=KBRpsIU7&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2021\/03\/23\/1616483899_20201026-095906-a-1920x1280we_0.jpg?itok=M35u3lI7&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2021\/03\/23\/1616483899_20201026-095906-a-1920x1280we_0.jpg?itok=5uxH1-92&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2021\/03\/23\/1616483899_20201026-095906-a-1920x1280we_0.jpg?itok=yVjQjnAS&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2021\/03\/23\/1616483899_20201026-095906-a-1920x1280we_0.jpg?itok=jv9qGLwd&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2021\/03\/23\/1616483899_20201026-095906-a-1920x1280we_0.jpg?itok=5xXaNwpK&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2021\/03\/23\/1616483899_20201026-095906-a-1920x1280we_0.jpg?itok=Q4L_mCIi&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2021\/03\/23\/1616483899_20201026-095906-a-1920x1280we_0.jpg?itok=EDI3RoRi&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2021\/03\/23\/1616483899_20201026-095906-a-1920x1280we_0.jpg?itok=ZQRCoshY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2021\/03\/23\/1616483899_20201026-095906-a-1920x1280we_0.jpg?itok=8cpb5MX9&quot;}]" data-orig-width="1278" data-orig-height="1278"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/flere-skoleelever-kan-komme-mere-i-skole-efter-paaske">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Flere skoleelever kan komme mere i skole efter påske</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-667492  " data-id="667492">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/fyn/hjaelpepakker-forlaenges-til-30-juni-i-genaabningsaftale">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/12\/smaa_og_mellemstore_virksomheder_still.jpg?itok=LHgAiDnN&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/12\/smaa_og_mellemstore_virksomheder_still.jpg?itok=9J1z6g6s&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/12\/smaa_og_mellemstore_virksomheder_still.jpg?itok=DD7Q4VRg&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/12\/smaa_og_mellemstore_virksomheder_still.jpg?itok=hZPr_GEz&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/12\/smaa_og_mellemstore_virksomheder_still.jpg?itok=cYVzH-i6&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/12\/smaa_og_mellemstore_virksomheder_still.jpg?itok=u4xV5oZR&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/12\/smaa_og_mellemstore_virksomheder_still.jpg?itok=f5K-mACJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/12\/smaa_og_mellemstore_virksomheder_still.jpg?itok=2rnXEV4C&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/12\/smaa_og_mellemstore_virksomheder_still.jpg?itok=WnuQp4Sy&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/12\/smaa_og_mellemstore_virksomheder_still.jpg?itok=1BjKSL9B&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/12\/smaa_og_mellemstore_virksomheder_still.jpg?itok=ly00AvEj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/12\/smaa_og_mellemstore_virksomheder_still.jpg?itok=anSy0QGb&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/hjaelpepakker-forlaenges-til-30-juni-i-genaabningsaftale">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Hjælpepakker forlænges til 30. juni i genåbningsaftale</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2024">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-667490 teaser--video  " data-id="667490">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/fyn/skyet-dag-med-chance-kig-til-solen">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2021\/12\/22c4dccd-7048-4d9b-8347-95f6953b1ef315702.jpg?itok=JUV0L5rU&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2021\/12\/22c4dccd-7048-4d9b-8347-95f6953b1ef315702.jpg?itok=eTZpyNHn&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2021\/12\/22c4dccd-7048-4d9b-8347-95f6953b1ef315702.jpg?itok=GytATWJO&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2021\/12\/22c4dccd-7048-4d9b-8347-95f6953b1ef315702.jpg?itok=dmnL48oS&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2021\/12\/22c4dccd-7048-4d9b-8347-95f6953b1ef315702.jpg?itok=CMJ-hyuM&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2021\/12\/22c4dccd-7048-4d9b-8347-95f6953b1ef315702.jpg?itok=pOv2OIR3&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2021\/12\/22c4dccd-7048-4d9b-8347-95f6953b1ef315702.jpg?itok=n2ibcT81&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2021\/12\/22c4dccd-7048-4d9b-8347-95f6953b1ef315702.jpg?itok=xmrj-tHE&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2021\/12\/22c4dccd-7048-4d9b-8347-95f6953b1ef315702.jpg?itok=fUnRE4vh&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2021\/12\/22c4dccd-7048-4d9b-8347-95f6953b1ef315702.jpg?itok=Atxto-pw&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2021\/12\/22c4dccd-7048-4d9b-8347-95f6953b1ef315702.jpg?itok=SjUAfrFX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2021\/12\/22c4dccd-7048-4d9b-8347-95f6953b1ef315702.jpg?itok=lco8PBk0&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/skyet-dag-med-chance-kig-til-solen">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Skyet dag med chance for kig til solen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-667491  " data-id="667491">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/fyn/frisoerer-og-andre-liberale-erhverv-genaabner-efter-paaske">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=aXQpYA-0&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=Z9R_-xXY&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=yLNaMVTj&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=lylqECrx&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=sj81J2m-&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=3UO-z6C9&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=67Na59ZA&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=9KVp2Dhk&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=-p4lLe5e&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=colR6lRM&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=asWUMUe1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/51\/frisoerer_har_travlt.jpg?itok=o9VgTjvg&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/frisoerer-og-andre-liberale-erhverv-genaabner-efter-paaske">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Frisører og andre liberale erhverv genåbner efter påske</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=4&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B1%5D=1&amp;exclude_nids%5B0%5D=667494&amp;exclude_nids%5B1%5D=667494&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/flere-skoleelever-kan-komme-mere-i-skole-efter-paaske" class="teaser teaser--listing node-667493">
                                      <date class="teaser__date teaser__date--listing">08:19</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Flere skoleelever kan komme mere i skole efter påske                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/hjaelpepakker-forlaenges-til-30-juni-i-genaabningsaftale" class="teaser teaser--listing node-667492">
                                      <date class="teaser__date teaser__date--listing">07:53</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Hjælpepakker forlænges til 30. juni i genåbningsaftale                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/skyet-dag-med-chance-kig-til-solen" class="teaser teaser--listing node-667490 teaser--video">
                                      <date class="teaser__date teaser__date--listing">07:12</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Skyet dag med chance for kig til solen                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/frisoerer-og-andre-liberale-erhverv-genaabner-efter-paaske" class="teaser teaser--listing node-667491">
                                      <date class="teaser__date teaser__date--listing">06:43</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Frisører og andre liberale erhverv genåbner efter påske                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/tv-2/appen-minsundhed-bliver-coronapas-fra-slut-marts" class="teaser teaser--listing node-667489">
                                      <date class="teaser__date teaser__date--listing">05:58</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Appen ’MinSundhed’ bliver coronapas fra slut marts                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/tv-2/saadan-genaabner-danmark-her-er-datoerne" class="teaser teaser--listing node-667488">
                                      <date class="teaser__date teaser__date--listing">05:38</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Sådan genåbner Danmark - her er datoerne                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/tv-2/aftale-om-en-langsigtet-genaabningsplan-paa-plads" class="teaser teaser--listing node-667487">
                                      <date class="teaser__date teaser__date--listing">05:17</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Aftale om en langsigtet genåbningsplan på plads                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/nyborg/pendler-nervoes-genaabning-frygter-hoej-smitterisiko-i-den-kollektive-trafik" class="teaser teaser--listing node-667480">
                                      <date class="teaser__date teaser__date--listing">man 21:45</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Pendler nervøs for genåbning:</span>
                                        Frygter høj smitterisiko i den kollektive trafik                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/revser-ob-efter-elendig-saeson-urimeligt-lavt-ambitionsniveau" class="teaser teaser--listing node-667482 teaser--video">
                                      <date class="teaser__date teaser__date--listing">man 20:18</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Revser OB efter skuffende sæson: - Urimeligt lavt ambitionsniveau                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/nu-bliver-det-dyrere-gaa-til-frisoeren" class="teaser teaser--listing node-667481 teaser--video">
                                      <date class="teaser__date teaser__date--listing">man 19:25</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Nu bliver det dyrere at gå til frisøren                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;exclude_nids%5B0%5D=667494&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2 Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV 2 Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2 Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/ledige-stillinger-pa-tv-2/fyn"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2 Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/arsrapport-2019"  title="" class="footer__menu__link  ">TV 2 Fyns Årsrapport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2 Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/privatlivspolitik.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/img/privatpolansog.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__rpG6RoFUCVSPzS6SCwp__m9C0oYz6dugt6Y34dwLHXA__QXDFjrGfbuOltJTSni7Po1pZ6P9Fw2iJjQnMrQkV8r4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
</body>
</html>
