<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/666269" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"00:22","name":"S\u00e5dan dater du under corona","thumbnailUrl":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=VRHbPG6m","uploadDate":"2021-02-08T16:12:00+01:00"}],"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2021\/06\/snepicnic6.jpg?itok=9K1bHZU1","width":1080,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=tu-4B925","width":1080,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=VRHbPG6m","width":1920,"height":1080}],"headline":"Unge dropper coronadating - men beh\u00f8ver man det?","datePublished":"2021-02-12T17:03:55+01:00","dateModified":"2021-02-12T17:03:55+01:00","url":"https:\/\/www.tv2fyn.dk\/fyn\/unge-dropper-coronadating-men-behoever-man-det","description":"Flere end hver tredje ung p\u00e5 Fyn har f\u00e5et sat datinglivet p\u00e5 pause. Men det beh\u00f8ver man ikke n\u00f8dvendigvis, siger ekspert.","author":"Sofie Kirkegaard \u00d8ritsland ","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/fyn\/unge-dropper-coronadating-men-behoever-man-det"},"contentLocation":{"@type":"AdministrativeArea","name":"Fyn"}}</script>
<meta name="description" content="Flere end hver tredje ung på Fyn har fået sat datinglivet på pause. Men det behøver man ikke nødvendigvis, siger ekspert." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/fyn/unge-dropper-coronadating-men-behoever-man-det" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/666269" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/fyn/unge-dropper-coronadating-men-behoever-man-det" />
<meta property="og:title" content="Unge dropper coronadating - men behøver man det?" />
<meta property="og:description" content="Flere end hver tredje ung på Fyn har fået sat datinglivet på pause. Men det behøver man ikke nødvendigvis, siger ekspert." />
<meta property="og:updated_time" content="2021-02-12T17:04:23+01:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/kaltura/2021/06/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=rrpGQ2af" />
<meta property="article:published_time" content="2021-02-08T16:12:40+01:00" />
<meta property="article:modified_time" content="2021-02-12T17:04:23+01:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tv2fyn.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Unge dropper coronadating - men behøver man det? | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__k0fp5sXhJ-XfKaLyP9M3YOvyW5OxBNlseZn3PBX6K_M__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?qjzugo" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__8yXyk8jGWtrRfJiGFUbLBp9sFzdSUiUi3uT8DbgHNHw___qmYQs6CAqvOLE_hpO9LDaPBlKHQ8lVmyTWgYClJqpc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__KmMGQP5zfybK-4gHIsT_PXR210rA0ikZHrUGtjYXyNI__TnFFYnr05zJklW-aEPaNafDa4sUVE8w17Wqy2b5Cjrw__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__f5G9NxC9Xci4-T7PUjx8ZaYTirNGYa7LHo7mIWOERTs__2taf53xgWYG1eAGg0CxN8qo2ivyHDE-33lF8obDDKoY__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer=dataLayer||[];dataLayer.push({pagetype:"page",has_video:false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Livsstil","location":"Fyn","sections":"Livsstil","locations":"Fyn","has_video":true,"author":"","content_author":"Sofie Kirkegaard \u00d8ritsland ","publishdate":"2021-02-12T16:03:55+01:00","content_length":3179,"nid":"666269"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Fyn';_sf_async_config.authors='Sofie Kirkegaard Øritsland ';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-666269 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/Webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/Webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <style type="text/css">
div p.slogan{
display: none;
}
</style>



<h1 class="heading heading--1 article__heading">
    Unge dropper coronadating - men behøver man det?</h1>



<p class="article__synopsis synopsis">
Flere end hver tredje ung på Fyn har fået sat datinglivet på pause. Men det behøver man ikke nødvendigvis, siger ekspert.</p>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="1966291"
                        data-uiconfid="30288171"
                        data-entryid="1_ttxvr6sa"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Sådan dater du under corona"
                                                                                                                        data-gtm-videotype="Klip"
                                          >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  00:22                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-text="Hvis man holder sig til de gængse råd, som vi alle kender, og samtidig holder daten udenfor med varm kakao, så minimerer man risikoen for at smitte rigtig meget, siger Niels Sandø fra Sundhedsstyrelsen." data-copyright="Natacha Djervad" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=t0mVdYAP&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=ggqTeOQq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=hejSOj9C&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=PLik5Vu7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=ZZLqi8mK&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=qvgD4UML&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=lc_fGlsy&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=FsQ0ZqyQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=WR5pC64e&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=T3LWWYBH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=fdHYt5Dj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=1n3f-Upa&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=zEq_5N8C&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=grTpAK0t&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=kVynmR7f&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=56NIL7hj&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2021\/06\/affba1df-42fc-4d60-b69e-4f4d754419ef3920.jpg?itok=mDFrcTk7&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">

                                      Hvis man holder sig til de gængse råd, som vi alle kender, og samtidig holder daten udenfor med varm kakao, så minimerer man risikoen for at smitte rigtig meget, siger Niels Sandø fra Sundhedsstyrelsen.
                                          <span class="media-box__copyright">

                                                  Video: Natacha Djervad                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>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</style>  </div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 17.03        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:soko@tv2fyn.dk">
                            Sofie Kirkegaard Øritsland                               </a>
                          </p>
                                  </div>
        </div>
          </div>
  </div>



  <div class="unit embedded embedded--html ">
    <div class="bemaerk-banner">
<img src="https://www2.tv2fyn.dk/kv17/bemaerk.jpg" width="100%"><br></div>  </div>



<div class="article__body body-text">
<p>- Sex er sundt, og sex er godt. Sundhedsstyrelsen går ind for sex.</p>
<p>Sådan lød meldingen fra Søren Brostrøm fra Sundhedsstyrelsen på et pressemøde den 20. april. Men nu er der snart gået 10 måneder, og siden da er der kommet et strammere forsamlingsforbud og en engelsk mutation til.</p>
<p>Så hvad må man egentlig, når det gælder sex og dating?</p>
<p>TV 2 Fyns ungdomsredaktion, Bemærk, har spurgt Sundhedsstyrelsen, hvad der er op og ned i regler og retningslinjer ift. dating og valentinsdag.</p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Selvfølgelig må man date. Man skal bare passe på og følge de råd, der er</p>
      <p class="body-text__quote__source">Niels Sandø, enhedschef i forebyggelse og sundhed i&nbsp;Sundhedsstyrelsen</p>
  </blockquote>
<p>For ifølge Bemærks spørgeskemaundersøgelse blandt 1700 fynske unge i uge 1 har flere end hver tredje sat datingen på pause - noget, de måske ikke behøver, hvis man spørger Niels Sandø, der er enhedschef i forebyggelse og sundhed i Sundhedsstyrelsen.</p>
<p>- Selvfølgelig må man date. Man skal bare passe på og følge de råd, der er. Så kan det sagtens lade sig gøre, slår han fast.</p>
<div class="body-text__box body-text__box--full body-text__box--colored body-text__box--colored-1943436 body-text__box--colored--dark">
  <h3 class="body-text__box__heading">
    Hvad siger de unge?  </h3>
  <div class="body-text__box__body body-text__box__body--full">
    <p>- Det er svært at holde kontakten, når man ikke kan mødes rigtigt og&nbsp;få lov til at snakke face to face. Det gør det&nbsp;svært at skabe en ordentlig kontakt til&nbsp;andre. Ung, 19 år.</p><p> </p><p>-&nbsp;Jeg har mere den indstilling til det, at når man møder en, så kommer det naturligt, i stedet for at man skal søge det hele tiden. Og når man har den indstilling, sker der ikke rigtig noget under corona. Ung, 17 år.</p>  </div>
  </div><h2>Tre råd til din valentinsdate</h2>
<p>Så nej, du <em>behøver</em> ikke ligge hjemme på sofaen med netflix som date på søndag til Valentines Day. Hvis du skal på date, skal du bare være ekstra opmærksom på retningslinjer og smitte, fortæller Niels Sandø.</p>
<p>Det betyder først og fremmest, at man skal aflyse daten, hvis en af parterne har symptomer eller er smittet med covid-19.</p>
<p>Dernæst er det en god idé at tænke i alternative baner i forhold til datens rammer. Det kan for eksempel være med gåtur, picnic i sneen eller lignende.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="- Man skal helst mødes udenfor, siger Niels Sandø, der er enhedschef i forebyggelse og sundhed i Sundhedsstyrelsen." data-copyright="Natacha Djervad" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2021\/06\/snepicnic6.jpg?itok=970FOhzL&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2021\/06\/snepicnic6.jpg?itok=7hfzcMAU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2021\/06\/snepicnic6.jpg?itok=JPKu4hGy&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2021\/06\/snepicnic6.jpg?itok=H5HfNcuQ&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2021\/06\/snepicnic6.jpg?itok=hOsq4Cq3&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2021\/06\/snepicnic6.jpg?itok=Vdxd73j-&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2021\/06\/snepicnic6.jpg?itok=tMl6oNS4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2021\/06\/snepicnic6.jpg?itok=zVI5sR2d&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2021\/06\/snepicnic6.jpg?itok=1V1K2xjg&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2021\/06\/snepicnic6.jpg?itok=rBl-NvL2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2021\/06\/snepicnic6.jpg?itok=27JOeAgh&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2021\/06\/snepicnic6.jpg?itok=PbSqcnSJ&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2021\/06\/snepicnic6.jpg?itok=UYuxKNpw&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      - Man skal helst mødes udenfor, siger Niels Sandø, der er enhedschef i forebyggelse og sundhed i Sundhedsstyrelsen.      Foto: Natacha Djervad    </span>
      </span>
</p>
<p>- Man skal helst mødes udenfor. Det kan være en kold fornøjelse, men så må man klæde sig på, drikke noget varmt, finde sted med læ og holde sin date på den måde, siger Niels Sandø.</p>
<p>Og til sidst den helt almindelige, som vi efterhånden kender godt: Husk hygiejne, håndvask og den sunde fornuft.</p>
<div class="body-text__box body-text__box--full body-text__box--colored body-text__box--colored-1943436 body-text__box--colored--dark js-body-text-box">
  <h3 class="body-text__box__heading">
    Sundhedsstyrelsens råd til sex under en pandemi  </h3>
  <div class="body-text__box__body is-folded">
    <ul><li><em>Kun at gå på date og dyrke sex, hvis du&nbsp;er&nbsp;ikke er testet positiv eller har symptomer på COVID-19.&nbsp;</em></li><li><p><em>Kun at dyrke sex med din faste partner, eller med så få nye partnere som muligt.&nbsp;</em></p></li><li><p><em>At huske god hygiejne, og huske at vaske hænder (og evt. sexlegetøj) med vand og sæbe før og efter sex.&nbsp;</em></p></li></ul><p> </p><p>Kilde: <a href="https://www.sst.dk/da/corona/forebyg-smitte/samvaer-og-sociale-sammenhaenge">Sundhedsstyrelsen</a></p>  </div>
  <a href="https://www.tv2fyn.dk/%23" class="body-text__box__button js-body-text-box-toggle">Se mere</a></div><h2>Kys med to meters afstand?</h2>
<p>Men hvad så med de to meter og den sociale boble? Det kan unægteligt være svært at holde retningslinjernes afstandskrav, hvis man har lyst til, at daten ender ud i kys eller sex.</p>
<p>- Hvis man betragter vedkommende som en af ens nære, behøver man ikke holde to meters afstand, siger Niels Sandø.</p>
<p>Men ved første date, og indtil man regner personen for en af ens få nære kontakter, er det altså bedst udenfor og med afstand.</p>
<p>Og så skal man holde fast i en lille omgangskreds. Det betyder også, at man ikke bare kan reservere en "date-plads" og skifte navnet ud en gang om ugen.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="Selvom man godt må date, skal man stadig holde sig til få nære kontakter. Derfor kan man ikke reservere en &quot;date-plads&quot; og skifte navnet ud en gang om ugen." data-copyright="Natacha Djervad" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=aliPLZ1X&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=TXnv-LZt&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=wzkF_qUC&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=fWXYJPMR&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=jE3vVFJL&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=_-J5KgBD&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=jd1xKWcA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=t9aTUmQb&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=KfmqfuEv&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=XxEHGZue&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=bN8zMq9I&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=FRWvsbOF&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2021\/06\/ikke_skift_date.jpg?itok=3lnUweQN&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Selvom man godt må date, skal man stadig holde sig til få nære kontakter. Derfor kan man ikke reservere en "date-plads" og skifte navnet ud en gang om ugen.      Foto: Natacha Djervad    </span>
      </span>
</p>
<h2>Vi er (stadig) seksuelle væsener </h2>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Hvis man holder sig til de gængse råd, som vi alle kender, og samtidig holder daten udenfor med varm kakao, så minimerer man risikoen for at smitte rigtig meget</p>
      <p class="body-text__quote__source">Niels Sandø, enhedschef i forebyggelse og sundhed i&nbsp;Sundhedsstyrelsen</p>
  </blockquote>
<p>Men hvorfor overhovedet sige god for dating, når vi er midt i en pandemi?</p>
<p>- Som vi også har sagt tidligere, så er vi mennesker seksuelle væsener, og det er svært at regulere. Så det, man kan opfordre til, er at se så få som muligt og være ekstra opmærksomme på symptomer, eventuelt tage hurtigtest, hvis man vil være ekstra sikker - og selvfølgelig se så få som muligt.</p>
<p>For selvom der er en pandemi, skal der være plads til kærlighed og forelskelse. Det vigtigste er bare, man passer på hinanden samtidig med, fortæller Niels Sandø.</p>
<p>- Hvis man holder sig til de gængse råd, som vi alle kender, og samtidig holder daten udenfor med varm kakao, så så minimerer man risikoen for at smitte rigtig meget, siger han.</p>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Ffyn%2Funge-dropper-coronadating-men-behoever-man-det" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Ffyn%2Funge-dropper-coronadating-men-behoever-man-det" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Ffyn%2Funge-dropper-coronadating-men-behoever-man-det" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Ffyn%2Funge-dropper-coronadating-men-behoever-man-det" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Ffyn%2Funge-dropper-coronadating-men-behoever-man-det" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Ffyn%2Funge-dropper-coronadating-men-behoever-man-det" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>



  <div class="unit embedded embedded--html ">
    <a href="https://www.facebook.com/bemaerkdk"><img src="https://www2.tv2fyn.dk/kv17/followus.jpg" width="100%"><br><br></a>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-13">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-666348  " data-id="666348">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/fynsk-direktoer-opfordrer-til-protest-aabn-jeres-butikker-og-restauranter-paa-mandag">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=D7Afndhe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=EXr_W9fw&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=PeJbPULH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=nROP1OpB&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=lBdq05O_&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=KeszLZxa&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=zl6ZXK1o&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=n0-BiDqh&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=PIg0E9k8&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=zxSU2h0S&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=iIqH_SYG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=Jk24AtLR&quot;}]" data-orig-width="1377" data-orig-height="774"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/fynsk-direktoer-opfordrer-til-protest-aabn-jeres-butikker-og-restauranter-paa-mandag" class="teaser__date">
                  <date>tor 10:31</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/fynsk-direktoer-opfordrer-til-protest-aabn-jeres-butikker-og-restauranter-paa-mandag">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Fynsk direktør opfordrer til protest: </span> Åbn jeres butikker og restauranter på mandag</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2024">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-666346 teaser--live-now   " data-id="666346">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/fyn/minut-minut-voldsomt-snefald-i-odense">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=9ZCnI1qH&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=ej9RZxle&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=f4FHnbXZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=G47JMf9c&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=xblGs9sN&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=CsbIK0eu&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=Oxwdg0GW&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=sLHI0LlA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=sqDYeNKS&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=npYbFjxr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=jyBs67Zd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=T5ZK5hI-&quot;}]" data-orig-width="3548" data-orig-height="1950"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/minut-minut-voldsomt-snefald-i-odense" class="teaser__date">
                  <date>tor 08:36</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/minut-minut-voldsomt-snefald-i-odense">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Minut for minut:</span> Voldsomt snefald i Odense - uheld giver forlænget rejsetid</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2017">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-666351  " data-id="666351">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/middelfart/isoleringsmateriale-skyllet-i-land-paa-fynsk-strand-det-er-uhyggeligt-se-paa">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=wrCh3loR&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=kikTIMxd&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=dpYHSBE8&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=agGNuVLg&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=mnFToB8h&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=lF8Uk466&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=NY8EKXHW&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=41mfSNk3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=v2WgiyO4&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=7W_gprYB&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=SfZf1SQQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=Hs4udf_6&quot;}]" data-orig-width="1606" data-orig-height="901"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/middelfart/isoleringsmateriale-skyllet-i-land-paa-fynsk-strand-det-er-uhyggeligt-se-paa" class="teaser__date">
                  <date>tor 16:50</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/middelfart/isoleringsmateriale-skyllet-i-land-paa-fynsk-strand-det-er-uhyggeligt-se-paa">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Isoleringsmateriale skyllet i land på fynsk strand:</span> - Det er uhyggeligt at se på</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-666354  " data-id="666354">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/langeland/mand-over-bord-ved-spodsbjerg">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=YBBjuOE0&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=9wyhMmeu&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=UYyb7CbS&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=hSQ9ZNLG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=UAeYFNN-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=pR63OCmC&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=MY8Vwvom&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=iC89HOZP&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=8_My1jmJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=WciZ4-Xx&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=_6X5PegA&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=lyPmV3ov&quot;}]" data-orig-width="1954" data-orig-height="1220"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/langeland/mand-over-bord-ved-spodsbjerg" class="teaser__date">
                  <date>tor 13:47</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/langeland/mand-over-bord-ved-spodsbjerg">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">To mand over bord ved Spodsbjerg</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-13">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-666381  " data-id="666381">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/middelfart/trodser-corona-broedre-udnytter-nedlukning-til-ombygge-familiehotel">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2021\/06\/fjelsted.jpg?itok=tzhmeYiB&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2021\/06\/fjelsted.jpg?itok=HPIR379k&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2021\/06\/fjelsted.jpg?itok=_d_m7xY4&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2021\/06\/fjelsted.jpg?itok=o3HuFCgP&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2021\/06\/fjelsted.jpg?itok=AsvRfgJp&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2021\/06\/fjelsted.jpg?itok=Ud6s2Qu7&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2021\/06\/fjelsted.jpg?itok=VCkUP7bO&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2021\/06\/fjelsted.jpg?itok=jqf5LUFs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2021\/06\/fjelsted.jpg?itok=8nv1ZkDo&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2021\/06\/fjelsted.jpg?itok=BUarOZDI&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2021\/06\/fjelsted.jpg?itok=8wsrAT3V&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2021\/06\/fjelsted.jpg?itok=ux3Sm_Fv&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/middelfart/trodser-corona-broedre-udnytter-nedlukning-til-ombygge-familiehotel" class="teaser__date">
                  <date>08:35</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/middelfart/trodser-corona-broedre-udnytter-nedlukning-til-ombygge-familiehotel">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Trodser corona:</span> Brødre udnytter nedlukning til at ombygge familiehotel</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2021">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-666357  " data-id="666357">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/fyn/torsdagens-coronatal-aeroe-faar-den-foerste-smittede-laenge">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=yk9dJRlK&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=psISHI1q&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=tMe2kdol&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=HBr99vDx&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=XrSQUe08&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=LIjhZerd&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=e8OQ_F9q&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=mRYBUOS7&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=oRhw1fLh&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=WfKU-Sce&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=PI3iuGJy&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=nJ2629d4&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/torsdagens-coronatal-aeroe-faar-den-foerste-smittede-laenge" class="teaser__date">
                  <date>tor 15:43</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/torsdagens-coronatal-aeroe-faar-den-foerste-smittede-laenge">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Torsdagens coronatal:</span> Ærø får den første smittede længe</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=666269&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-666348  " data-id="666348">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/fynsk-direktoer-opfordrer-til-protest-aabn-jeres-butikker-og-restauranter-paa-mandag">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=izP6bWFx&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=3Fql9Fnf&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=pVMHsqWK&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=ALkDJd6K&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=RsKbhVJQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=Q2L58axU&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=ee2N_HyQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=8DVQzEfg&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=Asg47Qht&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=lS2FP-_I&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=4STmlDd6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2021\/02\/11\/1613034454_skaermbillede_2020-11-08_kl._17.40.40.jpg?itok=xd1wFmUs&quot;}]" data-orig-width="1377" data-orig-height="774"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/fynsk-direktoer-opfordrer-til-protest-aabn-jeres-butikker-og-restauranter-paa-mandag">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Fynsk direktør opfordrer til protest: </span> Åbn jeres butikker og restauranter på mandag</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2024">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-666346 teaser--live-now   " data-id="666346">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/fyn/minut-minut-voldsomt-snefald-i-odense">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=lu7HMd4i&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=ZW3Smuiu&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=MaKcPcoz&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=p8YOlCRV&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=0RFfigWq&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=8mkqkSWi&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=YYPyswYk&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=lMhEC0HL&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=_PTh1q6P&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=GjwIypB_&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=3ljG7j-C&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._09.22.04.jpg?itok=hihtrrSP&quot;}]" data-orig-width="3548" data-orig-height="1950"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/minut-minut-voldsomt-snefald-i-odense">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Minut for minut:</span> Voldsomt snefald i Odense - uheld giver forlænget rejsetid</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2017">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-666351  " data-id="666351">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/middelfart/isoleringsmateriale-skyllet-i-land-paa-fynsk-strand-det-er-uhyggeligt-se-paa">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=DOezAvma&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=dB5l0CXC&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=YKspFv6_&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=MJvvqKdI&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=XsjZsZyR&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=ZI8lzjt0&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=EIIOQCOD&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=LXcnMlwE&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=pCmNQkDa&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=3QybjuTa&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=pVsLrynL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2021\/06\/ipiccy_image_1_0.jpg?itok=92UG-XuF&quot;}]" data-orig-width="1606" data-orig-height="901"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/middelfart/isoleringsmateriale-skyllet-i-land-paa-fynsk-strand-det-er-uhyggeligt-se-paa">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Isoleringsmateriale skyllet i land på fynsk strand:</span> - Det er uhyggeligt at se på</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-666354  " data-id="666354">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/langeland/mand-over-bord-ved-spodsbjerg">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=_8r60YbR&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=3RJ5Rq2m&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=EQg835T3&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=nO7qLVuF&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=EE64yIx8&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=q7f3t_Vk&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=Dz1afI8d&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=ZcOwVULS&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=wymrD6c1&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=nZTFa0F9&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=ivsEpNut&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2021\/06\/skaermbillede_2021-02-11_kl._14.09.37.jpg?itok=4kwDd7nk&quot;}]" data-orig-width="1954" data-orig-height="1220"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/langeland/mand-over-bord-ved-spodsbjerg">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">To mand over bord ved Spodsbjerg</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-666381  " data-id="666381">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/middelfart/trodser-corona-broedre-udnytter-nedlukning-til-ombygge-familiehotel">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2021\/06\/fjelsted.jpg?itok=Zc2GRAUD&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2021\/06\/fjelsted.jpg?itok=qCuSwkYs&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2021\/06\/fjelsted.jpg?itok=SfrW-PqW&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2021\/06\/fjelsted.jpg?itok=bEoiHN-x&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2021\/06\/fjelsted.jpg?itok=ZImAbZyL&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2021\/06\/fjelsted.jpg?itok=UCermqyP&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2021\/06\/fjelsted.jpg?itok=J63zqTbK&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2021\/06\/fjelsted.jpg?itok=Ioi_RsIs&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2021\/06\/fjelsted.jpg?itok=ZgnAmnEF&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2021\/06\/fjelsted.jpg?itok=DbtGxPPg&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2021\/06\/fjelsted.jpg?itok=UOIrKp7w&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2021\/06\/fjelsted.jpg?itok=GFh9IR1s&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/middelfart/trodser-corona-broedre-udnytter-nedlukning-til-ombygge-familiehotel">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Trodser corona:</span> Brødre udnytter nedlukning til at ombygge familiehotel</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-666357  " data-id="666357">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/fyn/torsdagens-coronatal-aeroe-faar-den-foerste-smittede-laenge">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=AERDlM_A&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=nWvidnoP&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=p_HpbYMT&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=zUI6LQcc&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=n6fxjeOa&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=PLMXBaQ8&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=GYBBxd1-&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=twBpyo1A&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=u8C1X2ju&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=GdgzksI7&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=ZQA8akp9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2021\/06\/20210121-172854-l-1920x1280we.jpg?itok=eDaIsnqJ&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/torsdagens-coronatal-aeroe-faar-den-foerste-smittede-laenge">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Torsdagens coronatal:</span> Ærø får den første smittede længe</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=666269&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Bemærk                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2015">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-666273 teaser--video  " data-id="666273">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/corona-har-givet-os-nye-interesser-nicklas-byttede-fester-og-fodbold-ud-med-pensler-og-papir">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2021\/06\/8e94634b-6081-4f3e-9bf3-8667f927ca1d11130.jpg?itok=P8UshHk5&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2021\/06\/8e94634b-6081-4f3e-9bf3-8667f927ca1d11130.jpg?itok=6Ke53mJb&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2021\/06\/8e94634b-6081-4f3e-9bf3-8667f927ca1d11130.jpg?itok=le5KSpHk&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2021\/06\/8e94634b-6081-4f3e-9bf3-8667f927ca1d11130.jpg?itok=-Raqiifz&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2021\/06\/8e94634b-6081-4f3e-9bf3-8667f927ca1d11130.jpg?itok=vZaH9P3V&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2021\/06\/8e94634b-6081-4f3e-9bf3-8667f927ca1d11130.jpg?itok=kdT3xsF1&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2021\/06\/8e94634b-6081-4f3e-9bf3-8667f927ca1d11130.jpg?itok=6KjOqoo0&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2021\/06\/8e94634b-6081-4f3e-9bf3-8667f927ca1d11130.jpg?itok=sjas5d_y&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2021\/06\/8e94634b-6081-4f3e-9bf3-8667f927ca1d11130.jpg?itok=vFUHw2wv&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2021\/06\/8e94634b-6081-4f3e-9bf3-8667f927ca1d11130.jpg?itok=X7A2qJ6V&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2021\/06\/8e94634b-6081-4f3e-9bf3-8667f927ca1d11130.jpg?itok=ki4OfqKU&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2021\/06\/8e94634b-6081-4f3e-9bf3-8667f927ca1d11130.jpg?itok=7F8htUF-&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/corona-har-givet-os-nye-interesser-nicklas-byttede-fester-og-fodbold-ud-med-pensler-og-papir">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Corona har givet os nye interesser:</span> Nicklas byttede fester og fodbold ud med pensler og papir  </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2023">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-666215 teaser--video  " data-id="666215">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/fyn/nikolai-og-alberte-jubler-over-faerre-eksamener-til-sommer">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2021\/05\/499ec4e9-4689-499b-a92c-a27581637caf3491.jpg?itok=mEJy4kRN&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2021\/05\/499ec4e9-4689-499b-a92c-a27581637caf3491.jpg?itok=SvyHVrSJ&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2021\/05\/499ec4e9-4689-499b-a92c-a27581637caf3491.jpg?itok=MGxp6ICS&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2021\/05\/499ec4e9-4689-499b-a92c-a27581637caf3491.jpg?itok=eH7yGtdt&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2021\/05\/499ec4e9-4689-499b-a92c-a27581637caf3491.jpg?itok=EWVAh-pX&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2021\/05\/499ec4e9-4689-499b-a92c-a27581637caf3491.jpg?itok=6POL2LIB&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2021\/05\/499ec4e9-4689-499b-a92c-a27581637caf3491.jpg?itok=G_5rb-av&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2021\/05\/499ec4e9-4689-499b-a92c-a27581637caf3491.jpg?itok=_0VSOr7t&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2021\/05\/499ec4e9-4689-499b-a92c-a27581637caf3491.jpg?itok=wWwGuol3&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2021\/05\/499ec4e9-4689-499b-a92c-a27581637caf3491.jpg?itok=MW06aZ0r&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2021\/05\/499ec4e9-4689-499b-a92c-a27581637caf3491.jpg?itok=SbLVhquL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2021\/05\/499ec4e9-4689-499b-a92c-a27581637caf3491.jpg?itok=bTIyjE9w&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/nikolai-og-alberte-jubler-over-faerre-eksamener-til-sommer">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Nikolai og Alberte jubler over færre eksamener til sommer</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-666112 teaser--video  " data-id="666112">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/nordfyn/foelte-sig-alene-i-foraaret-men-denne-gang-flyttede-cecilie-og-christina-sammen-paa">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2021\/05\/2c064ef4-798c-4bee-be4a-3b9f0329363811180.jpg?itok=UXOk3_yO&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2021\/05\/2c064ef4-798c-4bee-be4a-3b9f0329363811180.jpg?itok=vq6mtLsu&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2021\/05\/2c064ef4-798c-4bee-be4a-3b9f0329363811180.jpg?itok=oSjTVoEQ&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2021\/05\/2c064ef4-798c-4bee-be4a-3b9f0329363811180.jpg?itok=AXb2Wlry&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2021\/05\/2c064ef4-798c-4bee-be4a-3b9f0329363811180.jpg?itok=2Wae0EB9&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2021\/05\/2c064ef4-798c-4bee-be4a-3b9f0329363811180.jpg?itok=qNjJGbvI&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2021\/05\/2c064ef4-798c-4bee-be4a-3b9f0329363811180.jpg?itok=XeHcgSsT&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2021\/05\/2c064ef4-798c-4bee-be4a-3b9f0329363811180.jpg?itok=V03sXZQL&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2021\/05\/2c064ef4-798c-4bee-be4a-3b9f0329363811180.jpg?itok=b6VLmNZ4&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2021\/05\/2c064ef4-798c-4bee-be4a-3b9f0329363811180.jpg?itok=FnCJtmBx&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2021\/05\/2c064ef4-798c-4bee-be4a-3b9f0329363811180.jpg?itok=WKwkzqYW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2021\/05\/2c064ef4-798c-4bee-be4a-3b9f0329363811180.jpg?itok=2cW2gcWr&quot;}]" data-orig-width="1920" data-orig-height="1300"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/nordfyn/foelte-sig-alene-i-foraaret-men-denne-gang-flyttede-cecilie-og-christina-sammen-paa">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4"><span class="teaser__trumpet">Følte sig alene i foråret:</span> Men denne gang flyttede Cecilie og Christina sammen på værelset</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-665870 teaser--video  " data-id="665870">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/fyn/bastian-vil-ikke-vaccineres-her-faar-han-svar-fra-corona-overlaegen-paa-ouh">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2021\/05\/5c9e4e54-dc6c-4520-a399-4e27a8376cf814917.jpg?itok=T5UPW6JA&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2021\/05\/5c9e4e54-dc6c-4520-a399-4e27a8376cf814917.jpg?itok=FSCh176i&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2021\/05\/5c9e4e54-dc6c-4520-a399-4e27a8376cf814917.jpg?itok=m1lZeQdP&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2021\/05\/5c9e4e54-dc6c-4520-a399-4e27a8376cf814917.jpg?itok=CXnF3_Nj&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2021\/05\/5c9e4e54-dc6c-4520-a399-4e27a8376cf814917.jpg?itok=xKI1AZjd&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2021\/05\/5c9e4e54-dc6c-4520-a399-4e27a8376cf814917.jpg?itok=mcQ7dnm7&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2021\/05\/5c9e4e54-dc6c-4520-a399-4e27a8376cf814917.jpg?itok=h7TK7pcx&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2021\/05\/5c9e4e54-dc6c-4520-a399-4e27a8376cf814917.jpg?itok=gc2DnvHv&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2021\/05\/5c9e4e54-dc6c-4520-a399-4e27a8376cf814917.jpg?itok=QWlZ3duX&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2021\/05\/5c9e4e54-dc6c-4520-a399-4e27a8376cf814917.jpg?itok=v5-0KLAV&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2021\/05\/5c9e4e54-dc6c-4520-a399-4e27a8376cf814917.jpg?itok=F19wEQdG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2021\/05\/5c9e4e54-dc6c-4520-a399-4e27a8376cf814917.jpg?itok=D_a_rgpd&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/bastian-vil-ikke-vaccineres-her-faar-han-svar-fra-corona-overlaegen-paa-ouh">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Bastian vil ikke vaccineres:</span> Her får han svar fra corona-overlægen på OUH</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Fyn                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/akut-sporarbejde-forsinker-togtrafikken-over-fyn" class="teaser teaser--listing node-666391">
                                      <date class="teaser__date teaser__date--listing">17:55</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Frostsprængte skinner:</span>
                                        Akut sporarbejde forsinker togtrafikken                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/fredagens-coronatal-tre-kommuner-ligger-under-bekymringsgraense" class="teaser teaser--listing node-666387">
                                      <date class="teaser__date teaser__date--listing">15:21</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Fredagens coronatal:</span>
                                        Tre kommuner ligger under bekymringsgrænse                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/professor-fynsk-direktoer-risikerer-straf-opfordre-til-genaabning" class="teaser teaser--listing node-666385">
                                      <date class="teaser__date teaser__date--listing">15:15</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Professor: </span>
                                        Fynsk direktør risikerer straf for at opfordre til genåbning                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/rift-om-dyrere-boligere-man-har-pengene-og-man-keder-sig-lidt-saa-man-koeber-mere" class="teaser teaser--listing node-666350 teaser--video">
                                      <date class="teaser__date teaser__date--listing">12:19</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Rift om dyrere boliger:</span>
                                        - Man har pengene, og man keder sig lidt, så man køber mere                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/se-billederne-vand-vind-og-vejr-danner-imponerende-isskulpturer" class="teaser teaser--listing node-666382 teaser--gallery">
                                      <date class="teaser__date teaser__date--listing">12:07</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Se billederne:</span>
                                        Vand, vind og vejr danner imponerende isskulpturer                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/mere-sne-paa-vej-har-du-styr-paa-hvornaar-og-hvor-meget-du-skal-rydde-fortovet" class="teaser teaser--listing node-666096">
                                      <date class="teaser__date teaser__date--listing">10:04</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Nu virker salt ikke mere:</span>
                                        Har du styr på, hvornår og hvor meget du skal rydde fortovet?                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/langt-under-frysepunktet-aarets-koldeste-morgen-bliver-til-flot-fredag" class="teaser teaser--listing node-666380 teaser--video">
                                      <date class="teaser__date teaser__date--listing">06:52</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Langt under frysepunktet:</span>
                                        Årets koldeste morgen bliver til flot fredag                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/danskerne-bliver-hjemme-i-vinterferien-det-kan-ses-paa-vejene" class="teaser teaser--listing node-666378">
                                      <date class="teaser__date teaser__date--listing">06:29</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Danskerne bliver hjemme i vinterferien - det kan ses på vejene                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/politi-soeger-vidner-efter-mistaenkelig-brand-paa-skole" class="teaser teaser--listing node-666379 teaser--video">
                                      <date class="teaser__date teaser__date--listing">05:58</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Politi søger vidner efter mistænkelig brand på skole                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/coronavirus-paa-fyn/liveblog-seneste-nyt-corona-paa-fyn" class="teaser teaser--listing node-657307 teaser--live-now ">
                                      <date class="teaser__date teaser__date--listing">tor 22:14</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Følg corona-situationen:</span>
                                        Privatskoler kan alligevel få kommunal hjælp til lyntest                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=10&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B1%5D=1&amp;exclude_nids%5B0%5D=666269&amp;exclude_nids%5B1%5D=666269&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/ledige-stillinger-pa-tv-2/fyn"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/arsrapport-2019"  title="" class="footer__menu__link  ">TV 2/Fyns Årsrapport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/privatlivspolitik.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/img/privatpolansog.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__rpG6RoFUCVSPzS6SCwp__m9C0oYz6dugt6Y34dwLHXA__QXDFjrGfbuOltJTSni7Po1pZ6P9Fw2iJjQnMrQkV8r4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
</body>
</html>
