<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/662484" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=99JeS1jp","width":1080,"height":1440},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/40\/ceres_park.jpg?itok=D9aDO9or","width":1080,"height":1440},{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=0q9Plu-O","width":1920,"height":1080}],"headline":"Odense mangler kvart milliard: S\u00e5dan skaffer andre byer penge til nyt stadion","datePublished":"2020-10-01T15:12:39+02:00","dateModified":"2020-10-01T15:12:39+02:00","url":"https:\/\/www.tv2fyn.dk\/odense\/odense-mangler-kvart-milliard-saadan-skaffer-andre-byer-penge-til-nyt-stadion","description":"Hvis OB\u00b4s forel\u00f8bige planer om at renovere Odense stadion skal lykkedes, skal nogle investorer p\u00e5 banen. Flere andre byer er lykkedes med at rejse penge hos store erhvervsdrivende.","author":"Amanda Kieler Andersen","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/odense\/odense-mangler-kvart-milliard-saadan-skaffer-andre-byer-penge-til-nyt-stadion"},"contentLocation":{"@type":"AdministrativeArea","name":"Odense"}}</script>
<meta name="description" content="Hvis OB´s foreløbige planer om at renovere Odense stadion skal lykkedes, skal nogle investorer på banen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/odense/odense-mangler-kvart-milliard-saadan-skaffer-andre-byer-penge-til-nyt-stadion" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/662484" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/odense/odense-mangler-kvart-milliard-saadan-skaffer-andre-byer-penge-til-nyt-stadion" />
<meta property="og:title" content="Odense mangler kvart milliard: Sådan skaffer andre byer penge til nyt stadion" />
<meta property="og:description" content="Hvis OB´s foreløbige planer om at renovere Odense stadion skal lykkedes, skal nogle investorer på banen. Flere andre byer er lykkedes med at rejse penge hos store erhvervsdrivende." />
<meta property="og:updated_time" content="2020-10-01T15:12:39+02:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2020/40/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=s0zle4YE" />
<meta property="article:published_time" content="2020-10-01T11:12:49+02:00" />
<meta property="article:modified_time" content="2020-10-01T15:12:39+02:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tv2fyn.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Odense mangler kvart milliard: Sådan skaffer andre byer penge til nyt stadion | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__k0fp5sXhJ-XfKaLyP9M3YOvyW5OxBNlseZn3PBX6K_M__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?qhiltt" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__4k9CASmmwoIylq5IuBK4GzYMFs4Cv2KQkSJ5JnanEn4__GFcMVwA_8zYqqv3dYigkNwJmJBQm6DAlc8htDu-dGw4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__KmMGQP5zfybK-4gHIsT_PXR210rA0ikZHrUGtjYXyNI__TnFFYnr05zJklW-aEPaNafDa4sUVE8w17Wqy2b5Cjrw__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__f5G9NxC9Xci4-T7PUjx8ZaYTirNGYa7LHo7mIWOERTs__2taf53xgWYG1eAGg0CxN8qo2ivyHDE-33lF8obDDKoY__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer=dataLayer||[];dataLayer.push({pagetype:"page",has_video:false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Sport","location":"Odense","sections":"Sport","locations":"Odense","has_video":false,"author":"Amanda Kieler Andersen","content_author":"Amanda Kieler Andersen","publishdate":"2020-10-01T13:12:39+02:00","content_length":3447,"nid":"662484"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Odense';_sf_async_config.authors='Amanda Kieler Andersen';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-662484 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/Webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/Webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style>
/* LIVEBLOG TICKER */
@media screen and (min-width: 900px) {

.context--33 .live-blog-ticker__title:before {
color: transparent;
background-image: url("https://www2.tv2fyn.dk/img/TV2Fyn_Coronavirus_icon.png");
background-size: 94%;
background-repeat: no-repeat;
font-size: 40px;
margin-left: -14px;
margin-top: -18px;
}

.context--33 .live-blog-ticker {
font-size: 14px !important;
line-height: 15px;
font-weight: 400;
margin-left: 10px;
padding-bottom: 10px;
}

.live-blog-ticker__text {
font-weight: 400 !important;
} 

.context--33 .live-blog-ticker__title {
font-style: normal;
font-weight: 600 !important;
font-size: 16px;
}
}

.context--33 .live-blog-ticker__title:before {
color: transparent;
background-image: url("https://www2.tv2fyn.dk/img/TV2Fyn_Coronavirus_icon.png");
background-size: 87%;
background-repeat: no-repeat;
font-size: 40px;
margin-left: -14px;
margin-top: -18px;
}

.live-blog-ticker__title {
font-style: normal;
font-size: 16px;
font-weight: 600;
padding: 15px 15px 0 50px;
}

.live-blog-ticker__text {
font-size: 14px !important;
}

.live-blog-ticker__body {
height: 55px;
}


</style>  </div>



  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
function openCity(evt, cityName) {
  var i, tabcontent, tablinks;
  tabcontent = document.getElementsByClassName("open");
  for (i = 0; i < tabcontent.length; i++) {
    tabcontent[i].style.display = "none";
  }
  tablinks = document.getElementsByClassName("tablinks");
  for (i = 0; i < tablinks.length; i++) {
    tablinks[i].className = tablinks[i].className.replace(" active", "");
  }
  document.getElementById(cityName).style.display = "block";
  evt.currentTarget.className += " active";
}
</script>

<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>


<style>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</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Odense mangler kvart milliard:    </span>
    Sådan skaffer andre byer penge til nyt stadion</h1>



<p class="article__synopsis synopsis">
Hvis OB´s foreløbige planer om at renovere Odense stadion skal lykkedes, skal nogle investorer på banen. Flere andre byer er lykkedes med at rejse penge hos store erhvervsdrivende.</p>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/odense/odense-mangler-kvart-milliard-saadan-skaffer-andre-byer-penge-til-nyt-stadion&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Hvis Odense skal lykkedes med at rejse penge til et nyt stadion, så er det en god idé at kigge mod de allerede eksisterende sponsorer i klubben, vurderer TV 2 Fyns erhvervsredaktør Ole Frank Rasmussen." data-copyright="Rambøll" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=lhpdGHbz&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=pMfHd7sM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=Affkga9-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=3-6HGiwD&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=YrrvQprQ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=fuEeMHl0&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=kzOEiLDI&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=FbaDtUZR&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=WM72OK08&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=N26fUxHw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=oscDQabE&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=vcDjp87h&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=taYL4d0l&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=OuQJACwY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=A--kop47&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=rrw_RN-F&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/40\/indslag_-_nyt_stadion_til_262_millioner.00_01_18_24.still001.jpg?itok=Je6kQ-o2&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Hvis Odense skal lykkedes med at rejse penge til et nyt stadion, så er det en god idé at kigge mod de allerede eksisterende sponsorer i klubben, vurderer TV 2 Fyns erhvervsredaktør Ole Frank Rasmussen.
                                          <span class="media-box__copyright">

                                                  Foto: Rambøll                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script src="https://electiondata.services.tv2.dk/assets/electionembed.js"></script>
</head>
<style>
.body-text__box--colored-13770269 {
background-image: linear-gradient(124deg,transparent 50%,rgba(0,0,0,.06) 50%) !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.g-col {
display: none !important;
}

.svg {
display: none !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>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</style>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 15.12        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2020\/07\/aman.jpg?itok=luC4d-wL&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/07\/aman.jpg?itok=I4E8msz5&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:aman@tv2fyn.dk">
                            Amanda Kieler Andersen                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>OB´s ejere, Odense Sport og Event, drømmer om et nyt stadion i Odense. </p>
<p>Drømme der, som de ser ud lige nu, kommer til at koste over 250 millioner kroner. I hvert fald hvis man skal gå ud fra Rambølls foreløbige idé til et nyt stadion. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/odense/se-den-hemmelige-plan-nyt-odense-stadion-kan-koste-over-en-kvart-milliard">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=n3ZKBBkS&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=H2PJcu8V&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=y6wIUSTI&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=05ldDGVQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=AHuR-Lqd&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=aZzv9hyL&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=L_MiQXpg&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=y9Es7CeN&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=HDRCHLBs&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=SjbqSTQU&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=0FxP4XrP&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=Knovc-QT&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=16H4Kx6A&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=LuyM0if8&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=MxHhmLcH&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=Hs8gf6tM&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=ik-gH-R-&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=VPmRLWAR&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=U4hevneS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/40\/40e48908-1a6a-429c-ae52-4e18ef88f71e19778.jpg?itok=Du-kJh6Y&quot;}]" data-orig-width="1920" data-orig-height="1074"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Se den hemmelige plan: </span>
                Nyt Odense Stadion kan koste over en kvart milliard      </strong>
    </span>
  </a>
</p>
<p>Indtil videre har Odense Kommune tilkendegivet, at den vil poste 35 millioner kroner i et nyt stadion-projekt, og derfor ser det altså ud til, at der er lang vej igen for Odense Sport og Events planer.</p>
<p>Skal man lykkedes med et projekt til en kvart milliard, kan det derfor være en god idé at søge inspiration hos andre byer. Og det er en løsning, som Odenses Borgmester Peter Rahbæk Juel (S) bestemt også forventer at benytte sig af. </p>
<p>- Første skridt er at få fundet det rette partnerskab, og der skal jeg jo ikke kunne udelukke, at vi skal trække inspisration fra andre steder, hvor de har realiseret stadionprojekter i partnerskaber, siger Peter Rahbæk Juel til TV 2 Fyn. </p>
<h2>Silkeborg som forbillede</h2>
<div class="body-text__box body-text__box--full body-text__box--colored body-text__box--colored-15068911 body-text__box--colored--light">
  <h3 class="body-text__box__heading">
    Sådan lykkedes Silkeborg med at finansiere deres stadion  </h3>
  <div class="body-text__box__body body-text__box__body--full">
    <ul><li>I 2017 stod Silkeborgs nye stadion til 130 millioner kroner færdigt.</li><li>Silkeborg Kommune havde selv postet 60 millioner kroner i projektet. Penge&nbsp;som kommunen fandt ved at sælge den gamle stadiongrund, der skal laves om til boligomrde med rekreative arealer. Der er desuden også ved at blive bygget et nyt plejecenter på grunden.</li><li>De resterende 70 millioner kroner er blevet indsamlet af&nbsp;Silkeborg IF Invest&nbsp;gennem sponsorater&nbsp;i det lokale erhvervsliv.</li><li>15 millioner kom fra Jysk-koncernen, 10 millioner fra Jyske Bank og de resterende 45 millioner har SIlkeborg IF selv rejst ved at sælge den nuværende stadionlounge og rejse penge hos private investorer.&nbsp;</li></ul><p><em>Kilde: <a target="_blank" href="https://www.silkeborgif.com/jysk-park-gammel/">Silkeborg IF</a></em></p>  </div>
  </div><p>Odense er imidlertid ikke den eneste by i landet, som har haft store drømme for et moderniseret stadion - og som faktisk er lykkedes med at rejse pengene til det. </p>
<p>I Silkeborg stod et nyt stadion til 130 millioner kroner færdigt i 2017, og det var finansieret gennem midler fra kommunen, Silkeborg IF Invest A/S og byens erhvervsliv. </p>
<p>Den største bidragsyder i Silkeborg var Jysk-koncernen, der betalte 15 millioner kroner til gengæld for, at stadion nu hedder Jysk Park. </p>
<p>Jyske Bank postede ti millioner i projektet og de resterende 45 millioner har Silkeborg IF selv rejst. </p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <span class="picture__overlay"></span><picture  data-text="I 2017 stod det nye stadion i Silkeborg klar." data-copyright="TV 2 Østjylland" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=S7n04QWK&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=Y7LlIHNm&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=JiMPFTAB&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=41W-UIj2&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=oB78xGo4&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=1lv9sqch&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=6oReYkMW&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=k89nYQ6O&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=t7QWNrXp&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=8RkxXb-Q&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=nbpPZesr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=37E1La0-&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/40\/silkeborg_stadion.jpg?itok=5GJsUFp0&quot;}]" data-orig-width="1440" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      I 2017 stod det nye stadion i Silkeborg klar.      Foto: TV 2 Østjylland    </span>
      </span>
</p>
<h2>Aarhus lancerer enormt projekt</h2>
<p>I Aarhus er der også planer for deres stadion Ceres Park. Men det er nogle planer, der rækker langt ud over de 130 millioner i Silkeborg og de 250 millioner kroner i Odense. </p>
<p>Faktisk regner man i Aarhus med at bruge 750 millioner kroner på at udvikle ikke kun stadion, men også hele området omkring stadion for 750 millioner kroner.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/odense/skal-loese-samme-regnestykke-odense-kan-laere-af-koldings-stadionplan">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=hg2GlLyT&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=UIOjx-eD&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=t6DO99iX&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=f5trb5Qu&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=U62ur-56&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=8zSV_a9p&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=kJLEk_7p&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=-JjoY3NL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=ZI_hXpdc&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=Uu7VpZAZ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=WUEXOnXM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=CrLNzI4F&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=SAMfH47d&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=o19buhSm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=qqmziFve&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=tRBiujj-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=bChN5yBa&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=TL1nclD3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=g3p7PvCZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=fymY6GUK&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Skal løse samme regnestykke: </span>
                Odense kan lære af Koldings stadionplan      </strong>
    </span>
  </a>
</p>
<p>Aarhus-borgmester Jacob Bundsgaard (S) har i den forbindelse foreslået, at Aarhus Kommune i 2024 afsætter 250 millioner kroner til udviklingen af området, der også kaldes Kongelunden. </p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <span class="picture__overlay"></span><picture  data-text="Der er store planer for stadion i Aarhus, Ceres Park.&amp;nbsp;" data-copyright="TV 2 Østjylland" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/40\/ceres_park.jpg?itok=sv22Wh2z&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/40\/ceres_park.jpg?itok=Ul_PCLyN&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/40\/ceres_park.jpg?itok=RmNO_MWK&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/40\/ceres_park.jpg?itok=wq0sQKaK&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/40\/ceres_park.jpg?itok=ntFpgKFC&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/40\/ceres_park.jpg?itok=fmb6ftI5&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/40\/ceres_park.jpg?itok=lTg3IN4b&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/40\/ceres_park.jpg?itok=bzRbTaOa&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/40\/ceres_park.jpg?itok=k-DA2eUV&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/40\/ceres_park.jpg?itok=dTRshtQV&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/40\/ceres_park.jpg?itok=NXfe-EaU&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/40\/ceres_park.jpg?itok=YuYS7Pco&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/40\/ceres_park.jpg?itok=Fba-Y3QU&quot;}]" data-orig-width="1440" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Der er store planer for stadion i Aarhus, Ceres Park.&nbsp;      Foto: TV 2 Østjylland    </span>
      </span>
</p>
<p>Resten af pengene har Lind Invest og Salling Fondene spædet til med - de to erhvervsdrivende har hver især lovet at skyde 250 millioner kroner i projektet. </p>
<p>- Vi synes, at tiden er kommet til at sikre et smukt og banebrydende stadion i absolut verdensklasse, sagde Jens Bjerg Sørensen fra Herman Sallings Fond til TV 2 Østjylland, da Salling Fondene var klar til at gå med i projektet.</p>
<div class="body-text__box body-text__box--full body-text__box--colored body-text__box--colored-15068911 body-text__box--colored--light">
  <h3 class="body-text__box__heading">
    Planerne i Aarhus  </h3>
  <div class="body-text__box__body body-text__box__body--full">
    <p>Planerne i Aarhus strækker sig langt ud over blot et moderniseret stadion. Kommunens plan er at udvikle hele området, så endnu flere gæster kan trækkes til byen.&nbsp;</p><p> </p><p>Udviklingen af området skal foregå gennem fem stragtegiske pejlemærker, som kommunen beskriver på følgende måde:</p><ol><li>Flere destinationer gør området til en samlet attraktion i byen. Dette gøres ved at fjerne fysiske barrierer og ved at udvikle nye og opdatere eksisterende destinationer med reference til den grønne og blå natur samt de enestående historiske og landskabelige forhold i området.</li><li>Et centrum for livskvalitet, bevægelse samt store og små fællesskaber. Dette gøres ved at sikre en lang række forskellige funktioner, der understøtter hinanden og som understøtter, at man bevæger sig inde i området og ikke kun tager derind for at besøge enkelte og isolerede tilbud.</li><li>En moderne ramme for events inden for sport, kultur og erhverv. Ved en gennemgribende modernisering og nybyggeri af idrætsanlæg med fokus på fleksibel og høj udnyttelse, skabes et nyt center i landsdelen for både større og mindre events.</li><li>Et rum for ro, fordybelse, eftertanke og viden. Dette gøres ved at dedikere dele af området til livets roligere udfoldelser og ved at skabe plads til funktioner, der understøtter nysgerrighed og videnskab.</li><li>Med en sammenhængende plan skabes det nødvendige grundlag for at aktivere og demokratisere området, hvilket vil gøre det til ’Hele Aarhus’ legeplads’. Områdets skal udvikles fra et enkeltstående udflugtsmål til at blive en del af den aarhusianske hverdag.</li></ol><p><em>Kilde: Aarhus Kommune</em></p>  </div>
  </div><h2>Få investorer har midlerne til opgaven</h2>
<p>Hvis Odense på samme måde som Silkeborg og Aarhus skal lykkedes med at rejse pengene, så vil det være en god idé at søge mod den eksisterende sponsorkreds, vurderer TV 2 Fyns erhversredaktør Ole Frank Rasmussen. </p>
<p>- Selvom sponsorkredsen i OB er stor, så er det faktisk umiddelbart få sponsorer, der kan løfte opgaven med at skyde et stort beløb i projektet, siger Ole Frank Rasmussen og tilføjer: </p>
<p>- Den mest oplagte er selvfølgelig Odense Sport og Events ejer - og dermed også OB's ejer - Niels Thorborg. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/odense/faa-svar-paa-de-oplagte-spoergsmaal-hvad-er-op-og-ned-i-sagen-om-odense-stadion">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=Zd4wEZJD&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=YuSBbjXK&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=YG8YjAwA&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=8hccErfJ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=c1Fpyhkg&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=VOArL_XF&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=aAjAw6I0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=KHrNcesf&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=MZznrbRv&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=FmyPDd2s&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=SVuuqlEg&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=fRU0Kbnz&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=HenucFb1&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=KOqxbLcT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=aoKkUQlJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=zNYw9eYt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=LAQdJioh&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=3vBGNCt_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=Wz7dXwBl&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/39\/skaermbillede_2020-09-24_kl._12.59.51.jpg?itok=xHlYa6U9&quot;}]" data-orig-width="1110" data-orig-height="627"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Få svar på de oplagte spørgsmål: </span>
                Hvad er op og ned i sagen om Odense Stadion?      </strong>
    </span>
  </a>
</p>
<p>På sponsorlisten bider TV 2 Fyns erhvervsredaktør også særligt mærke i Barfoed Group og HD ejendomme. Begge virksomheder kunne nemlig forestilles at være interesserede i at investere, hvis også der med investeringer følger en mulighed for at bygge ejendomme i området.</p>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fodense-mangler-kvart-milliard-saadan-skaffer-andre-byer-penge-til-nyt-stadion" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fodense-mangler-kvart-milliard-saadan-skaffer-andre-byer-penge-til-nyt-stadion" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fodense-mangler-kvart-milliard-saadan-skaffer-andre-byer-penge-til-nyt-stadion" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fodense-mangler-kvart-milliard-saadan-skaffer-andre-byer-penge-til-nyt-stadion" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fodense-mangler-kvart-milliard-saadan-skaffer-andre-byer-penge-til-nyt-stadion" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fodense%2Fodense-mangler-kvart-milliard-saadan-skaffer-andre-byer-penge-til-nyt-stadion" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/odense/odense-mangler-kvart-milliard-saadan-skaffer-andre-byer-penge-til-nyt-stadion" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-16">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-662449  " data-id="662449">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/fyn/jim-lyngvild-aflyser-stort-julemarked">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=iL9z66-n&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=b0pbDgRf&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=E4IwnvUm&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=k-ByPSC0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=LpjCMdfW&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=X-jauP34&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=1_7iFtsM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=JTKyyolG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=1SJvJfi3&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=_PcocJoY&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=UmmXx9Ab&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=wkVVjgtP&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/jim-lyngvild-aflyser-stort-julemarked" class="teaser__date">
                  <date>ons 05:56</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/jim-lyngvild-aflyser-stort-julemarked">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Jim Lyngvild aflyser stort julemarked</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-662451  " data-id="662451">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/21-aarig-anholdt-hostede-betjent-i-ansigtet-og-sagde-jeg-har-corona">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/21\/politi.jpg?itok=1NJEFm_a&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/21\/politi.jpg?itok=on5L8o60&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/21\/politi.jpg?itok=1x6X_a7-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/21\/politi.jpg?itok=M2xBk0nl&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/21\/politi.jpg?itok=dOCY_ECm&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/21\/politi.jpg?itok=RYzxCnlJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/21\/politi.jpg?itok=bG0eCCh7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/21\/politi.jpg?itok=VBRFongm&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/21\/politi.jpg?itok=f_1lvxv5&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/21\/politi.jpg?itok=Oj4yyUvq&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/21\/politi.jpg?itok=nq1rLZKN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/21\/politi.jpg?itok=1MkF79NJ&quot;}]" data-orig-width="1280" data-orig-height="727"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/21-aarig-anholdt-hostede-betjent-i-ansigtet-og-sagde-jeg-har-corona" class="teaser__date">
                  <date>ons 08:33</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/21-aarig-anholdt-hostede-betjent-i-ansigtet-og-sagde-jeg-har-corona">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4"><span class="teaser__trumpet">21-årig anholdt:</span> Hostede betjent i ansigtet og sagde: &quot;Jeg har corona&quot;</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2023">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-662452 teaser--video  " data-id="662452">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/fyn/fynsk-underviser-haedres-og-modtager-en-halv-million-kroner">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=WWQMPLaC&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=p2EvIDQl&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=DtmYJdLt&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=vJYlUPwt&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=qhykVY0V&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=z93WNY9v&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=YBlSUxO7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=avMjDMit&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=5jMJ1gOk&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=9rcRDG-a&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=8HcjjTiW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=6Q57gWN4&quot;}]" data-orig-width="6000" data-orig-height="3376"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/fynsk-underviser-haedres-og-modtager-en-halv-million-kroner" class="teaser__date">
                  <date>ons 09:40</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/fynsk-underviser-haedres-og-modtager-en-halv-million-kroner">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Fynsk underviser hædres og modtager en halv million kroner</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-13">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-662455  " data-id="662455">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/fyn/fusk-med-corona-stoette-fem-fynske-firmaer-under-anklage">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=VNUwUI6o&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=malJtzEU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=EcQiCeMH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=aeSXezY_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=BTzdR6r-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=zRraDMPW&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=ZDcfVKPF&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=rUtcfWWe&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=IxmpAFLY&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=r6ROuhxV&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=NlHQpsa5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=gkDbbWSf&quot;}]" data-orig-width="5472" data-orig-height="3081"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/fusk-med-corona-stoette-fem-fynske-firmaer-under-anklage" class="teaser__date">
                  <date>ons 16:20</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/fusk-med-corona-stoette-fem-fynske-firmaer-under-anklage">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Fusk med corona-støtte:</span> Fem fynske firmaer under anklage</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-662459  " data-id="662459">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/nyt-fynsk-corona-hotspot-tag-nu-dit-ansvar-alvorligt-siger-politidirektoer">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=G7Rl207E&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=6BRSrpoJ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=GRxIBR2z&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=OVtFySw6&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=rpCNdkiF&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=rm9DZFHI&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=eCqKOzs_&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=i3rBxo4u&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=oOC-twBX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=ZTxJSh1y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=FpK9GwwQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=mtMuTZM-&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/odense/nyt-fynsk-corona-hotspot-tag-nu-dit-ansvar-alvorligt-siger-politidirektoer" class="teaser__date">
                  <date>ons 17:41</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/nyt-fynsk-corona-hotspot-tag-nu-dit-ansvar-alvorligt-siger-politidirektoer">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Nyt fynsk corona-hotspot:</span> - Tag nu dit ansvar alvorligt, siger politidirektør</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2021">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-662461  " data-id="662461">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/tv-syd/region-syddanmark-kasserer-millioner-af-masker-og-mundbind">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=8jSkCHBV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=Gp7hzTYc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=e3IWkFzh&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=fGsM3a8U&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=GJEziBfY&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=FNqMB_Je&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=Umsvi_Zx&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=1SFqX_gI&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=fKxED428&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=WN-TPdyf&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=XaRA3G2_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=UnGP5bcG&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/tv-syd/region-syddanmark-kasserer-millioner-af-masker-og-mundbind" class="teaser__date">
                  <date>ons 19:13</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/tv-syd/region-syddanmark-kasserer-millioner-af-masker-og-mundbind">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Region Syddanmark kasserer millioner af masker og mundbind</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=662484&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-662449  " data-id="662449">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/fyn/jim-lyngvild-aflyser-stort-julemarked">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=j6suxInJ&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=GvqJ6Yem&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=7Ql-jXr9&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=1XSedfSs&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=-FYCvVmE&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=Of-ZhDjW&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=FAm6zC0I&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=6Mzzlhr2&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=8WPt0N1D&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=qag7sJSd&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=PgS32z4M&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/48\/n30-julemarket_001.copy_.01.jpg?itok=jFhLA3JE&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/jim-lyngvild-aflyser-stort-julemarked">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Jim Lyngvild aflyser stort julemarked</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-662451  " data-id="662451">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/21-aarig-anholdt-hostede-betjent-i-ansigtet-og-sagde-jeg-har-corona">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/21\/politi.jpg?itok=eQ4Oj-5H&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/21\/politi.jpg?itok=FLyfPeeG&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/21\/politi.jpg?itok=Vi9HMjtx&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/21\/politi.jpg?itok=bmhn7ey4&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/21\/politi.jpg?itok=P6SFwwCn&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/21\/politi.jpg?itok=QrAJwXyn&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/21\/politi.jpg?itok=9eGyDUIh&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/21\/politi.jpg?itok=jjLw6hfq&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/21\/politi.jpg?itok=laSZPr6Q&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/21\/politi.jpg?itok=3BStNgfW&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/21\/politi.jpg?itok=KRLaN3am&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/21\/politi.jpg?itok=Zjy7AHjx&quot;}]" data-orig-width="1280" data-orig-height="727"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/21-aarig-anholdt-hostede-betjent-i-ansigtet-og-sagde-jeg-har-corona">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4"><span class="teaser__trumpet">21-årig anholdt:</span> Hostede betjent i ansigtet og sagde: &quot;Jeg har corona&quot;</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2023">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-662452 teaser--video  " data-id="662452">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/fyn/fynsk-underviser-haedres-og-modtager-en-halv-million-kroner">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=6mK1PNyP&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=j3LioR4_&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=vs65eYNi&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=qVxmfGWw&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=rMRo1UET&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=bHdazuC_&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=4zTGibdo&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=KzG7j-yk&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=zy1LDm7z&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=RBrKIpDK&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=O1EdlgL7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/40\/knud_erik_christensen.jpg?itok=YfZqMxbN&quot;}]" data-orig-width="6000" data-orig-height="3376"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/fynsk-underviser-haedres-og-modtager-en-halv-million-kroner">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Fynsk underviser hædres og modtager en halv million kroner</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-662455  " data-id="662455">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/fyn/fusk-med-corona-stoette-fem-fynske-firmaer-under-anklage">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=RTl2TQPV&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=dF6q0lnf&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=fDVInZwN&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=Pu6AGklL&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=TWfwhSyr&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=aj_xTbdt&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=ZHRCvGod&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=S6hV5uX7&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=U-ap6cdI&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=rO1FXgPG&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=36ib9Od5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2020\/09\/30\/1601473117_politibiler_3_of_5.jpg?itok=1C4QC2Z6&quot;}]" data-orig-width="5472" data-orig-height="3081"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/fusk-med-corona-stoette-fem-fynske-firmaer-under-anklage">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Fusk med corona-støtte:</span> Fem fynske firmaer under anklage</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-662459  " data-id="662459">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/nyt-fynsk-corona-hotspot-tag-nu-dit-ansvar-alvorligt-siger-politidirektoer">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=6YyI4G4b&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=QUKZLJYH&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=wypzxgCI&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=3zLRDgNu&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=pqcTLuge&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=NPydqno6&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=Mf2HkWLy&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=WkjUKQB2&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=b4QJThbV&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=ro7WQi18&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=C2mIwYdI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/18\/n01_peter_rahbaek_og_arne_gram_001.jpg?itok=TsgDOywq&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/nyt-fynsk-corona-hotspot-tag-nu-dit-ansvar-alvorligt-siger-politidirektoer">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Nyt fynsk corona-hotspot:</span> - Tag nu dit ansvar alvorligt, siger politidirektør</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-662461  " data-id="662461">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/tv-syd/region-syddanmark-kasserer-millioner-af-masker-og-mundbind">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=UvPV-nyq&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=QB2Vyn0S&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=wwv9UUWO&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=iibwxSSR&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=Qb7g_AZf&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=EY0g_bCl&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=jKRjShV5&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=6jWf29MH&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=jaqoNAEh&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=CLD1wl5J&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=dQXxniZy&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/40\/20200928-160514-a-1920x1280we.jpg?itok=7IhWb_Fq&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/tv-syd/region-syddanmark-kasserer-millioner-af-masker-og-mundbind">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Region Syddanmark kasserer millioner af masker og mundbind</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=662484&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra resten af Danmark</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__4-columns">
        <div class="multi-teaser__4-columns__body">

                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!-- NO Image-->
                  <a class="teaser__image teaser__image--image-top" href="https://www.tv2nord.dk/nordjylland/nedtaellingen-er-i-gang-foelg-aarets-nordjyde-direkte-fra-vendsyssel-teater-i-aften">
                    <span class="teaser__placeholder teaser__placeholder--tv2rnord"></span>
                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/nordjylland/nedtaellingen-er-i-gang-foelg-aarets-nordjyde-direkte-fra-vendsyssel-teater-i-aften" class="teaser__date">
                          <date>16:05</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/nordjylland/nedtaellingen-er-i-gang-foelg-aarets-nordjyde-direkte-fra-vendsyssel-teater-i-aften">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Nedtællingen er i gang:</span> Følg Årets Nordjyde direkte fra Vendsyssel Teater i aften</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/region-sjaelland/corona-og-influenza-en-farlig-cocktail-kraftig-opfordring-til-tage-vaccine">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=N5BbB47Z&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=ZWqDkHVE&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=s26J0lHQ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=BePSVgUc&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=dVgMJAHi&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=9Iry2gcc&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=NCA26WGM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=24tZ4_di&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=3WFLPvtW&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=XVTJlbJu&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=yvnzuO9h&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=o88Z1eni&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=EeVsxlwt&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=1jRt5dDG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=6ms7D93n&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=_yeR3MTV&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=hzGmF8gf&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=1hBF-qV3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=ubzRX8e4&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/40\/20200928-105557-a_99mb.jpg?itok=v1UQGx58&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/region-sjaelland/corona-og-influenza-en-farlig-cocktail-kraftig-opfordring-til-tage-vaccine" class="teaser__date">
                          <date>16:00</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/region-sjaelland/corona-og-influenza-en-farlig-cocktail-kraftig-opfordring-til-tage-vaccine">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Corona og influenza en farlig cocktail - kraftig opfordring til at tage vaccine</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvmidtvest.dk/ringkoebing-skjern/nu-bliver-de-foerste-lalandia-huse-taget-i-brug-familien-ladegaard-var-de-foerste">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=SQPGE3Zo&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=1RrpEZcP&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=daf856t8&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=UlphgFPV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=Uhkyii6V&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=2Jz-qrUR&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=ehLlLBNw&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=SbRzoCie&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=O2V6sagG&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=RBVKFY3y&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=XcT_fvPM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=LxCPkCu4&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=-7cl8MAd&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=0tCRgXoP&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=ju5ZujUQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=VwBL71To&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=QZ2cQBfF&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=OSSsqTN1&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=xGvsywLI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/40\/lalandia_familie.jpg?itok=dY2Owq2I&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/ringkoebing-skjern/nu-bliver-de-foerste-lalandia-huse-taget-i-brug-familien-ladegaard-var-de-foerste" class="teaser__date">
                          <date>15:52</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/ringkoebing-skjern/nu-bliver-de-foerste-lalandia-huse-taget-i-brug-familien-ladegaard-var-de-foerste">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Nu bliver de første Lalandia-huse taget i brug: Familien Ladegaard var de første, der fik nøglerne</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/vejle/over-20000-kunder-er-uden-stroem">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rsyd"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=YLtnhdqn&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=yrpIYWDv&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=s86vbxxx&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=8jT_YET-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=F860xGfl&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=Lvgr2D_O&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=SrQYqwYZ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=LabR1VDf&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=BRs-Of8n&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=Lxahw3nL&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=3NQKtSPW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=sZwuDX8L&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=Ws72kQVy&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=s85Mg3ze&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=a67LTge3&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=psbrVw5z&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=vkCgIPZP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=PaRiU8IH&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=kMI7cY_Y&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/40\/img_0310_0.jpg?itok=f4K55-T6&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvsyd.dk/vejle/over-20000-kunder-er-uden-stroem" class="teaser__date">
                          <date>15:47</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/vejle/over-20000-kunder-er-uden-stroem">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Omkring 30.000 kunder er uden strøm</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/frederikssund/motorcyklister-koerer-gratis-raes-paa-betalingsbro-nu-skrider-man-til-handling">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=HSttxaD9&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=QvGQyDYp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=QBqLMRRD&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=uzidnPnP&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=7oAQl0Yh&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=4Gq4ZvL_&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=Ws0XLj5S&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=wzLElmHp&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=pw2vWivG&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=lR1zFmHA&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=RBaPmUDy&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=O4EHfqiw&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=YDyESoaC&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=RCOmsfIs&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=F_3ZxWfI&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=SOIsVGqY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=SekJiEuA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=l4tPN9VL&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=0QvID4pK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/40\/kronprinsesse_marys_bro_drone_2_0.jpg?itok=HNYSwLfC&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/frederikssund/motorcyklister-koerer-gratis-raes-paa-betalingsbro-nu-skrider-man-til-handling" class="teaser__date">
                          <date>15:22</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/frederikssund/motorcyklister-koerer-gratis-raes-paa-betalingsbro-nu-skrider-man-til-handling">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Motorcyklister kører gratis ræs på betalingsbro - nu skrider man til handling</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvmidtvest.dk/viborg/haervaerk-paa-fodboldbane-plaenen-er-ploejet-op-med-en-knallert">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=kbqWKLhU&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=ItId9Pj_&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=yIywfkKa&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=NMeE4fzR&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=EdZOpvwT&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=alJG95pL&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=KpPZrhdQ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=1GbFtTcS&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=r1HnMelx&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=HthCO6vb&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=yL3t9C-Y&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=rCiPm52A&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=J7p7C9h9&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=gWdqNQ6J&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=N5zermAM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=G6Lfya_S&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=wJN49fWs&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=xnIdecnL&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=vRk9s23S&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/40\/img_0514.jpg?itok=p8a9ki51&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/viborg/haervaerk-paa-fodboldbane-plaenen-er-ploejet-op-med-en-knallert" class="teaser__date">
                          <date>15:08</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/viborg/haervaerk-paa-fodboldbane-plaenen-er-ploejet-op-med-en-knallert">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Hærværk på fodboldbane – plænen er pløjet op med en knallert</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2nord.dk/aalborg/kreativ-jul-krise-tvinger-handelsliv-til-nytaenkning">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=LcmZHzQF&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=XdKan7Pt&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=dcVcRDJT&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=7hkFujr5&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=en6SP3dQ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=6DaZWrXP&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=zq33xyB6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=3amL2dv9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=VbHdAKFW&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=FReEzml0&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=pMRjIfpk&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=BAEGe8ij&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=ayBBWQtq&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=qxO-zTZH&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=B7ojT8MP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=dT4O_Rjj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=Ct551jmn&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=8fySjZ56&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=T1bAIVFP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/40\/15681637_10210254979425139_852135178_o.jpg?itok=3kgCIP7I&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/aalborg/kreativ-jul-krise-tvinger-handelsliv-til-nytaenkning" class="teaser__date">
                          <date>15:00</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/aalborg/kreativ-jul-krise-tvinger-handelsliv-til-nytaenkning">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Kreativ jul:</span> Krise tvinger handelsliv til nytænkning</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/covid-19/nye-tal-smitten-falder-i-syd-og-soenderjylland-og-paa-landsplan">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rsyd"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=f6i2xDw5&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=mQgOyljm&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=eemelNRU&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=q_L66jyU&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=U-Hw01Ia&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=sq7UVO83&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=PChC7MGp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=4SfgJDgB&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=Ip-jDjC1&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=v9e4BUMV&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=jxXS9yZU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=2_xKGYn3&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=HTzB208-&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=TAkFrWXC&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=V89HUrM-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=OhAQEo-b&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=1BS1kCmq&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=GKRaOZKu&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=a7fI-_Br&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/40\/corona-roed-blaa_0.jpg?itok=_hHxZ-CV&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvsyd.dk/covid-19/nye-tal-smitten-falder-i-syd-og-soenderjylland-og-paa-landsplan" class="teaser__date">
                          <date>15:00</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/covid-19/nye-tal-smitten-falder-i-syd-og-soenderjylland-og-paa-landsplan">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Nye tal: Smitten falder i Syd- og Sønderjylland og på landsplan</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<a class="live-blog-ticker  js-live-blog-ticker unit" data-url="https://www.tv2fyn.dk/ajax/liveblog/ticker/70/70%3A657307/1/6">
      <strong class="live-blog-ticker__title">CORONAVIRUS</strong>
  
  <span class="live-blog-ticker__body js-live-blog-ticker-body"></span>
</a>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Odense                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2018">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-662487  " data-id="662487">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/odense/forslag-fra-venstre-udskyd-salg-af-fjernvarme-fyn-til-efter-valget">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/39\/fjernvarme_fyn_nyt_billede.jpg?itok=F3TPH2UL&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/39\/fjernvarme_fyn_nyt_billede.jpg?itok=_l6ALIQz&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/39\/fjernvarme_fyn_nyt_billede.jpg?itok=E7Z9DA9D&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/39\/fjernvarme_fyn_nyt_billede.jpg?itok=L-6NuDW4&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/39\/fjernvarme_fyn_nyt_billede.jpg?itok=ia8RieN0&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/39\/fjernvarme_fyn_nyt_billede.jpg?itok=BGIcc49s&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/39\/fjernvarme_fyn_nyt_billede.jpg?itok=pOMFIrDa&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/39\/fjernvarme_fyn_nyt_billede.jpg?itok=eQ3nBk8B&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/39\/fjernvarme_fyn_nyt_billede.jpg?itok=osN9eUc6&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/39\/fjernvarme_fyn_nyt_billede.jpg?itok=7tZtAE2u&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/39\/fjernvarme_fyn_nyt_billede.jpg?itok=CuVVVZd-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/39\/fjernvarme_fyn_nyt_billede.jpg?itok=s9TGdAOl&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/forslag-fra-venstre-udskyd-salg-af-fjernvarme-fyn-til-efter-valget">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Forslag fra Venstre:</span> Udskyd salg af Fjernvarme Fyn til efter valget</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-662462 teaser--video  " data-id="662462">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/skal-loese-samme-regnestykke-odense-kan-laere-af-koldings-stadionplan">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=WGn5NDSp&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=JeK8Lhfb&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=goT0hYLF&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=CG7S1blB&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=UofGVMwT&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=_ppWDFF6&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=C5g_Mn9U&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=llXG8t2c&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=D2xWfyFT&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=IQw6dFj4&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=xqBgWbzE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/40\/8d34725a-aa9c-49e4-a559-8a5cb4f24f6311025.jpg?itok=W8RyOPI1&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/skal-loese-samme-regnestykke-odense-kan-laere-af-koldings-stadionplan">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Skal løse samme regnestykke:</span> Odense kan lære af Koldings stadionplan</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-662432 teaser--video  " data-id="662432">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/test-af-rygelunger-kan-sofie-stoppe-med-ryge">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/40\/abf97d8f-da22-4977-b20b-1708e7fe24606211.jpg?itok=tueQLnUy&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/40\/abf97d8f-da22-4977-b20b-1708e7fe24606211.jpg?itok=NDna8aj-&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/40\/abf97d8f-da22-4977-b20b-1708e7fe24606211.jpg?itok=1-e9hEPO&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/40\/abf97d8f-da22-4977-b20b-1708e7fe24606211.jpg?itok=XgN7RQ1y&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/40\/abf97d8f-da22-4977-b20b-1708e7fe24606211.jpg?itok=N8ozRC4d&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/40\/abf97d8f-da22-4977-b20b-1708e7fe24606211.jpg?itok=ZYdHK_tv&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/40\/abf97d8f-da22-4977-b20b-1708e7fe24606211.jpg?itok=VfZLKIYJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/40\/abf97d8f-da22-4977-b20b-1708e7fe24606211.jpg?itok=NyeAcysC&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/40\/abf97d8f-da22-4977-b20b-1708e7fe24606211.jpg?itok=wB-b74jO&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/40\/abf97d8f-da22-4977-b20b-1708e7fe24606211.jpg?itok=2U2TKRYV&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/40\/abf97d8f-da22-4977-b20b-1708e7fe24606211.jpg?itok=Epj5E5yQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/40\/abf97d8f-da22-4977-b20b-1708e7fe24606211.jpg?itok=1JVBB7vv&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/test-af-rygelunger-kan-sofie-stoppe-med-ryge">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Test af rygelunger: </span> Kan Sofie stoppe med at ryge? </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2023">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-662460 teaser--video  " data-id="662460">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/odense/utilfredshed-med-su-regler-studerende-delte-rugbroed-med-pesto-ud">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/40\/cba0bc58-8f88-4a95-978f-e6e17a040184.jpg?itok=lAQg58o5&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/40\/cba0bc58-8f88-4a95-978f-e6e17a040184.jpg?itok=KZvO9d-6&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/40\/cba0bc58-8f88-4a95-978f-e6e17a040184.jpg?itok=krke4Tgk&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/40\/cba0bc58-8f88-4a95-978f-e6e17a040184.jpg?itok=weKF4sOO&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/40\/cba0bc58-8f88-4a95-978f-e6e17a040184.jpg?itok=09sv4cm_&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/40\/cba0bc58-8f88-4a95-978f-e6e17a040184.jpg?itok=dKIt3O_V&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/40\/cba0bc58-8f88-4a95-978f-e6e17a040184.jpg?itok=4Y3lzvZs&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/40\/cba0bc58-8f88-4a95-978f-e6e17a040184.jpg?itok=ZW8ZTKNx&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/40\/cba0bc58-8f88-4a95-978f-e6e17a040184.jpg?itok=SsqhPZeY&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/40\/cba0bc58-8f88-4a95-978f-e6e17a040184.jpg?itok=LLa_uoqu&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/40\/cba0bc58-8f88-4a95-978f-e6e17a040184.jpg?itok=prwLb_yR&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/40\/cba0bc58-8f88-4a95-978f-e6e17a040184.jpg?itok=rppu-qnB&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/odense/utilfredshed-med-su-regler-studerende-delte-rugbroed-med-pesto-ud">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Utilfredshed med SU-regler:</span> Studerende delte rugbrød med pesto ud</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=4&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B3%5D=3&amp;exclude_nids%5B0%5D=662484&amp;exclude_nids%5B1%5D=662484&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/rygestop-med-ryge-skal-vi-hjaelpe-dig-med-kvitte" class="teaser teaser--listing node-662488 teaser--video">
                                      <date class="teaser__date teaser__date--listing">14:34</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Rygestop med Ryge:</span>
                                        Skal vi hjælpe dig med at kvitte?                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/forslag-fra-venstre-udskyd-salg-af-fjernvarme-fyn-til-efter-valget" class="teaser teaser--listing node-662487">
                                      <date class="teaser__date teaser__date--listing">13:05</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Forslag fra Venstre:</span>
                                        Udskyd salg af Fjernvarme Fyn til efter valget                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/under-100000-kroner-her-ligger-fyns-billigste-hus" class="teaser teaser--listing node-662482">
                                      <date class="teaser__date teaser__date--listing">11:38</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Under 100.000 kroner:</span>
                                        Her ligger Fyns billigste hus                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/aeroe/efter-40-aar-legendarisk-museumsleder-takker-af" class="teaser teaser--listing node-662457 teaser--video">
                                      <date class="teaser__date teaser__date--listing">11:37</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Efter 40 år:</span>
                                        Legendarisk museumsleder takker af                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/22-millioner-danskere-faar-nu-1000-kroner-hver" class="teaser teaser--listing node-662481">
                                      <date class="teaser__date teaser__date--listing">10:31</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        2,2 millioner danskere får nu 1000 kroner hver                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/skal-loese-samme-regnestykke-odense-kan-laere-af-koldings-stadionplan" class="teaser teaser--listing node-662462 teaser--video">
                                      <date class="teaser__date teaser__date--listing">08:20</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Skal løse samme regnestykke:</span>
                                        Odense kan lære af Koldings stadionplan                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/test-af-rygelunger-kan-sofie-stoppe-med-ryge" class="teaser teaser--listing node-662432 teaser--video">
                                      <date class="teaser__date teaser__date--listing">06:59</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Test af rygelunger: </span>
                                        Kan Sofie stoppe med at ryge?                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/kulturinstitutioner-lyste-roedt-her-er-forklaringen" class="teaser teaser--listing node-662479">
                                      <date class="teaser__date teaser__date--listing">06:22</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Kulturinstitutioner lyste rødt:</span>
                                        Her er forklaringen                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/christian-eriksen-faar-slutminutter-i-inters-maalfest" class="teaser teaser--listing node-662478">
                                      <date class="teaser__date teaser__date--listing">05:18</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Christian Eriksen får slutminutter i Inters målfest                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/anders-thomsen-vinder-individuelt-dm-guld-i-speedway" class="teaser teaser--listing node-662463">
                                      <date class="teaser__date teaser__date--listing">ons 22:19</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Anders Thomsen vinder individuelt DM-guld i speedway                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;exclude_nids%5B0%5D=662484&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/arsrapport-2019"  title="" class="footer__menu__link  ">TV 2/Fyns Årsrapport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/privatlivspolitik.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/img/privatpolansog.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__ZGsX7TdB2QmbhUt1IyZya8MtfI75GdSiWCtv6fQExHQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__uv6frLL-LLRKOPIguY8TFw1tMRM4Ditk0L8i2I7nWdI__rS2fWRzaWIJm6uj8Ip9kq7Xs5JzFCXw0d7hjmGMiVfQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
</body>
</html>
