<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Gartnerisagen lukket efter giftigt slagsmål: - Det er så nemt at være hellig | TV2 Fyn</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=450454966"><meta data-n-head="ssr" data-hid="description" name="description" content="Samtlige partier i Odense Byråd bakkede onsdag op om at bevilge ekstra millioner til en skærpet indsats over for byens omkring 100 gartnerier. Men trods enigheden var debatten særdeles spydig og beskyldningerne føg gennem byrådssalen."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Gartnerisagen lukket efter giftigt slagsmål: - Det er så nemt at være hellig | TV2 Fyn"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.tv2fyn.dk/odense/gartnerisagen-lukket-efter-giftigt-slagsmaal-det-er-saa-nemt-at-vaere-hellig"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Samtlige partier i Odense Byråd bakkede onsdag op om at bevilge ekstra millioner til en skærpet indsats over for byens omkring 100 gartnerier. Men trods enigheden var debatten særdeles spydig og beskyldningerne føg gennem byrådssalen."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV2 Fyn"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="Miljø"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="d5ef966e-7284-49a4-accc-82033cc69176"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="108559662854043"><meta data-n-head="ssr" property="fb:pages" content="136386436372451"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.min.js"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.contentWindow.min.js"></script><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function (w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e].p&&e[e][p]()))?1:0})(window,'navigator','doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});w[x]={};w._gtm_inject=function(i){w[x][i]=1;var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-T6L642')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","title":"Gartnerisagen lukket efter giftigt slagsmål: - Det er så nemt at være hellig | TV2 Fyn","description":"Samtlige partier i Odense Byråd bakkede onsdag op om at bevilge ekstra millioner til en skærpet indsats over for byens omkring 100 gartnerier. Men trods enigheden var debatten særdeles spydig og beskyldningerne føg gennem byrådssalen.","url":"https://www.tv2fyn.dk/odense/gartnerisagen-lukket-efter-giftigt-slagsmaal-det-er-saa-nemt-at-vaere-hellig","image":"https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/2000"}</script><link rel="preload" href="/_nuxt/0c049f4.js" as="script"><link rel="preload" href="/_nuxt/2ff2d20.js" as="script"><link rel="preload" href="/_nuxt/0204263.js" as="script"><link rel="preload" href="/_nuxt/e4e6dae.js" as="script"><link rel="preload" href="/_nuxt/560fe9c.js" as="script"><link rel="preload" href="/_nuxt/cf16cf7.js" as="script"><link rel="preload" href="/_nuxt/a8c7db2.js" as="script"><link rel="preload" href="/_nuxt/61a6c3a.js" as="script"><link rel="preload" href="/_nuxt/291455e.js" as="script"><link rel="preload" href="/_nuxt/08e288c.js" as="script"><link rel="preload" href="/_nuxt/3cb1161.js" as="script"><link rel="preload" href="/_nuxt/ff229ac.js" as="script"><link rel="preload" href="/_nuxt/20747ee.js" as="script"><link rel="preload" href="/_nuxt/b2f2cc0.js" as="script"><link rel="preload" href="/_nuxt/4b2f5bb.js" as="script"><link rel="preload" href="/_nuxt/c3063a9.js" as="script"><link rel="preload" href="/_nuxt/fee45d2.js" as="script"><link rel="preload" href="/_nuxt/2461d5f.js" as="script"><style data-vue-ssr-id="4f857918:0 1e92eaf9:0 1a65cd98:0 7e56e4e3:0 03864cec:0 0c979d76:0 587b1708:0 1c9aeabc:0 0ec98da6:0 45c81ad9:0 61678e86:0 f282b416:0 fe7a417e:0 56a65f1e:0 2141912e:0 95974e00:0 6dc239db:0 25b0ad94:0 610f90a0:0 b965d808:0 5f523c2c:0 68281e24:0 4ecc2a54:0 58d6c605:0 40c724a4:0 7edad4cc:0 71372106:0 6dd2d2ea:0 2e72ab62:0 30f09c96:0 d2bfc042:0 933f8b22:0 d80e168a:0 3f2d42a3:0 35641195:0 8962f2bc:0 64a9b90f:0 554a318c:0 5da6e28e:0 c004939a:0 468a5154:0 30182f51:0 291aa2e1:0 59eb3d7e:0 931685c0:0 eb65ef7c:0 a6747eb6:0 7d45110e:0 157f16a1:0 d40a4304:0 0c15bc0a:0 6a231b2a:0 92d2ace8:0 81d118ee:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6L642&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-09a3220c><!----> <div data-v-09a3220c><div appHeaders="[object Object]" class="layout" data-v-b1da1a2e><!----> <div class="layout__top" data-v-05baf268 data-v-b1da1a2e><div class="rows hide-on-print" data-v-2e841f7e data-v-05baf268><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-17f68492 data-v-31781583><div name="Topmenu" class="menu-top-level-wrap no-margin" data-v-70e32be0><div class="menu-top-level" data-v-70e32be0><div class="top" data-v-70e32be0><div class="content limit" data-v-70e32be0><div class="left" data-v-70e32be0><div class="logo light" data-v-84347e5e data-v-70e32be0><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-84347e5e><span class="icon" style="width:6.5rem;" data-v-8b586da2 data-v-84347e5e><span class="svg-inline" style="padding-top:18.24760244115083%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1147 209.3" style="enable-background:new 0 0 1147 209.3;" xml:space="preserve"><style type="text/css"> .__3jfztIj__st0{fill:#D21E1E;} </style><path class="__3jfztIj__st0 " d="M1059.4,115.4l-34.8-98.6c-3.2-9.2-13.7-16.7-23.5-16.7h-40.9l-54,201.2c-1.2,4.4,1.6,8,6.1,8h49.1l32-119.5 l42.9,114.2c0,0,0.1,0.4,0.4,1c1.5,3.7,5.4,4.3,7,4.3h49l54-201.2c1.2-4.4-1.6-8-6.1-8h-50.6L1059.4,115.4z"></path><path class="__3jfztIj__st0 " d="M782.7,0c9.8,0,19.7,7.7,22.2,17.1L821,78.3L873,13.8C879.1,6.2,892,0,901.8,0h51.6L836.6,134.5l-20,74.7h-50 c-4.6,0-7.3-3.6-6.1-8l19.7-73L737.9,0H782.7z"></path><g><path class="__3jfztIj__st0 " d="M733,0l-11.6,42.8c-1.2,4.4-5.9,8-10.5,8H610.2l-9.6,35.6h98.6l-10.7,40.1c-1.2,4.4-5.9,8-10.4,8h-90.3 l-20,74.7h-50c-4.6,0-7.3-3.6-6.1-8L565.6,0H733z"></path></g><g><path class="__3jfztIj__st0 " d="M411.7,61.2c0.9,9.7-9.4,18.6-19,18.6h-74.4c-4.2,0-9.5,2.8-11.8,6.3L277,129.6h107.1 c41.7,0,85-36.3,83.4-76.3c-1.2-31.6-29.1-53.2-58.5-53.2H272.6c-4.2,0-9.5,2.8-11.8,6.3l-29.4,43.5h166.5 C404.6,50,410.9,53.3,411.7,61.2z"></path><path class="__3jfztIj__st0 " d="M198.4,43.6l29.4-43.5H41.2c-4.2,0-9.5,2.8-11.8,6.3L0,49.9h186.5C190.7,49.9,196,47.1,198.4,43.6z"></path><path class="__3jfztIj__st0 " d="M218.8,79.8c-4.2,0-9.4,2.8-11.8,6.3l-73.2,108.5l12.1-114.7H90.5L78.6,193.5c-0.9,8.8,5.5,15.9,14.3,15.9 h84.6c4.2,0,9.4-2.8,11.8-6.3l83.1-123.2H218.8z"></path><path class="__3jfztIj__st0 " d="M410.2,203l29.4-43.5H264.4c-4.1,0-9.4,2.8-11.8,6.2l-29.4,43.6h175.1C402.6,209.3,407.9,206.5,410.2,203z"></path></g></svg></span></span></a></div> <div class="horizontal" data-v-70e32be0><div class="menu-horizontal" data-v-cfe82330 data-v-70e32be0><div class="items" data-v-cfe82330><div class="item" data-v-cfe82330><a href="/lokalt" target="_self" class="menu-item" data-v-3f6fb5ed data-v-cfe82330>LOKALT</a></div><div class="item" data-v-cfe82330><a href="/se-tv" target="_self" class="menu-item" data-v-3f6fb5ed data-v-cfe82330>SE TV</a></div><div class="item" data-v-cfe82330><a href="/live-tv" target="_self" class="menu-item" data-v-3f6fb5ed data-v-cfe82330>LIVE TV</a></div><div class="item" data-v-cfe82330><a href="/svar" class="menu-item" data-v-3f6fb5ed data-v-cfe82330>SVAR</a></div><div class="item" data-v-cfe82330><a href="/tip-os" target="_self" class="menu-item" data-v-3f6fb5ed data-v-cfe82330>TIP OS</a></div></div></div></div></div> <div class="right" data-v-70e32be0><div class="menu-top-level-actions" data-v-70e32be0><div class="menu-search" data-v-5b24b63a data-v-70e32be0><div class="placeholder" data-v-5b24b63a><div class="label" data-v-5b24b63a>Søg</div> <span class="icon" style="width:1.1rem;" data-v-8b586da2 data-v-5b24b63a><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></div></div></div> <div class="dropdown-menu" data-v-e3be11d0 data-v-70e32be0><div class="dropdonw-menu-toggle" data-v-e3be11d0><div class="dropdown-menu__label" data-v-e3be11d0>Menu</div> <div class="burger" data-v-82d2ed06 data-v-e3be11d0><span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span></div></div> <!----></div></div></div></div> <!----></div> <div class="menu-top-level-placeholder" data-v-70e32be0></div></div><!----></div></div></div></div></div> <div class="layout__above" data-v-05baf268 data-v-b1da1a2e><div class="rows hide-on-print" data-v-2e841f7e data-v-05baf268><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-17f68492 data-v-31781583></div></div></div></div></div> <div data-v-b1da1a2e data-v-b1da1a2e><div class="panel" data-v-b1da1a2e><div class="limit"><div class="article-resource max-width" data-v-669c4ad8><!----> <div class="article-hero" data-v-669c4ad8><div class="heading-component" data-v-3d13cb68 data-v-669c4ad8><h1 class="title heading__heading" data-v-3d13cb68><span class="title__trumpet" data-v-3d13cb68>Gartnerisagen lukket efter giftigt slagsmål:</span>
        - Det er så nemt at være hellig
    </h1> <p class="text heading__synopsis" data-v-3d13cb68>Samtlige partier i Odense Byråd bakkede onsdag op om at bevilge ekstra millioner til en skærpet indsats over for byens omkring 100 gartnerier. Men trods enigheden var debatten særdeles spydig og beskyldningerne føg gennem byrådssalen.</p></div> <div class="readspeaker-wrap hide-on-print" data-v-7169d615 data-v-669c4ad8><!----></div> <div class="hero article-hero" data-v-f213c67a data-v-669c4ad8><div class="media-carousel" data-v-c9b94d3a data-v-f213c67a><div class="swiper-container" data-v-c9b94d3a><div class="swiper-wrapper" data-v-c9b94d3a><div class="swiper-slide" data-v-c9b94d3a data-v-f213c67a><div class="img-wrap pointer" data-v-3b3a33a4 data-v-f213c67a><div class="ratio" style="padding-bottom:56.25%;" data-v-3b3a33a4><picture class="picture lazy" data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/50 50w" data-v-3b3a33a4> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/4e0e02d8-5ab2-4f48-9af1-2a19d82ed482/d/16-9/s/2048" alt="Christoffer Lilleholt kom under kraftig beskydning, da byrådet onsdag vedtog at bevilge flere penge til gartneriindsatsen. Rådmanden efterlyste handling fra de andre partier. (Gartneriet på billedet har intet med sagen at gøre.)" width="2000" height="2000" class="high-img lazy" data-v-3b3a33a4></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-3b3a33a4></div></div> <div class="img-caption" data-v-3b3a33a4>Christoffer Lilleholt kom under kraftig beskydning, da byrådet onsdag vedtog at bevilge flere penge til gartneriindsatsen. Rådmanden efterlyste handling fra de andre partier. (Gartneriet på billedet har intet med sagen at gøre.)</div> <div class="img-foto-credit" data-v-3b3a33a4>Foto: Morten Albek / Odense Kommunes byrådstv</div></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-c9b94d3a></div> <div class="swiper-button swiper-button-next hide-touch" data-v-c9b94d3a></div></div></div></div> <div class="template-grid" data-v-e90b3790 data-v-669c4ad8><main class="main" data-v-e90b3790><div class="article-main" data-v-e90b3790 data-v-669c4ad8><div class="article-byline" data-v-e90b3790 data-v-669c4ad8><div class="article-date-wrap" data-v-2425a501 data-v-669c4ad8><span class="icon" style="width:1rem;" data-v-8b586da2 data-v-2425a501><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Clock</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM512 915q-83 0-157-32-73-31-128-86t-86-128q-32-74-32-157t32-157q31-73 86-128t128-86q74-32 157-32t157 32q73 31 128 86t86 128q32 74 32 157t-32 157q-31 73-86 128t-128 86q-74 32-157 32zM716 517h-188v-234q0-18-12.5-30t-29.5-12q-18 0-30.5 12t-12.5 30v276q0 18 12.5 30.5t30.5 12.5h230q17 0 29.5-12.5t12.5-30.5q0-17-12.5-29.5t-29.5-12.5v0z"></path></svg></span></span> <div class="article-dates" data-v-2425a501><div class="article-date" data-v-2425a501>25. nov 2021, kl. 09:00</div> <!----></div></div> <!----> <!----> <div class="authors" data-v-a9290d68 data-v-669c4ad8><div class="author-wrapper" data-v-a9290d68><div class="author" data-v-a9290d68><div class="author__img" data-v-a9290d68><div class="img-wrap" data-v-3b3a33a4 data-v-a9290d68><picture data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/50 50w" data-v-3b3a33a4> <img data-srcset="https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/50 50w" data-src="https://cdn.fyn.bazo.dk/images/1ad22604-bf02-4eb4-8f17-64a2f6b6ab33/d/1-1/s/2048" alt="frwe" class="dynamic-img lazy" data-v-3b3a33a4></picture> <!----> <!----> <!----></div></div> <div class="author__content" data-v-a9290d68><a href="mailto:frwe@tv2fyn.dk" class="author__name" data-v-a9290d68>Frank Weirsøe</a> <div class="author__text" data-v-a9290d68>Journalist</div></div></div><div class="author" data-v-a9290d68><div class="author__img" data-v-a9290d68><div class="img-wrap" data-v-3b3a33a4 data-v-a9290d68><picture data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/50 50w" data-v-3b3a33a4> <img data-srcset="https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/50 50w" data-src="https://cdn.fyn.bazo.dk/images/b37b6f29-a030-4113-bffb-ec54f57aa92d/d/1-1/s/2048" alt="Jonas Nyeng" class="dynamic-img lazy" data-v-3b3a33a4></picture> <!----> <!----> <!----></div></div> <div class="author__content" data-v-a9290d68><a href="mailto:jany@fyens.dk" class="author__name" data-v-a9290d68>Jonas Ancher Nyeng</a> <div class="author__text" data-v-a9290d68>Journalist, Fyens Stiftstidende</div></div></div></div></div> <!----></div> <div class="article__body" data-v-e90b3790 data-v-669c4ad8><div class="content-types" data-v-669c4ad8><div class="text-component content-type" data-v-ae3de3ce data-v-092e8198><div class="content" data-v-ae3de3ce><p>Indsatsen for at få stoppet giftudledningerne fra de omkring 100 gartnerier i Odense bliver nu næsten fordoblet. Onsdag vedtog et enigt byråd at bevilge 2,2 millioner kroner ekstra til indsatsen. I forvejen blev der i budgetforliget for 2022 afsat 1,4 millioner kroner over de næste fire år til gartnerindsatsen.</p><p>- Med de ekstra midler følger en målsætning om, at alle gartnerier skal være lovlige om to år, lød det fra by- og kulturrådmand Christoffer Lilleholt (V).</p><h2>Kritik af hidtidige indsats</h2><p>Byrådets beslutning kommer efter, at TV2 Fyn og Fyens Stiftstidende i september satte fokus på, at gartnerierne trods fire års kommunal indsats fortsat udleder både lovlige og ulovlige pesticider til vandmiljøet. </p></div></div><div class="quote-wrapper content-type" data-v-e06267a0 data-v-092e8198><blockquote class="quote" data-v-e06267a0><p class="title-container" data-v-e06267a0><span class="icon quotes icon--default" style="width:1.5rem;" data-v-8b586da2 data-v-e06267a0><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>quote</title><path d="M387 64v387q0 50-6 98.5t-17 94.5-28.5 86.5-41.5 75.5q-23 35-52.5 62.5t-65.5 48.5-79 31.5-94 10.5v-174q30 0 54.5-7.5t43.5-22.5q19-14 34.5-34t28.5-44q12-24 20-51t13-57q4-30 6-59.5t2-58.5h-205v-387h387zM1024 64v387q0 50-5.5 98.5t-17.5 94.5q-11 46-28.5 86.5t-40.5 75.5q-24 35-53.5 62.5t-65.5 48.5q-35 21-78.5 31.5t-93.5 10.5v-174q29 0 53.5-7.5t43.5-22.5q20-14 35.5-34t27.5-44 20.5-51 12.5-57q5-30 7-59.5t2-58.5h-206v-387h387z"></path></svg></span></span>
            Det er helt nødvendigt med en ekstra indsats. Det skulle nok være sket noget tidligere, men nu kan det ikke vente mere,
        </p> <p class="quote__author" data-v-e06267a0>Susanne Crawley, børn- og ungerådmand, Radikale</p></blockquote></div><div class="text-component content-type" data-v-ae3de3ce data-v-092e8198><div class="content" data-v-ae3de3ce><p> </p><p>Byrådets beslutning kommer efter, at TV2 Fyn og Fyens Stiftstidende i september satte fokus på, at gartnerierne trods fire års kommunal indsats fortsat udleder både lovlige og ulovlige pesticider til vandmiljøet. </p><p>Og den ineffektive indsats fik også et par ord med på vejen af flere ordførere. </p><p>- I Odense er der fundet gift i åer, vandløb drikkevandsboringer. Det, synes vi, er meget alvorligt, og vi kan ikke acceptere, at der udledes gift til vores vandmiljø, sagde beskæftigelses- og socialrådmand Brian Dybro fra SF, der herefter gik til angreb på kommunens indsats de seneste år.</p></div></div><div class="readmore-wrapper content-type" data-v-5baac643 data-v-092e8198><a href="/odense/inspektion-afsloerer-gartnerier-opbevarer-og-anvender-ulovlige-kemikalier-i-stort-omfang" data-v-5baac643><div class="readmore__img" data-v-5baac643><div class="img-wrap" data-v-3b3a33a4 data-v-5baac643><div class="ratio" style="padding-bottom:100%;" data-v-3b3a33a4><picture class="picture lazy" data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/50 50w" data-v-3b3a33a4> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/9b34965f-3518-4dc2-9b4a-6e4f22d5f783/d/1-1/s/2048" alt="Skærmbillede 2021-10-25 kl. 14.41.46" width="895" height="895" class="high-img lazy" data-v-3b3a33a4></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-3b3a33a4></div></div> <!----> <!----></div></div> <div class="readmore__text" data-v-5baac643><div class="readmore__text-title-wrap" data-v-5baac643><div class="readmore__text-title__prefix" data-v-5baac643>Læs også</div> <div class="readmore__text-title__trumpet" data-v-5baac643>Inspektion afslører:</div> <div class="readmore__text-title__title" data-v-5baac643>Gartnerier opbevarer og anvender ulovlige kemikalier i stort omfang</div></div></div></a></div><div class="text-component content-type" data-v-ae3de3ce data-v-092e8198><div class="content" data-v-ae3de3ce><p>- Jeg må bare sige, at jeg stadig er meget forundret over, at der er sket så lidt de sidste fire år, selvom vi i byrådet har afsat midler og fik at vide, at ulovlighederne var stoppet. Det var ikke tilfældet. Nu afsætter vi ekstra midler, og det bakker SF naturligvis op om, sagde han.</p><p>Susanne Crawley fra Det Radikale Venstre støttede ligeledes ekstrabevillingen</p><p>- Det er helt nødvendigt med en ekstra indsats. Det skulle nok være sket noget tidligere, men nu kan det ikke vente mere, sagde hun. </p><h2>Kamp i gummistøvler</h2><p>Socialdemokratiets politiske ordfører Cæcilie Crawley gentog kritikken af kommunens indsats de sidste år, da hun fik ordet.</p><p>- Jeg er glad for, at rådmanden har meldt sig på banen. Indtil videre er der sket forsvindende lidt. En ting er flere medarbejder. Det viser de sidste par år, at det ikke er nok med det. Det handler også om en politisk prioritering, og jeg bemærker også, at det fokus er ved at være der - også for by- og kulturrådmanden. Jeg har i hvert fald set ham med et par pæne gummistøvler på Facebook, sagde Cæcilie Crawley.&nbsp;</p></div></div><div class="quote-wrapper content-type" data-v-e06267a0 data-v-092e8198><blockquote class="quote" data-v-e06267a0><p class="title-container" data-v-e06267a0><span class="icon quotes icon--default" style="width:1.5rem;" data-v-8b586da2 data-v-e06267a0><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>quote</title><path d="M387 64v387q0 50-6 98.5t-17 94.5-28.5 86.5-41.5 75.5q-23 35-52.5 62.5t-65.5 48.5-79 31.5-94 10.5v-174q30 0 54.5-7.5t43.5-22.5q19-14 34.5-34t28.5-44q12-24 20-51t13-57q4-30 6-59.5t2-58.5h-205v-387h387zM1024 64v387q0 50-5.5 98.5t-17.5 94.5q-11 46-28.5 86.5t-40.5 75.5q-24 35-53.5 62.5t-65.5 48.5q-35 21-78.5 31.5t-93.5 10.5v-174q29 0 53.5-7.5t43.5-22.5q20-14 35.5-34t27.5-44 20.5-51 12.5-57q5-30 7-59.5t2-58.5h-206v-387h387z"></path></svg></span></span>
            Det var nogle dejlige skåltaler om det rene vand. Jeg mangler bare nogle helt klare forslag til, hvad vi skal gøre.
        </p> <p class="quote__author" data-v-e06267a0>Christoffer Lilleholt, by- og kulturrådmand, Venstre</p></blockquote></div><div class="text-component content-type" data-v-ae3de3ce data-v-092e8198><div class="content" data-v-ae3de3ce><p> </p><p>Hun glædede sig over, at der var kommet konkrete mål efter efterårets afsløringer fra medierne, og hun meddelte, at hun sammen med rådmanden var klar til at hoppe i sine røde gummistøvler i 2023 for at besigtige de giftfrie vandløb i Odense.</p><h2>Rådmand træt af udskamning</h2><p>De mange kritiske indlæg fik den nuværende rådmand for området til at beskylde partierne for at udskamme forvaltningen, ham selv og gartnerierne.</p></div></div><div class="readmore-wrapper content-type" data-v-5baac643 data-v-092e8198><a href="/odense/fire-aar-efter-kortlaegning-skadelige-pesticider-stroemmer-fortsat-ud-fra-gartnerierne-i-odense" data-v-5baac643><div class="readmore__img" data-v-5baac643><div class="img-wrap" data-v-3b3a33a4 data-v-5baac643><div class="ratio" style="padding-bottom:100%;" data-v-3b3a33a4><picture class="picture lazy" data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/50 50w" data-v-3b3a33a4> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/3140ccac-5e1b-4114-b1f5-ddb0ada19fda/d/1-1/s/2048" alt="gartnereverende" width="2000" height="2000" class="high-img lazy" data-v-3b3a33a4></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-3b3a33a4></div></div> <!----> <!----></div></div> <div class="readmore__text" data-v-5baac643><div class="readmore__text-title-wrap" data-v-5baac643><div class="readmore__text-title__prefix" data-v-5baac643>Læs også</div> <div class="readmore__text-title__trumpet" data-v-5baac643>Fire år efter kortlægning:</div> <div class="readmore__text-title__title" data-v-5baac643>Skadelige pesticider strømmer fortsat ud fra gartnerierne i Odense</div></div></div></a></div><div class="text-component content-type" data-v-ae3de3ce data-v-092e8198><div class="content" data-v-ae3de3ce><p>- Det var nogle dejlige skåltaler om det rene vand. Jeg mangler bare nogle helt klare forslag til, hvad vi skal gøre. I stedet for at jagte forvaltningen, undertegnede, embedsmændene og forvaltningen, så savner jeg, at man begynder at tage arbejdshandskerne på og finde nogle konkrete forslag, sagde Christoffer Lilleholt. </p><p>- Jeg synes, at det er for nemt at snakke om røde gummistøvler og Facebook. Hvornår tager man ansvaret på sig og siger: Ja, vi vil løse det, og kommer med forslag til, hvordan løser vi det, i stedet for at lave fine videoer om natur. Jeg har ikke set et forslag fra Socialdemokratiet endnu. Tværtimod har jeg set, at det er By- og Kulturudvalget, der har taget penge og forslag med til en forstærket indsats.</p><p>Herefter tog Anders W. Berthelsen (S) ordet. Han sidder selv i By- og Kulturudvalget, der haft det politiske ansvar for gartneriindsatsen. </p><p>- Vi har set Christoffer Lilleholt sidde her i salen og sige - og vi kan spole tilbage og se det, hvis nogen er i tvivl - at hvis indsatsen koster en eneste arbejdsplads, så er det ikke med Venstres stemmer. Så vil jeg spørge Lilleholt: Hvad hvis gartnerierne udleder gift om fem år? Må man så heller ikke udstede forbud om at lukke en arbejdsplads?, spurgte det socialdemokratiske byrådsmedlem. </p><h2>Hellere rent vand end nye forvaltninger</h2><p>Christoffer Lilleholt redegjorde for kommunens indsats de forrige år, der blandt andet har medført forbud, driftsstop og til politianmeldelser mod gartnerierne.&nbsp;</p></div></div><div class="readmore-wrapper content-type" data-v-5baac643 data-v-092e8198><a href="/odense/mystisk-notat-gartneriteam-lavede-byggesager-i-stedet-for-kontrol-af-ulovlige-udledninger" data-v-5baac643><div class="readmore__img" data-v-5baac643><div class="img-wrap" data-v-3b3a33a4 data-v-5baac643><div class="ratio" style="padding-bottom:100%;" data-v-3b3a33a4><picture class="picture lazy" data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/2048 2048w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1920 1920w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1680 1680w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1600 1600w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1366 1366w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1280 1280w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1136 1136w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/1024 1024w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/960 960w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/720 720w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/500 500w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/350 350w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/240 240w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/180 180w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/100 100w, https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/50 50w" data-v-3b3a33a4> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/a96603fa-5ac6-4b59-a68b-c1eb49cbf57a/d/1-1/s/2048" alt="Skærmbillede 2021-09-27 kl. 14.49.53" width="1239" height="1239" class="high-img lazy" data-v-3b3a33a4></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-3b3a33a4></div></div> <!----> <!----></div></div> <div class="readmore__text" data-v-5baac643><div class="readmore__text-title-wrap" data-v-5baac643><div class="readmore__text-title__prefix" data-v-5baac643>Læs også</div> <div class="readmore__text-title__trumpet" data-v-5baac643>Mystisk notat:</div> <div class="readmore__text-title__title" data-v-5baac643>Gartneriteam lavede byggesager i stedet for kontrol af ulovlige udledninger</div></div></div></a></div><div class="text-component content-type" data-v-ae3de3ce data-v-092e8198><div class="content" data-v-ae3de3ce><p> </p><p>- Det er så nemt at være hellig og holde skåltaler. Måske var det bedre, hvis vi kunne bruge de penge, vi nu skal bruge til nye forvaltninger, på gartneriindsatsen. Nu skal vi ansætte nye direktører og nye sekretariater. I stedet burde vi bruge pengene der, hvor vi kan gøre det bedre for borgerne, sagde den snart forhenværende by- og kulturrådmand. </p><p>Herefter vedtog et samlet byråd at afsætte 2,4 millioner kroner til en skærpet indsats for at få stoppe giftudledningerne fra gartnerierne i løbet af de næste to år.</p></div></div></div></div></div> <!----> <div class="social-links hide-on-print" data-v-5fc910bc data-v-669c4ad8><div class="social-links-wrapper" data-v-5fc910bc><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=null" rel="noopener" class="fb-share share" data-v-5fc910bc><span class="icon share-icon" style="width:0.6rem;" data-v-8b586da2 data-v-5fc910bc><span class="svg-inline" style="padding-top:160%;" data-v-5083ca0a data-v-8b586da2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=null" rel="noopener" class="twitter-share share" data-v-5fc910bc><span class="icon share-icon" style="width:1rem;" data-v-8b586da2 data-v-5fc910bc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a> <a href="mailto:?subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;body=null" class="email-share share" data-v-5fc910bc><span class="icon share-icon" style="width:1rem;" data-v-8b586da2 data-v-5fc910bc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE63C</title><path d="M896 128h-768q-53 0-90.5 37.5t-37.5 90.5v512q0 53 37.5 90.5t90.5 37.5h768q53 0 90.5-37.5t37.5-90.5v-512q0-53-37.5-90.5t-90.5-37.5zM685 470l271-233q2 5 3 9.5t1 9.5v512q0 3-1 6t-2 7zM896 192q3 0 6 1t6 1l-396 340-396-340q3 0 6-1t6-1h768zM67 780l-2-6t-1-6v-512q0-5 1-9.5t3-9.5l271 232-272 311zM128 832q-5 0-9.5-1t-8.5-3l277-317 104 89q5 4 10 6t11 2 11-2 10-6l104-89 277 317q-4 2-8.5 3t-9.5 1h-768z"></path></svg></span></span></a> <div class="copy-link share" data-v-5fc910bc><span class="icon share-icon" style="width:1rem;" data-v-8b586da2 data-v-5fc910bc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span> <div class="copy-link__description" data-v-5fc910bc>Kopier link til siden</div></div></div></div> <!----> <!----></main> <aside class="sidebar" data-v-e90b3790><div class="layout__sidebar" data-v-05baf268 data-v-669c4ad8><div class="rows hide-on-print" data-v-2e841f7e data-v-05baf268><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-17f68492 data-v-31781583><div content="[object Object]" class="newsletter component display-desktop" data-v-59b6f336 data-v-5573b792><span class="icon icon--dark" style="width:5rem;" data-v-8b586da2 data-v-59b6f336><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" id="Lag_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1080 1080" style="enable-background:new 0 0 1080 1080;" xml:space="preserve"><style type="text/css"> .__3HY86vd__st0{fill:#d21E1E;} .__3HY86vd__st1{fill:none;stroke:#FFFFFF;stroke-width:31;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:10;} </style><g><circle class="__3HY86vd__st0 " cx="540" cy="540" r="540"></circle></g><g><rect x="172.5" y="312.5" class="__3HY86vd__st1 " width="734" height="455"></rect><polyline class="__3HY86vd__st1 " points="857.94,371.5 539.5,568.5 221.06,371.5 "></polyline></g></svg></span></span> <form class="newsletter--form" data-v-59b6f336><div id="ui-message-wrapper" class="newsletter--form-slide" data-v-59b6f336><h2 class="newsletter--title" data-v-59b6f336>Tilmeld dig vores nyhedsbrev</h2> <!----> <input type="email" name="email" placeholder="Din e-mail" required="required" value="" class="input-email has-success" data-v-59b6f336> <button type="button" class="submit-btn extra-margin" data-v-59b6f336>Næste</button> <!----></div> <div class="newsletter--form-slide hidden-slide" data-v-59b6f336><input type="text" name="name" placeholder="Dit fornavn" required="required" value="" class="input-name has-success" data-v-59b6f336> <div class="newsletter--sections" data-v-59b6f336><div class="newsletter--sections__accordion-title" data-v-59b6f336><span data-v-59b6f336>Vælg emner, som interesserer dig</span> <span class="icon arrow-icon-top" style="width:1rem;" data-v-8b586da2 data-v-59b6f336><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Se mere</title><path d="M120 196l392 391 392-391 120 120-512 512-512-512z"></path></svg></span></span></div> <div class="newsletter--sections__accordion hide-section" data-v-59b6f336> <!----></div></div> <div class="newsletter--locations" data-v-59b6f336><div class="newsletter--locations__accordion-title" data-v-59b6f336><span data-v-59b6f336>Vælg de områder, som interesserer dig</span> <span class="icon arrow-icon-top" style="width:1rem;" data-v-8b586da2 data-v-59b6f336><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Se mere</title><path d="M120 196l392 391 392-391 120 120-512 512-512-512z"></path></svg></span></span></div> <div class="newsletter--locations__accordion hide-locaton" data-v-59b6f336> <!----></div></div> <div class="privacy-policy" data-v-59b6f336><input id="privacy" type="checkbox" name="privacy" value="I accept terms and conditions" required="required" class="has-success" data-v-59b6f336> <label for="privacy" class="privacy-label" data-v-59b6f336><span data-v-59b6f336>Acceptér vores <a target="_blank" href="/privatliv" data-v-59b6f336>privatlivspolitik</a></span></label></div> <button type="button" class="submit-btn" data-v-59b6f336>Tilmeld</button></div></form></div><div class="multiteaser-article component display-desktop articlemost" data-v-4614c53c data-v-5573b792><h3 class="multiteaser-heading" data-v-30bf50f8 data-v-4614c53c>MERE FRA Odense</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeft" data-v-0f522f4f data-v-4614c53c><div class="multiteaser-items" data-v-0f522f4f data-v-4614c53c><div class="multiteaser-item multiteaser-item--pad" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-imageleft article-card" data-v-1dd5e3f2 data-v-19a04849><a href="/odense/gartnerisagen-lukket-efter-giftigt-slagsmaal-det-er-saa-nemt-at-vaere-hellig" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2></a> <div class="article-card-imageleft-box" data-v-1dd5e3f2><a href="/odense/gartnerisagen-lukket-efter-giftigt-slagsmaal-det-er-saa-nemt-at-vaere-hellig" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2><!----> <div class="ghost-lines" data-v-16b4c364 data-v-1dd5e3f2><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-imageleft article-card" data-v-1dd5e3f2 data-v-19a04849><a href="/odense/gartnerisagen-lukket-efter-giftigt-slagsmaal-det-er-saa-nemt-at-vaere-hellig" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2></a> <div class="article-card-imageleft-box" data-v-1dd5e3f2><a href="/odense/gartnerisagen-lukket-efter-giftigt-slagsmaal-det-er-saa-nemt-at-vaere-hellig" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2><!----> <div class="ghost-lines" data-v-16b4c364 data-v-1dd5e3f2><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-imageleft article-card" data-v-1dd5e3f2 data-v-19a04849><a href="/odense/gartnerisagen-lukket-efter-giftigt-slagsmaal-det-er-saa-nemt-at-vaere-hellig" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2></a> <div class="article-card-imageleft-box" data-v-1dd5e3f2><a href="/odense/gartnerisagen-lukket-efter-giftigt-slagsmaal-det-er-saa-nemt-at-vaere-hellig" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2><!----> <div class="ghost-lines" data-v-16b4c364 data-v-1dd5e3f2><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-imageleft article-card" data-v-1dd5e3f2 data-v-19a04849><a href="/odense/gartnerisagen-lukket-efter-giftigt-slagsmaal-det-er-saa-nemt-at-vaere-hellig" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2></a> <div class="article-card-imageleft-box" data-v-1dd5e3f2><a href="/odense/gartnerisagen-lukket-efter-giftigt-slagsmaal-det-er-saa-nemt-at-vaere-hellig" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-1dd5e3f2><!----> <div class="ghost-lines" data-v-16b4c364 data-v-1dd5e3f2><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-desktop articlemost" data-v-4614c53c data-v-5573b792><h3 class="multiteaser-heading" data-v-30bf50f8 data-v-4614c53c>SENESTE NYT</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ListView" data-v-0f522f4f data-v-4614c53c><div class="multiteaser-items" data-v-0f522f4f data-v-4614c53c><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-listview article-card" data-v-68a73ee6 data-v-19a04849><a href="/fyn/fra-mandag-gaelder-coronapas-med-negativ-test-i-kortere-tid" class="article-card-listview-box-content" data-v-68a73ee6><div class="article-card-listview-tags" data-v-68a73ee6><div class="label-date" data-v-68a73ee6>Tor 20:11</div></div> <h3 class="article-card-listview-title" data-v-68a73ee6><!---->
            Fra mandag gælder coronapas med negativ test i kortere tid
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-listview article-card" data-v-68a73ee6 data-v-19a04849><a href="/langeland/vejen-til-langeland-var-spaerret-efter-ulykke-bilist-forsoegte-at-lave-u-vending" class="article-card-listview-box-content" data-v-68a73ee6><div class="article-card-listview-tags" data-v-68a73ee6><div class="label-date" data-v-68a73ee6>Tor 19:17</div></div> <h3 class="article-card-listview-title" data-v-68a73ee6><span class="article-card-listview-trumpet" data-v-68a73ee6>Vejen til Langeland var spærret efter ulykke:</span>
            Bilist forsøgte at lave u-vending
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-listview article-card" data-v-68a73ee6 data-v-19a04849><a href="/fyn/stine-opgav-arbejdet-som-sygeplejerske-jeg-foelte-mig-ikke-vaerdsat" class="article-card-listview-box-content" data-v-68a73ee6><div class="article-card-listview-tags" data-v-68a73ee6><div class="label-date" data-v-68a73ee6>Tor 18:00</div></div> <h3 class="article-card-listview-title" data-v-68a73ee6><span class="article-card-listview-trumpet" data-v-68a73ee6>Stine opgav arbejdet som sygeplejerske:</span>
            - Jeg følte mig ikke værdsat
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-listview article-card" data-v-68a73ee6 data-v-19a04849><a href="/odense/ministerium-afviste-kommunens-tanker-om-nye-forvaltninger" class="article-card-listview-box-content" data-v-68a73ee6><div class="article-card-listview-tags" data-v-68a73ee6><div class="label-date" data-v-68a73ee6>Tor 16:51</div></div> <h3 class="article-card-listview-title" data-v-68a73ee6><!---->
            Ministerium afviste kommunens tanker om nye forvaltninger
        </h3></a></div></div></div><div class="multiteaser-item multiteaser-item--pad no-margin" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-listview article-card" data-v-68a73ee6 data-v-19a04849><a href="/fyn/saadan-ser-coronasituationen-ud-i-dit-sogn" class="article-card-listview-box-content" data-v-68a73ee6><div class="article-card-listview-tags" data-v-68a73ee6><div class="label-date" data-v-68a73ee6>Tor 15:29</div></div> <h3 class="article-card-listview-title" data-v-68a73ee6><!---->
            Sådan ser coronasituationen ud i dit sogn
        </h3></a></div></div></div></div></div> <div class="multiteaser-pager" data-v-06c55098 data-v-4614c53c><div class="read-more" data-v-06c55098>Se flere</div></div></div></div></div></div></div></div></aside></div> <!----></div></div> <div class="layout__bottom" data-v-05baf268 data-v-b1da1a2e><div class="rows hide-on-print" data-v-2e841f7e data-v-05baf268><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-17f68492 data-v-31781583><div class="html-wrap component display-desktop blankspace" data-v-5573b792><!----></div></div></div></div><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--8" style="margin-top:1rem;" data-v-17f68492 data-v-31781583></div><div class="tv2reg-col tv2reg-col--4" data-v-17f68492 data-v-31781583></div></div></div><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--8 whiteboxed_under_article" data-v-17f68492 data-v-31781583><div class="html-wrap component display-all" data-v-5573b792><!----></div><div class="multiteaser-article component display-all" data-v-4614c53c data-v-5573b792><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-0f522f4f data-v-4614c53c><div class="multiteaser-items" data-v-0f522f4f data-v-4614c53c><div class="multiteaser-item multiteaser-item--pad" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-imagetop article-card" data-v-1f2fec1e data-v-19a04849><a href="/region-syddanmark/ambulance-syds-ledelse-staar-skoleret-efter-faldende-trivsel" aria-label="Ambulance Syds ledelse står skoleret efter faldende trivsel" class="article-card-imagetop-image-wrap" data-v-1f2fec1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-3b3a33a4 data-v-1f2fec1e><div class="ratio" style="padding-bottom:56.25%;" data-v-3b3a33a4><picture class="picture lazy" data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/50 50w" data-v-3b3a33a4> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/9141a9c7-f813-46e6-a319-53d535aaa3af/d/16-9/s/2048" alt="Ambulance Syd Steen Schougaard Christensen" width="3264" height="3264" class="high-img lazy" data-v-3b3a33a4></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-3b3a33a4></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-1f2fec1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-624895b8 data-v-1f2fec1e><div class="label-icon-wrapper label" data-v-731954f2 data-v-c1a03504><!----> <a href="/sundhed" nuxt-link="" class="label-tax" data-v-731954f2>Sundhed</a></div></div> <a href="/region-syddanmark/ambulance-syds-ledelse-staar-skoleret-efter-faldende-trivsel" class="article-card-imagetop-box-content" data-v-1f2fec1e><h3 class="article-card-imagetop-title" data-v-1f2fec1e><!----> <span data-v-1f2fec1e><!----> <!----> <span data-v-1f2fec1e>Ambulance Syds ledelse står skoleret efter faldende trivsel</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-4614c53c data-v-5573b792><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--2 multiteaser-layout--ImageTop" data-v-0f522f4f data-v-4614c53c><div class="multiteaser-items" data-v-0f522f4f data-v-4614c53c><div class="multiteaser-item multiteaser-item--pad" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-imagetop article-card" data-v-1f2fec1e data-v-19a04849><a href="/odense/vaelgere-frustreret-over-krig-i-blaa-blok-det-er-en-boernehave" aria-label="- Det er en børnehave" class="article-card-imagetop-image-wrap" data-v-1f2fec1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-3b3a33a4 data-v-1f2fec1e><div class="ratio" style="padding-bottom:56.25%;" data-v-3b3a33a4><picture class="picture lazy" data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/50 50w" data-v-3b3a33a4> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/7ca6132b-d189-441a-bb06-f16bc0fa16ec/d/16-9/s/2048" alt="VOXPOP" width="1600" height="1600" class="high-img lazy" data-v-3b3a33a4></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-3b3a33a4></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-1f2fec1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#000;background-color:#fff;" data-v-624895b8 data-v-1f2fec1e><div class="label-icon-wrapper label" data-v-731954f2 data-v-c1a03504><div data-v-731954f2><div class="kv21icon" data-v-731954f2></div></div> <a href="/valg-1" nuxt-link="" class="label-tax" data-v-731954f2>Valg</a></div></div> <a href="/odense/vaelgere-frustreret-over-krig-i-blaa-blok-det-er-en-boernehave" class="article-card-imagetop-box-content" data-v-1f2fec1e><h3 class="article-card-imagetop-title" data-v-1f2fec1e><span class="article-icon" data-v-1f2fec1e><span class="icon" style="width:1.5rem;" data-v-8b586da2 data-v-1f2fec1e><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span></span> <span data-v-1f2fec1e><!----> <span class="article-card-imagetop-trumpet" data-v-1f2fec1e>Vælgere frustreret over krig i blå blok:</span> <span data-v-1f2fec1e>- Det er en børnehave</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-imagetop article-card" data-v-1f2fec1e data-v-19a04849><a href="/fyn/coronasikker-black-friday-ekspert-opfordrer-til-at-bruge-mundbind" aria-label="Ekspert opfordrer til at bruge mundbind" class="article-card-imagetop-image-wrap" data-v-1f2fec1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-3b3a33a4 data-v-1f2fec1e><div class="ratio" style="padding-bottom:56.25%;" data-v-3b3a33a4><picture class="picture lazy" data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/50 50w" data-v-3b3a33a4> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/203cd24c-d260-4d33-b3c4-5b160e97fd7f/d/16-9/s/2048" alt="20201116-091902-L-1920x1261we" width="1920" height="1920" class="high-img lazy" data-v-3b3a33a4></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-3b3a33a4></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-1f2fec1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-624895b8 data-v-1f2fec1e><div class="label-icon-wrapper label" data-v-731954f2 data-v-c1a03504><!----> <a href="/samfund" nuxt-link="" class="label-tax" data-v-731954f2>Samfund</a></div></div> <a href="/fyn/coronasikker-black-friday-ekspert-opfordrer-til-at-bruge-mundbind" class="article-card-imagetop-box-content" data-v-1f2fec1e><h3 class="article-card-imagetop-title" data-v-1f2fec1e><!----> <span data-v-1f2fec1e><!----> <span class="article-card-imagetop-trumpet" data-v-1f2fec1e>Coronasikker black friday:</span> <span data-v-1f2fec1e>Ekspert opfordrer til at bruge mundbind</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-imagetop article-card" data-v-1f2fec1e data-v-19a04849><a href="/aeroe/52-aarig-mand-er-svaert-tilskadekommen-efter-arbejdsulykke" aria-label="52-årig mand er svært tilskadekommen efter arbejdsulykke" class="article-card-imagetop-image-wrap" data-v-1f2fec1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-3b3a33a4 data-v-1f2fec1e><div class="ratio" style="padding-bottom:56.25%;" data-v-3b3a33a4><picture class="picture lazy" data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/50 50w" data-v-3b3a33a4> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/365f2201-67ec-44ef-9c98-cb0a638b705c/d/16-9/s/2048" alt="20201014-161939-4-1920x1280we" width="1920" height="1920" class="high-img lazy" data-v-3b3a33a4></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-3b3a33a4></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-1f2fec1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-624895b8 data-v-1f2fec1e><div class="label-icon-wrapper label" data-v-731954f2 data-v-c1a03504><!----> <a href="/112-1" nuxt-link="" class="label-tax" data-v-731954f2>112</a></div></div> <a href="/aeroe/52-aarig-mand-er-svaert-tilskadekommen-efter-arbejdsulykke" class="article-card-imagetop-box-content" data-v-1f2fec1e><h3 class="article-card-imagetop-title" data-v-1f2fec1e><!----> <span data-v-1f2fec1e><!----> <!----> <span data-v-1f2fec1e>52-årig mand er svært tilskadekommen efter arbejdsulykke</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-imagetop article-card" data-v-1f2fec1e data-v-19a04849><a href="/nyborg/danmark-har-verdens-yngste-foerstegangsrygere-foerste-roegfrie-gymnasium-sparker-gang-i-ny-kampagne" aria-label="Første røgfrie gymnasium sparker gang i ny kampagne" class="article-card-imagetop-image-wrap" data-v-1f2fec1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-3b3a33a4 data-v-1f2fec1e><div class="ratio" style="padding-bottom:56.25%;" data-v-3b3a33a4><picture class="picture lazy" data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/50 50w" data-v-3b3a33a4> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/adf53ee9-b10d-4553-83e4-488950c020fe/d/16-9/s/2048" alt="Nyborg Gymnasium røgfri kampagne kræftens bekæmpelse" width="3264" height="3264" class="high-img lazy" data-v-3b3a33a4></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-3b3a33a4></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-1f2fec1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-624895b8 data-v-1f2fec1e><div class="label-icon-wrapper label" data-v-731954f2 data-v-c1a03504><!----> <a href="/sundhed" nuxt-link="" class="label-tax" data-v-731954f2>Sundhed</a></div></div> <a href="/nyborg/danmark-har-verdens-yngste-foerstegangsrygere-foerste-roegfrie-gymnasium-sparker-gang-i-ny-kampagne" class="article-card-imagetop-box-content" data-v-1f2fec1e><h3 class="article-card-imagetop-title" data-v-1f2fec1e><!----> <span data-v-1f2fec1e><!----> <span class="article-card-imagetop-trumpet" data-v-1f2fec1e>Danmark har verdens yngste førstegangsrygere:</span> <span data-v-1f2fec1e>Første røgfrie gymnasium sparker gang i ny kampagne</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-4614c53c data-v-5573b792><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-0f522f4f data-v-4614c53c><div class="multiteaser-items" data-v-0f522f4f data-v-4614c53c><div class="multiteaser-item multiteaser-item--pad" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-imagetop article-card" data-v-1f2fec1e data-v-19a04849><a href="/fyn/fredag-bliver-kold-og-med-mulighed-for-slud" aria-label="Fredag bliver kold og med mulighed for slud" class="article-card-imagetop-image-wrap" data-v-1f2fec1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-3b3a33a4 data-v-1f2fec1e><div class="ratio" style="padding-bottom:56.25%;" data-v-3b3a33a4><picture class="picture lazy" data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/50 50w" data-v-3b3a33a4> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/cb90b229-9008-4e6e-92d8-7c5a4d200365/d/16-9/s/2048" alt="20181119-072919-A-1920x1280we" width="1920" height="1920" class="high-img lazy" data-v-3b3a33a4></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-3b3a33a4></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-1f2fec1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#3aa16f;" data-v-624895b8 data-v-1f2fec1e><div class="label-icon-wrapper label" data-v-731954f2 data-v-c1a03504><!----> <a href="/vejr" nuxt-link="" class="label-tax" data-v-731954f2>Vejr</a></div></div> <a href="/fyn/fredag-bliver-kold-og-med-mulighed-for-slud" class="article-card-imagetop-box-content" data-v-1f2fec1e><h3 class="article-card-imagetop-title" data-v-1f2fec1e><!----> <span data-v-1f2fec1e><!----> <!----> <span data-v-1f2fec1e>Fredag bliver kold og med mulighed for slud</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article component display-all" data-v-4614c53c data-v-5573b792><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--2 multiteaser-layout--ImageTop" data-v-0f522f4f data-v-4614c53c><div class="multiteaser-items" data-v-0f522f4f data-v-4614c53c><div class="multiteaser-item multiteaser-item--pad" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-imagetop article-card" data-v-1f2fec1e data-v-19a04849><a href="/odense/forsker-faar-kritik-af-topembedsmand-efter-udtalelser-det-er-ikke-fordi-jeg-lader-mig-skraemme" aria-label="Forsker får kritik af topembedsmand efter udtalelser:  - Det er ikke, fordi jeg lader mig skræmme" class="article-card-imagetop-image-wrap" data-v-1f2fec1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-3b3a33a4 data-v-1f2fec1e><div class="ratio" style="padding-bottom:56.25%;" data-v-3b3a33a4><picture class="picture lazy" data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/50 50w" data-v-3b3a33a4> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/e0b8ce82-f8d6-434e-9c69-42eb3243d7a4/d/16-9/s/2048" alt="ipiccy_image (17)" width="2000" height="2000" class="high-img lazy" data-v-3b3a33a4></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-3b3a33a4></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-1f2fec1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#000;background-color:#fff;" data-v-624895b8 data-v-1f2fec1e><div class="label-icon-wrapper label" data-v-731954f2 data-v-c1a03504><div data-v-731954f2><div class="kv21icon" data-v-731954f2></div></div> <a href="/valg-1" nuxt-link="" class="label-tax" data-v-731954f2>Valg</a></div></div> <a href="/odense/forsker-faar-kritik-af-topembedsmand-efter-udtalelser-det-er-ikke-fordi-jeg-lader-mig-skraemme" class="article-card-imagetop-box-content" data-v-1f2fec1e><h3 class="article-card-imagetop-title" data-v-1f2fec1e><!----> <span data-v-1f2fec1e><!----> <!----> <span data-v-1f2fec1e>Forsker får kritik af topembedsmand efter udtalelser:  - Det er ikke, fordi jeg lader mig skræmme</span></span></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-0f522f4f data-v-4614c53c><div class="article-card-wrap" data-v-19a04849 data-v-4614c53c><div class="article-card-imagetop article-card" data-v-1f2fec1e data-v-19a04849><a href="/coronavirus-paa-fyn/fyn-her-og-nu-chefer-kan-nu-kraeve-coronapas-af-ansatte" aria-label="Chefer kan nu kræve coronapas af ansatte" class="article-card-imagetop-image-wrap" data-v-1f2fec1e><!----> <div class="img-wrap article-card-imagetop-image" data-v-3b3a33a4 data-v-1f2fec1e><div class="ratio" style="padding-bottom:56.25%;" data-v-3b3a33a4><picture class="picture lazy" data-v-3b3a33a4><source data-srcset="https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/2048/webp 2048w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1920/webp 1920w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1680/webp 1680w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1600/webp 1600w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1366/webp 1366w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1280/webp 1280w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1136/webp 1136w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1024/webp 1024w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/960/webp 960w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/720/webp 720w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/500/webp 500w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/350/webp 350w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/240/webp 240w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/180/webp 180w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/100/webp 100w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/50/webp 50w" type="image/webp" data-v-3b3a33a4> <source data-srcset="https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/2048 2048w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1920 1920w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1680 1680w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1600 1600w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1366 1366w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1280 1280w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1136 1136w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/1024 1024w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/960 960w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/720 720w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/500 500w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/350 350w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/240 240w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/180 180w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/100 100w, https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/50 50w" data-v-3b3a33a4> <img sizes="auto" data-src="https://cdn.fyn.bazo.dk/images/67022707-8538-4b46-8855-0002bef89717/d/16-9/s/2048" alt="TV2Fyn_Her&amp;Nu_thumbnail_01" width="1920" height="1920" class="high-img lazy" data-v-3b3a33a4></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2fyn_placeholder.28de24c.svg);" data-v-3b3a33a4></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-1f2fec1e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#d21e1e;" data-v-624895b8 data-v-1f2fec1e><div class="label-icon-wrapper label" data-v-731954f2 data-v-c1a03504><!----> <a href="/samfund" nuxt-link="" class="label-tax" data-v-731954f2>Samfund</a></div></div> <a href="/coronavirus-paa-fyn/fyn-her-og-nu-chefer-kan-nu-kraeve-coronapas-af-ansatte" class="article-card-imagetop-box-content" data-v-1f2fec1e><h3 class="article-card-imagetop-title" data-v-1f2fec1e><span class="article-icon" data-v-1f2fec1e><span class="icon" style="width:1.5rem;" data-v-8b586da2 data-v-1f2fec1e><span class="svg-inline" style="padding-top:74.4186046511628%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1376 1024"><title>liveblog</title><path d="M688 307q-42 0-79 16-36 16-63.5 43t-43.5 64-16 79 16 79q16 36 43 63.5t64 43.5q37 15 79 15t79-15q36-16 63.5-43.5t43.5-63.5q16-37 16-79t-16-79-43-64-64-43-79-16v0zM688 621q-46 0-77.5-33t-31.5-76q0-46 33-77.5t76-31.5 76 33 33 76-31.5 76-77.5 33zM445 202q-15-15-33.5-15t-30.5 15q-65 64-97 145-33 80-33 163.5t33 163.5q32 80 97 145 7 7 16 10t19 3 19-3 16-10q15-14 15-33t-15-31q-50-50-75-114-26-63-26-129t26-129q25-64 75-114 10-12 9-32.5t-15-34.5v0zM995 202q-14-15-33-15t-31 15q-14 14-14 33t14 31q48 48 73.5 110.5t25.5 132.5q0 67-25.5 131t-73.5 112q-14 14-14 33t14 31q7 7 16.5 10t18.5 3q10 0 19-3t17-10q30-30 53-66 24-35 40.5-74.5t25.5-81.5 9-85q-3-42-12-83-10-41-27-80t-41-76q-24-36-55-68v0zM1162 38q-15-14-33.5-14t-30.5 14q-12 15-13.5 35.5t13.5 32.5q40 40 72 87t53.5 99 32.5 108 11 115q0 58-11 114t-32.5 108-53.5 100q-32 47-72 88-15 14-15 33t15 31q7 7 16 10t19 3q9 0 18.5-3t16.5-10q48-48 84-103 37-56 61.5-116t37.5-125q12-64 12-130-1-68-15-133-13-65-38.5-125.5t-62.5-115.5-85-103v0zM112 512q0-58 11-113 11-56 33-108.5t53-99.5q32-48 73-89 14-12 14-32t-14-32q-15-12-33.5-13t-30.5 13q-48 48-85 104-36 55-61 115t-37 125q-13 64-13 130t13 130q12 64 37 124.5t61 115.5q37 56 85 104 7 7 16 9.5t19 2.5q9 0 18.5-2.5t16.5-9.5q14-15 14-33.5t-14-30.5q-44-42-77-90t-55-99.5-33-107.5q-11-55-11-113z"></path></svg></span></span></span> <span data-v-1f2fec1e><!----> <span class="article-card-imagetop-trumpet" data-v-1f2fec1e>Fyn her og nu:</span> <span data-v-1f2fec1e>Chefer kan nu kræve coronapas af ansatte</span></span></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <div class="multiteaser-pager" data-v-06c55098 data-v-4614c53c><div class="read-more" data-v-06c55098>Se flere</div></div></div></div><div class="tv2reg-col tv2reg-col--4" data-v-17f68492 data-v-31781583></div></div></div><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-17f68492 data-v-31781583><div class="html-wrap component display-all blankspace" data-v-5573b792><!----></div></div></div></div></div></div> </div> <footer class="footer hide-on-print" data-v-6d4fcf8c data-v-b1da1a2e><div class="limit" data-v-6d4fcf8c><div class="footer-inner" data-v-6d4fcf8c><div class="logo light light logo-footer" data-v-84347e5e data-v-6d4fcf8c><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-84347e5e><span class="icon" style="width:6.5rem;" data-v-8b586da2 data-v-84347e5e><span class="svg-inline" style="padding-top:18.24760244115083%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1147 209.3" style="enable-background:new 0 0 1147 209.3;" xml:space="preserve"><style type="text/css"> .__3jfztIj__st0{fill:#D21E1E;} </style><path class="__3jfztIj__st0 " d="M1059.4,115.4l-34.8-98.6c-3.2-9.2-13.7-16.7-23.5-16.7h-40.9l-54,201.2c-1.2,4.4,1.6,8,6.1,8h49.1l32-119.5 l42.9,114.2c0,0,0.1,0.4,0.4,1c1.5,3.7,5.4,4.3,7,4.3h49l54-201.2c1.2-4.4-1.6-8-6.1-8h-50.6L1059.4,115.4z"></path><path class="__3jfztIj__st0 " d="M782.7,0c9.8,0,19.7,7.7,22.2,17.1L821,78.3L873,13.8C879.1,6.2,892,0,901.8,0h51.6L836.6,134.5l-20,74.7h-50 c-4.6,0-7.3-3.6-6.1-8l19.7-73L737.9,0H782.7z"></path><g><path class="__3jfztIj__st0 " d="M733,0l-11.6,42.8c-1.2,4.4-5.9,8-10.5,8H610.2l-9.6,35.6h98.6l-10.7,40.1c-1.2,4.4-5.9,8-10.4,8h-90.3 l-20,74.7h-50c-4.6,0-7.3-3.6-6.1-8L565.6,0H733z"></path></g><g><path class="__3jfztIj__st0 " d="M411.7,61.2c0.9,9.7-9.4,18.6-19,18.6h-74.4c-4.2,0-9.5,2.8-11.8,6.3L277,129.6h107.1 c41.7,0,85-36.3,83.4-76.3c-1.2-31.6-29.1-53.2-58.5-53.2H272.6c-4.2,0-9.5,2.8-11.8,6.3l-29.4,43.5h166.5 C404.6,50,410.9,53.3,411.7,61.2z"></path><path class="__3jfztIj__st0 " d="M198.4,43.6l29.4-43.5H41.2c-4.2,0-9.5,2.8-11.8,6.3L0,49.9h186.5C190.7,49.9,196,47.1,198.4,43.6z"></path><path class="__3jfztIj__st0 " d="M218.8,79.8c-4.2,0-9.4,2.8-11.8,6.3l-73.2,108.5l12.1-114.7H90.5L78.6,193.5c-0.9,8.8,5.5,15.9,14.3,15.9 h84.6c4.2,0,9.4-2.8,11.8-6.3l83.1-123.2H218.8z"></path><path class="__3jfztIj__st0 " d="M410.2,203l29.4-43.5H264.4c-4.1,0-9.4,2.8-11.8,6.2l-29.4,43.6h175.1C402.6,209.3,407.9,206.5,410.2,203z"></path></g></svg></span></span></a></div> <div class="layout__footer" data-v-05baf268 data-v-b1da1a2e><div class="rows hide-on-print" data-v-2e841f7e data-v-05baf268><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--3" data-v-17f68492 data-v-31781583><div class="html-wrap component display-all" data-v-5573b792><!----></div><div class="html-wrap component display-all" data-v-5573b792><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-17f68492 data-v-31781583><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical" data-v-e9d3ff7a><h3 data-v-e9d3ff7a>Kontakt</h3> <div class="items" data-v-e9d3ff7a><div class="item" data-v-e9d3ff7a><a href="/find-vej-til-tv-2-fyn" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Find vej til TV 2 Fyn</a></div><div class="item" data-v-e9d3ff7a><a href="/find-medarbejder" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Find medarbejder</a></div><div class="item" data-v-e9d3ff7a><a href="/tip-os" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Tip os</a></div><div class="item" data-v-e9d3ff7a><a href="/fakturering-til-tv-2-fyn" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Fakturering</a></div></div></div><div class="html-wrap component display-all" data-v-5573b792><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-17f68492 data-v-31781583><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical" data-v-e9d3ff7a><h3 data-v-e9d3ff7a>Følg os</h3> <div class="items" data-v-e9d3ff7a><div class="item" data-v-e9d3ff7a><a href="/apps" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Apps</a></div><div class="item" data-v-e9d3ff7a><a href="/tekst-tv" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Tekst-TV</a></div><div class="item" data-v-e9d3ff7a><a href="/debat" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Debatten på #tv2fyn</a></div><div class="item" data-v-e9d3ff7a><a href="/podcast" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Podcast</a></div><div class="item" data-v-e9d3ff7a><a href="/rundvisning-pa-tv-2-fyn" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Rundvisning på TV 2 Fyn</a></div></div></div><div class="html-wrap component display-all" data-v-5573b792><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-17f68492 data-v-31781583><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical" data-v-e9d3ff7a><h3 data-v-e9d3ff7a>Om TV 2 Fyn</h3> <div class="items" data-v-e9d3ff7a><div class="item" data-v-e9d3ff7a><a href="/ledigestillinger" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Ledige stillinger</a></div><div class="item" data-v-e9d3ff7a><a href="/nyhedsstationen-paa-tv-2-fyn" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Nyhedsstationen TV 2 Fyn</a></div><div class="item" data-v-e9d3ff7a><a href="/public-service-redegorelse" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Årsrapport og Public service redegørelse</a></div><div class="item" data-v-e9d3ff7a><a href="/seertal" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Bruger- og seertal</a></div><div class="item" data-v-e9d3ff7a><a href="/vores-historie" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Vores historie</a></div><div class="item" data-v-e9d3ff7a><a href="/annoncering-pa-tv-2-fyn" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Annoncering på TV 2 Fyn</a></div><div class="item" data-v-e9d3ff7a><a href="/klager-og-etik" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Klager og etik</a></div><div class="item" data-v-e9d3ff7a><a href="/organisation" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Organisation</a></div><div class="item" data-v-e9d3ff7a><a href="/sendetider" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Sendetider</a></div><div class="item" data-v-e9d3ff7a><a href="/privatlivspolitik-for-brugere" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Privatlivspolitik for brugere</a></div><div class="item" data-v-e9d3ff7a><a href="/privatlivspolitik-for-jobansogere" target="_self" class="menu-item" data-v-3f6fb5ed data-v-e9d3ff7a>Privatlivspolitik for jobansøgere</a></div></div></div></div></div></div><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-17f68492 data-v-31781583><div class="social-bar no-margin component display-all" data-v-3030ab3c data-v-5573b792><a href="https://www.facebook.com/tv2fyn" target="_blank" class="social-bar__link" data-v-3030ab3c><span class="icon" style="width:2.5rem;" data-v-8b586da2 data-v-3030ab3c><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Facebook</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM664 458l-5 54h-102v341h-137v-341h-68v-137h68v-61q0-42 28-93t116-51l106 1v117h-79q-11 0-19.5 8.5t-8.5 19.5v59h108z"></path></svg></span></span></a> <a href="https://twitter.com/tv2fyn" target="_blank" class="social-bar__link" data-v-3030ab3c><span class="icon" style="width:2.5rem;" data-v-8b586da2 data-v-3030ab3c><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Twitter</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM784 375v18q0 22-2.5 43.5t-7.5 42.5l1-3q-15 67-50 123-35 57-85.5 98.5t-113.5 64.5-133 23h-8q-60 0-115-16.5t-101-46.5l1 1q8 1 16.5 1.5t17.5 0.5q49 0 93.5-15.5t80.5-43.5v0q-46-1-81.5-27.5t-49.5-67.5v-1q6 2 12.5 2.5t13.5 0.5q10 0 19.5-1.5t18.5-3.5h-1q-35-7-62-29.5t-40-54.5v-1q-5-11-7.5-23.5t-2.5-26.5v0 0 0-2q14 7 30 12t33 5h1q-29-18-46-48.5t-17-66.5v0 0 0q0-19 5-36.5t14-33.5v1q26 31 58 57t69 44.5 77 29.5q41 11 84 13h1q-2-6-2.5-13.5t-0.5-15.5q0-58 41-99t99-41q30 0 56.5 11.5t45.5 31.5v0q25-5 47.5-13.5t42.5-20.5l-1 1q-8 24-24 43.5t-37 32.5h-1q23-3 43-8.5t39-13.5h-1q-15 21-32 39t-37 32l-1 1z"></path></svg></span></span></a> <a href="https://www.youtube.com/c/TV2Fyndanmark" target="_blank" class="social-bar__link" data-v-3030ab3c><span class="icon" style="width:2.5rem;" data-v-8b586da2 data-v-3030ab3c><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>YouTube</title><path d="M441 404v200l185-99-101-56zM893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 495v44q0 31-2 61t-5 59l1-5q-3 20-10 38t-18 33h1q-13 14-31 22t-38 8v0q-36 3-78 4-41 2-77 2.5t-60 0.5l-24 1-29-1q-28 0-66.5-1t-77.5-2q-39-2-59-4-22 0-41.5-8t-34.5-22v0q-10-15-17-32.5t-10-37.5v-1q-3-25-4.5-54.5t-1.5-60.5v0-54q0-31 2-61t5-60l-1 6q3-20 10-38t18-34l-1 1q13-14 31-22t38-8v0q36-2 77-4 42-1 78-1.5t60-0.5h48t60 0.5 78 1.5q41 1 77 4 21 0 38.5 8t30.5 22v0q10 15 17 33t10 37v1q3 25 4.5 54.5t1.5 59.5v11z"></path></svg></span></span></a> <a href="https://www.linkedin.com/company/tv-2fyn" target="_blank" class="social-bar__link" data-v-3030ab3c><span class="icon" style="width:2.5rem;" data-v-8b586da2 data-v-3030ab3c><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>LinkedIn</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM352 495v316h-139v-399h139v83zM282 352q-29 0-49-20.5t-20-49.5 20.5-49 48.5-20q29 0 49.5 20t20.5 49v0q0 29-20.5 49.5t-49.5 20.5v0 0 0 0zM811 593v218h-120v-194q0-35-10.5-70.5t-57.5-35.5q-49 0-62 31.5t-13 71.5v197h-115v-399h111v53h1q13-22 42.5-37.5t75.5-15.5q76 0 107 33.5t38 89.5q2 12 3 26t1 28v4h-1z"></path></svg></span></span></a> <a href="https://www.instagram.com/tv2fyn/" target="_blank" class="social-bar__link" data-v-3030ab3c><span class="icon" style="width:2.5rem;" data-v-8b586da2 data-v-3030ab3c><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Instagram</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 442v280q0 54-38.5 92.5t-92.5 38.5v0 0h-420q-54 0-92.5-38.5t-38.5-92.5v0 0 0-420q0-54 38.5-92.5t92.5-38.5v0 0h420q54 0 92.5 38.5t38.5 92.5v0 0 0 140zM512 632v0 0q50 0 85-35t35-85q0-16-4-31t-12-28h1l-8-12v1q-16-23-41.5-36.5t-55.5-13.5-55.5 13.5-41.5 36.5h-1q-1 2-3 5t-3 6h-1q-7 13-11 28t-4 31v0q0 50 35 85t85 35v0 0zM774 365v-116h-115v116h115zM692 461q3 11 5 24.5t2 26.5q0 78-55 132.5t-132 54.5-132-54.5-55-132.5q0-13 2-26.5t6-25.5l-1 1q2-6 3.5-11t3.5-10v2h-102v280q0 27 19 46t46 19h420q27 0 46-19t19-46v-280h-102q2 3 3.5 8t2.5 10l1 1z"></path></svg></span></span></a></div></div></div></div></div></div></div></div> <div class="footer-bottom" data-v-6d4fcf8c><a href="/privatliv" class="bottom-link" data-v-6d4fcf8c><span class="icon" style="width:0.9rem;" data-v-8b586da2 data-v-6d4fcf8c><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-8b586da2><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div></div><script>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</script><script src="/_nuxt/0c049f4.js" defer></script><script src="/_nuxt/560fe9c.js" defer></script><script src="/_nuxt/cf16cf7.js" defer></script><script src="/_nuxt/a8c7db2.js" defer></script><script src="/_nuxt/61a6c3a.js" defer></script><script src="/_nuxt/291455e.js" defer></script><script src="/_nuxt/08e288c.js" defer></script><script src="/_nuxt/3cb1161.js" defer></script><script src="/_nuxt/ff229ac.js" defer></script><script src="/_nuxt/20747ee.js" defer></script><script src="/_nuxt/b2f2cc0.js" defer></script><script src="/_nuxt/4b2f5bb.js" defer></script><script src="/_nuxt/c3063a9.js" defer></script><script src="/_nuxt/fee45d2.js" defer></script><script src="/_nuxt/2461d5f.js" defer></script><script src="/_nuxt/2ff2d20.js" defer></script><script src="/_nuxt/0204263.js" defer></script><script src="/_nuxt/e4e6dae.js" defer></script>
  </body>
</html>
