<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="136386436372451" />
<link rel="amphtml" href="https://www.tv2fyn.dk/amp/657105" />
<meta property="fb:app_id" content="108559662854043" />
<!--[if lt IE 9]><script src="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/gfx/tv2rfyn/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="7zcxj5eTF9oskAYhhZYhZodrysrBm4vKyA5zl-QkMzk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Vandv\u00e6rk plaget af pesticider: I aften f\u00e5r borgere svar","datePublished":"2020-03-05T13:12:00+01:00","dateModified":"2020-03-05T13:12:00+01:00","url":"https:\/\/www.tv2fyn.dk\/pesticider-i-drikkevandet\/vandvaerk-plaget-af-pesticider-i-aften-faar-borgere-svar","description":"Bestyrelsen i Nordfyns Vandv\u00e6rk har modtaget h\u00e5rd kritik fra borgere i omr\u00e5det. Borgerne er utilfredse med, at vandv\u00e6rksbestyrelsen fors\u00f8ger at rense vandv\u00e6rkets nuv\u00e6rende kildefelt i stedet for at bore efter rent vand andre steder.","author":"Kristian Wraae","publisher":{"@type":"Organization","name":"TV2 Fyn","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/sites\/tv2rfyn\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rfyn.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2fyn.dk\/pesticider-i-drikkevandet\/vandvaerk-plaget-af-pesticider-i-aften-faar-borgere-svar"},"contentLocation":{"@type":"AdministrativeArea","name":"Nordfyn"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2fyn.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/05\/2701_vand.jpg?itok=G9K_tAAU","width":1920,"height":1080}]}</script>
<meta name="description" content="Bestyrelsen i Nordfyns Vandværk har modtaget hård kritik fra borgere i området." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2fyn.dk/pesticider-i-drikkevandet/vandvaerk-plaget-af-pesticider-i-aften-faar-borgere-svar" />
<link rel="shortlink" href="https://www.tv2fyn.dk/node/657105" />
<meta property="og:site_name" content="TV 2 Fyn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2fyn.dk/pesticider-i-drikkevandet/vandvaerk-plaget-af-pesticider-i-aften-faar-borgere-svar" />
<meta property="og:title" content="Vandværk plaget af pesticider: I aften får borgere svar" />
<meta property="og:description" content="Bestyrelsen i Nordfyns Vandværk har modtaget hård kritik fra borgere i området. Borgerne er utilfredse med, at vandværksbestyrelsen forsøger at rense vandværkets nuværende kildefelt i stedet for at bore efter rent vand andre steder." />
<meta property="og:updated_time" content="2020-03-05T13:15:41+01:00" />
<meta property="og:image" content="https://www.tv2fyn.dk/files/styles/fixed_width_medium_2x/public/media/2020/05/2701_vand.jpg?itok=vzBsFeBV" />
<meta property="article:published_time" content="2020-03-05T11:10:36+01:00" />
<meta property="article:modified_time" content="2020-03-05T13:15:41+01:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tv2fyn.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Vandværk plaget af pesticider: I aften får borgere svar | TV 2 Fyn</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__STHoHiKxO8RjFRJS92u6_ClP6uvybDL-kWANmS9RZLc__f24eS4ACKuBibhkbTAfJaBPkBqPzRAHLsHJmIKcO_8c__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/files/advagg_css/css__-6s-xqaD96vCzWO8Bqchdx9GTyuymEkq5eoQLSUF3sY__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2fyn.dk/sites/tv2rfyn/libraries/tv2r_theme/transfer/css/tv2rfyn/msie_lt_9.css?q6eofx" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'//cloud.webtype.com/css/bb938250-6a3d-43e1-97cb-b53c8e75b4ed.css',family:'Alright Sans LT',cls:'font-heading font-main font-secondary',styles:[{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__4k9CASmmwoIylq5IuBK4GzYMFs4Cv2KQkSJ5JnanEn4__GFcMVwA_8zYqqv3dYigkNwJmJBQm6DAlc8htDu-dGw4__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__f5G9NxC9Xci4-T7PUjx8ZaYTirNGYa7LHo7mIWOERTs__2taf53xgWYG1eAGg0CxN8qo2ivyHDE-33lF8obDDKoY__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Milj\u00f8","location":"Nordfyn","sections":"Milj\u00f8, Samfund","locations":"Nordfyn, Fyn","has_video":false,"author":"Kristian Wraae","content_author":"Kristian Wraae","publishdate":"2020-03-05T12:12:00+01:00","content_length":3202,"nid":"657105"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Nordfyn, Fyn';_sf_async_config.authors='Kristian Wraae';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-657105 node-type-article   i18n-da" >


<!-- Google Tag Manager --><p></p><noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6L642" height="0" width="0" style="display:none;visibility:hidden"></iframe><p></p></noscript>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6L642');
//--><!]]>
</script><!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head head--hide-mobile-menu ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2fyn.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/nyheder">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/tv">
                SE TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/live-tv">
                Live TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/Webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV 2/Fyn">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/nyheder">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyheder">Senest</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/fyn">Fyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/odense">Odense</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/svendborg">Svendborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyborg">Nyborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/assens">Assens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/faaborg-midtfyn">Faaborg-Midtfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/middelfart">Middelfart</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nordfyn">Nordfyn</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/kerteminde">Kerteminde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/aeroe">Ærø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/langeland">Langeland</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/regionsyddanmark">Regionen</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/tv">
                  SE TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/nyhedsudsendelser">Tv-nyheder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/programoversigt">Tv-program</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2fyn.dk/arkiv">Arkiv</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/live-tv">
                  Live TV                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/Webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2fyn.dk/formular/send-os-dit-tip">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">I det fynske folks tjeneste</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style type="text/css">
div p.slogan{
display: none;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script>
function openCity(evt, cityName) {
  var i, tabcontent, tablinks;
  tabcontent = document.getElementsByClassName("open");
  for (i = 0; i < tabcontent.length; i++) {
    tabcontent[i].style.display = "none";
  }
  tablinks = document.getElementsByClassName("tablinks");
  for (i = 0; i < tablinks.length; i++) {
    tablinks[i].className = tablinks[i].className.replace(" active", "");
  }
  document.getElementById(cityName).style.display = "block";
  evt.currentTarget.className += " active";
}
</script>

<script>
$(function(){  // $(document).ready shorthand
  $('.monster').fadeIn('slow');
});

$(document).ready(function() {
    
    /* Every time the window is scrolled ... */
    $(window).scroll( function(){
    
        /* Check the location of each desired element */
        $('.hideme').each( function(i){
            
            var bottom_of_object = $(this).position().top + $(this).outerHeight();
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},1500);
                    
            }
            
        }); 
    
    });
    
});
</script>

<script>
{
        "featureType": "all",
        "elementType": "labels.text.fill",
        "stylers": [
            {
                "saturation": 36
            },
            {
                "color": "#333333"
            },
            {
                "lightness": 40
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.text.stroke",
        "stylers": [
            {
                "visibility": "on"
            },
            {
                "color": "#ffffff"
            },
            {
                "lightness": 16
            }
        ]
    },
    {
        "featureType": "all",
        "elementType": "labels.icon",
        "stylers": [
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "administrative",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#fefefe"
            },
            {
                "lightness": 17
            },
            {
                "weight": 1.2
            }
        ]
    },
    {
        "featureType": "landscape",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 20
            }
        ]
    },
    {
        "featureType": "poi",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f5f5f5"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "poi.park",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#dedede"
            },
            {
                "lightness": 21
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#e1e1e1"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "visibility": "off"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 17
            },
            {
                "visibility": "on"
            }
        ]
    },
    {
        "featureType": "road.highway",
        "elementType": "geometry.stroke",
        "stylers": [
            {
                "color": "#ffffff"
            },
            {
                "lightness": 29
            },
            {
                "weight": 0.2
            }
        ]
    },
    {
        "featureType": "road.arterial",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 18
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "road.local",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e1e1e1"
            },
            {
                "lightness": 16
            },
            {
                "weight": "1"
            }
        ]
    },
    {
        "featureType": "transit",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#f2f2f2"
            },
            {
                "lightness": 19
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry",
        "stylers": [
            {
                "color": "#e9e9e9"
            },
            {
                "lightness": 17
            }
        ]
    },
    {
        "featureType": "water",
        "elementType": "geometry.fill",
        "stylers": [
            {
                "color": "#accee4"
            }
        ]
    }
</script>


<style>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</style>
</head>  </div>




<h1 class="heading heading--1 article__heading">
      <span class="teaser__trumpet" >
      Vandværk plaget af pesticider:    </span>
    I aften får borgere svar</h1>



<p class="article__synopsis synopsis">
Bestyrelsen i Nordfyns Vandværk har modtaget hård kritik fra borgere i området. Borgerne er utilfredse med, at vandværksbestyrelsen forsøger at rense vandværkets nuværende kildefelt i stedet for at bore efter rent vand andre steder.</p>



<script src="https://www.tv2fyn.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tv2fyn.dk/pesticider-i-drikkevandet/vandvaerk-plaget-af-pesticider-i-aften-faar-borgere-svar&stattyp=tv2fyn.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-copyright="Alexander Aagaard" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/05\/2701_vand.jpg?itok=QC0_z0rY&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/05\/2701_vand.jpg?itok=S5onkFof&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/05\/2701_vand.jpg?itok=j0u7Yotx&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/05\/2701_vand.jpg?itok=8Cb_jMLK&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/05\/2701_vand.jpg?itok=IkiXNSt0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/05\/2701_vand.jpg?itok=ndu31YEa&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/05\/2701_vand.jpg?itok=K1f1NSic&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/05\/2701_vand.jpg?itok=Hsvhsh_O&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/05\/2701_vand.jpg?itok=qvXdReY8&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/05\/2701_vand.jpg?itok=L1QRSL6U&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/05\/2701_vand.jpg?itok=FdaaywvL&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/05\/2701_vand.jpg?itok=wO_NSt2L&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/05\/2701_vand.jpg?itok=l31hRgT1&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/05\/2701_vand.jpg?itok=vbL7Tks1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/05\/2701_vand.jpg?itok=V1jf8SqV&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/05\/2701_vand.jpg?itok=-PBNdNgJ&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/05\/2701_vand.jpg?itok=jP5O2xa-&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      
                                          <span class="media-box__copyright">

                                                  Foto: Alexander Aagaard                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div class="unit embedded embedded--html ">
    <style>
.media-box__text{
  
}
.oj-chat {
  display: flex;
  flex-direction: column;
  font-family: helvetica;
}
.oj-messages {
  margin-top: 20px;
  display: flex;
  flex-direction: column;
}
.oj-message {
  border-radius: 20px;
  padding: 8px 15px;
  margin-top: 5px;
  margin-bottom: 5px;
  display: inline-block;
}
.oj-yours {
  align-items: flex-start;
}
.oj-yours .oj-message {
  margin-right: 25%;
  background-color: #eee;
  position: relative;
}
.oj-yours .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  left: -7px;
  height: 20px;
  width: 20px;
  background: #eee;
  border-bottom-right-radius: 15px;
}
.oj-yours .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  left: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-right-radius: 10px;
}
.oj-mine {
  align-items: flex-end;
}
.oj-mine .oj-message {
  color: white;
  margin-left: 25%;
  background: #0085D1;
  background-attachment: fixed;
  position: relative;
}
.oj-mine .oj-message.oj-last:before {
  content: "";
  position: absolute;
  z-index: 0;
  bottom: 0;
  right: -8px;
  height: 20px;
  width: 20px;
  background: #0085D1;
  background-attachment: fixed;
  border-bottom-left-radius: 15px;
}
.oj-mine .oj-message.oj-last:after {
  content: "";
  position: absolute;
  z-index: 1;
  bottom: 0;
  right: -10px;
  width: 10px;
  height: 20px;
  background: white;
  border-bottom-left-radius: 10px;
}
.oj-dato{
	font-size: 14px;
	font-weight: 700;
	text-align: center;
	color: #8a8a90;
	margin-top: 30px;
	margin-bottom: -15px;
}
.oj-dato span{
  font-weight: 400;
}
.oj-name{
	color: #8a8a90;
	font-size: 14px;
	padding: 0 20px;
}
.oj-message-img{
	width: calc(100% + 29px);
	border-radius: 20px;
	margin: -7px -14px -14px -14px;
	z-index: 90;
	position: relative;
}
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .oj-messages {
	display: block;
  }
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <head>
<script src="https://electiondata.services.tv2.dk/assets/electionembed.js"></script>
</head>
<style>
.body-text__box--colored-13770269 {
background-image: linear-gradient(124deg,transparent 50%,rgba(0,0,0,.06) 50%) !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.g-col {
display: none !important;
}

.svg {
display: none !important;
}
</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>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</style>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 13.12        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2017\/36\/klippet_kristian_wraa.jpg?itok=1hkNl2R2&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2017\/36\/klippet_kristian_wraa.jpg?itok=7MqucScA&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:krwr@tv2fyn.dk">
                            Kristian Wraae                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Borgermøde i aften om Nordfyns Vandværk kan hurtigt udvikle sig til et verbalt slagsmål mellem vandværkets bestyrelse og utilfredse borgere fra området.</p>
<p>Tilbage i 2017 konstaterede prøver, at vandet fra Nordfyns Vandværk overskrider gænseværdierne for en række pesticidrester, blandt andet nedbrydningsproduktet desphenyl-chloridazon.</p>
<p>Nordfyns Kommune påbød vandværket at løse problemet. </p>
<p>Vandværkets bestyrelse etablerede derfor to prøveboringer ved et område kaldet Pugholm. I efteråret 2019 var bestyrelsen nået så langt, at man kunne tage prøver af vandet fra de nye boringer.</p>
<p>Men i oktober blev bestyrelsen afsat. Det skete ved den årlige generalforsamling. Og den nye bestyrelse stoppede al aktivitet ved de to Pugholm-boringer.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/nordfyn/landmaend-blokerede-nye-proeveboringer">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=U-myfgCo&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=z262uqky&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=IAzQKGVs&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=Qdas_IKC&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=mapJ7Hei&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=PhbsYLDV&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=Llk_F9pk&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=WXdYkf_w&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=nRSQIide&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=zcS3IJb0&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=juiYYW7M&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=PqswFiKt&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=R_2Wo_lA&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=ZXLA28aA&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=y4fGqWaN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=IlDyGRm-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=KWi95HTK&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=Iz_Xt_Dp&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=7ykUzyww&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/04\/5192ab5a-df8e-420b-ac94-debb323658a516956.jpg?itok=APnIZwz5&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                  <span class="body-text__article__trumpet">Urent drikkevand: </span>
                Landmænd blokerede for nye prøveboringer      </strong>
    </span>
  </a>
</p>
<p>I stedet har vandværkets nye bestyrelse fået tilladelse fra Nordfyns Kommune til at undersøge, hvordan man kan rense Nordfyns Vandværks nuværende kildefelt. </p>
<p>Ifølge vandværksformanden bliver det for dyrt, hvis vandværket alene skal stå for at etablere de nye boringer og efterfølgende otte kilometer rørføring. </p>
<p>Men den melding har altså skabt røre blandt de godt 1000 forbrugere, vandværket leverer til.</p>
<p>En gruppe borgere er sågar gået i gang med en underskriftindsamling blandt vandværkets medlemmer.</p>
<p>Når de har samlet underskrifter nok, vil de indkalde til en ekstraordinær generalforsamling og afsætte bestyrelsen. De ønsker at genoptage arbejdet med at finde nyt vand ved Pugholm.</p>
<p>Borgergruppen er blandt andet organiseret på Facebook i en gruppe med navnet Rent vand nu.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/nordfyn/vandcenter-syd-aabne-nordfynsk-samarbejde">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=DSP47YE3&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=TSOCM-kn&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=qxAE_ToC&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=vxXgOmtG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=qg8VKMet&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=z-PQF83t&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=9NZVMjX4&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=F1HxNRPl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=taeLjoid&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=ktQszen-&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=sqJc9Vij&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=sGR3FUa2&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=CLf_wTmU&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=XUZVwSci&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=txn2hlfS&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=hwxyGdXE&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=vVxViXex&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=OzTKRs0S&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=IM8NrDlA&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/03\/982740af-57f6-4663-abf0-7e908f5810c42155.jpg?itok=7lDF_Q_1&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Vandcenter Syd åbne for nordfynsk samarbejde      </strong>
    </span>
  </a>
</p>
<h2>Samarbejde med Teknologisk Institut</h2>
<p>Nordfyns Vandværk har fire boringer.  Her har man fundet nedbrydningsprodukterne CGA 108906, methyl-desphenyl-chloridazon og desphenyl-chloridazon.</p>
<p>Vandværket er nu på sin anden dispensation, idet mængderne af pesticidrester ifølge sundhedsstyrelsen ikke overskrider den sundhedsskadelige grænse. </p>
<p>I dispensationen har Nordfyns Kommune stillet som krav, at Nordfyns Vandværk inden 1. juni 2022 kan levere rent vand, der ikke overskrider grænseværdierne.</p>
<p>Nordfyns Kommune har givet vandværket det, der hedder metodefrihed.  </p>
<p>Derfor gav Nordfyns Kommunes Teknik- og Miljøudvalg i januar vandværket tilladelse til en handleplan bestående af to ben</p>
<p>I det ene bed skal vandværket undersøge muligheden for at finde rent vand fra en ny kilde. Vandværket vil gerne have andre vandværker i området med i det arbejde for at holde udgiften nede.</p>
<p>Men sideløbende har vandværket altså også med handleplanen fået tilladelse til at gå videre med rensning af vandværkets nuværende kildefelt.</p>
<p>Rensningen af det nuværende kildefelt skal blandt andet ske ved en ændret pumpestrategi. Samtidig samarbejder vandværket både med Teknologisk Institut og rådgivningsvirksomheden DVN (Dansk Vand- og Naturcenter). </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2fyn.dk/pesticider-i-drikkevandet/muligt-kraeftfremkaldende-stof-lukker-vandboringer">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=6qE_Mdm9&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=hl08tlk9&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=sbTnodp5&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=WqLpn7WH&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=_WrLqJYq&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=JeEtPfXO&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=Mu7IyYqs&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=7hAoS6Wz&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=lf_PWhYB&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=b8yxtjKb&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=UNRjvS1h&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=hGVCnECs&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=Cap1zO7U&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=_5G3f1VA&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=S13RqEF6&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=2eGRgO6k&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=MlpXpimK&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=e4TGzn0h&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=dGhAGZ6l&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=GGY4QCjY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Muligt kræftfremkaldende stof lukker to vandboringer      </strong>
    </span>
  </a>
</p>
<p>Nordfyns Vandværk arbejder blandt andet sammen med DVN og Teknologisk Institut om muligheden for at rense vandet biologisk.</p>
<p>Derfor kommer hydrogeolog hos DVN, Jørgen Krogh Andersen, også til at holde oplæg på borgermødet, som altså afholdes i Bårdesø Forsamlingshus.</p>
<p>Borgermødet starter klokken 18.30. Dørene åbnes 17.45. Adressen er Bårdesøvej 80, 5450 Otterup. Alle er velkomne, men dørene lukkes, hvis antallet af fremmødte overskrider forsamlingshusets tilladte grænse. <br />
  </p>

<div class="body-text__theme body-text__theme--full">
  <p class="body-text__theme__header">
    <span class="body-text__theme__prefix">Tema</span>
          <a href="https://www.tv2fyn.dk/tema/pesticider-i-drikkevandet"> Pesticider i drikkevandet</a>
      </p>
  <div class="body-text__theme__body">
          <a class="body-text__theme__item" href="https://www.tv2fyn.dk/pesticider-i-drikkevandet/muligt-kraeftfremkaldende-stof-lukker-vandboringer">
                <span class="body-text__theme__image">
          <span class="picture picture--16x9">
            <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=B8yTCn_h&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=Ncde6Fsf&quot;},{&quot;width&quot;:90,&quot;height&quot;:90,&quot;src&quot;:&quot;\/files\/styles\/profile_facts_box_90x90\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=ClyBxqY3&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=6qE_Mdm9&quot;},{&quot;width&quot;:100,&quot;height&quot;:56,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=e_ouUQGI&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=lvMfw4Uh&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=hLWWdWDB&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=VBC37wam&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=uCZ3d3VN&quot;},{&quot;width&quot;:112,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=LQlwv667&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=GLSXEXi9&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=Pk8W-wAx&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=hl08tlk9&quot;},{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=MQlLCp0B&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=sbTnodp5&quot;},{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=jDKG51o7&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=WqLpn7WH&quot;},{&quot;width&quot;:175,&quot;height&quot;:175,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_175x175\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=PAMNXKeT&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=9V836KDH&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=_WrLqJYq&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=yzxPFpfv&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=E1CtAPBC&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=JeEtPfXO&quot;},{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=gwrIQvaD&quot;},{&quot;width&quot;:200,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_200x200\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=H-mdLHli&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=Mu7IyYqs&quot;},{&quot;width&quot;:215,&quot;height&quot;:215,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_215x215\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=AMjqEvng&quot;},{&quot;width&quot;:220,&quot;height&quot;:124,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=_6NfDezL&quot;},{&quot;width&quot;:224,&quot;height&quot;:126,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=e7jeyJNU&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=BVUjYfKl&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=7hAoS6Wz&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=eFnz1oWG&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=s970B9ii&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=hRPx9gdI&quot;},{&quot;width&quot;:250,&quot;height&quot;:250,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_250x250\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=nN8yHGS2&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=GbtJiDXd&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=UUs2fanu&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=JI22jp45&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=U3RTNunI&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=vv0Mrf_9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=lf_PWhYB&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=b8yxtjKb&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=wDNur7mV&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=dMmBLvfX&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=6sNPiNH1&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=UNRjvS1h&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=uj5RNYjs&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=0DnHYJmS&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=yeDkMEAQ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=lM2WJ3ak&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=-xvnHZoF&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=hGVCnECs&quot;},{&quot;width&quot;:350,&quot;height&quot;:350,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_350x350\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=ujC2uiNs&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=Cap1zO7U&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=nCemPsjT&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=hrcrOduX&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=-DUvfCD9&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=ywJRezBP&quot;},{&quot;width&quot;:400,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_400x400\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=GKr44mJS&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=_5G3f1VA&quot;},{&quot;width&quot;:430,&quot;height&quot;:430,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_430x430\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=GETPcgXq&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=sONrdcL_&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=DpRSrzcW&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=S13RqEF6&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=3iE9OZn8&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=eHtI6xHN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=2eGRgO6k&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=7nUjuEJg&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=WqxXTj9m&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=jh07rQVe&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=e85drCIY&quot;},{&quot;width&quot;:500,&quot;height&quot;:500,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_500x500\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=P_fR76hM&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=E7mOey_D&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=O9i4r33Y&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=wj3txGVy&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=1K9w2X4b&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=M7dI-V7u&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=kKpVdhyR&quot;},{&quot;width&quot;:600,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_600x600\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=nDcGgrgH&quot;},{&quot;width&quot;:620,&quot;height&quot;:155,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_620x155\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=OWL7RsVK&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=97cWLFz7&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=Q7r_PVbt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=MlpXpimK&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=HtQ_ZwQH&quot;},{&quot;width&quot;:630,&quot;height&quot;:354,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=jTZabJ5w&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=hJiJfMaB&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=ohvsT7m6&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=e4TGzn0h&quot;},{&quot;width&quot;:728,&quot;height&quot;:410,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=m5KD-Fs2&quot;},{&quot;width&quot;:740,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_740x185\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=GmUyhaP9&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=5eq6ifQa&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=7gAdXS0Q&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=BfT9SXWd&quot;},{&quot;width&quot;:770,&quot;height&quot;:1087,&quot;src&quot;:&quot;\/files\/styles\/lorry_webscreen\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=f2rYVAq7&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=XBdEZHkp&quot;},{&quot;width&quot;:930,&quot;height&quot;:523,&quot;src&quot;:&quot;\/files\/styles\/rss_930_wide\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=plWKJdA-&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=LClHZ1gt&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=Yw91vHQS&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=WSao688F&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=dGhAGZ6l&quot;},{&quot;width&quot;:960,&quot;height&quot;:540,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=J5BmaVWZ&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=Vz3j0T_l&quot;},{&quot;width&quot;:960,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_960x240\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=HXzIJalO&quot;},{&quot;width&quot;:980,&quot;height&quot;:551,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=mLCGWlvb&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=7zLw7Oci&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=rJ3aWDNs&quot;},{&quot;width&quot;:1000,&quot;height&quot;:563,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=9nU_6hpq&quot;},{&quot;width&quot;:1006,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=8xEKxnc-&quot;},{&quot;width&quot;:1120,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=9VgVDB9U&quot;},{&quot;width&quot;:1200,&quot;height&quot;:675,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=DpK6mjUb&quot;},{&quot;width&quot;:1240,&quot;height&quot;:310,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1240x310\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=11X7SRfQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=GGY4QCjY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=lv-qS2Zi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=op7JfWdU&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=slbv5psB&quot;},{&quot;width&quot;:1260,&quot;height&quot;:709,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=MzyMsYOk&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=aBehftxG&quot;},{&quot;width&quot;:1456,&quot;height&quot;:819,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=l8ORaMx2&quot;},{&quot;width&quot;:1480,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1480x370\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=WYwYTm8F&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=LY8gusH9&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=j9Ol5nzP&quot;},{&quot;width&quot;:1920,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1920x480\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=4bjY-vGx&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/kaltura\/2019\/24\/5edf4355-fd2e-41ff-849c-4e4dbc61ac46.jpg?itok=yIOFM-vs&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>          </span>
        </span>
                <strong class="body-text__theme__title">
                    Muligt kræftfremkaldende stof lukker to vandboringer        </strong>
      </a>
          <a class="body-text__theme__item" href="https://www.tv2fyn.dk/pesticider-i-drikkevandet/fynske-vandvaerker-hardere-ramt-af-pesticider-end-resten-af-landet">
                <span class="body-text__theme__image">
          <span class="picture picture--16x9">
            <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=8kOTDtNM&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=kK8IkDlI&quot;},{&quot;width&quot;:90,&quot;height&quot;:90,&quot;src&quot;:&quot;\/files\/styles\/profile_facts_box_90x90\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=7-v-K9CK&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=mKriuQNz&quot;},{&quot;width&quot;:100,&quot;height&quot;:56,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=WmdkQ8iq&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=EW8Zokkb&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=sEO14rrU&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=WFjctJAC&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=zbRsAY9c&quot;},{&quot;width&quot;:112,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=c-dAOR7u&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=Sf0A5VRE&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=qvJm8A4N&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=iSXQaasZ&quot;},{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=MsQ0ydpe&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=UFFvr8Rm&quot;},{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=6JQxNaI9&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=zTtSVjey&quot;},{&quot;width&quot;:175,&quot;height&quot;:175,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_175x175\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=43yQPbeY&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=5ST5nz47&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=egw9r9B4&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=hQxFm-VL&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=KCrhQ3GX&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=3JyaY53A&quot;},{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=5oSZ7QsV&quot;},{&quot;width&quot;:200,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_200x200\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=w0KAlcp-&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=o96BjJtw&quot;},{&quot;width&quot;:215,&quot;height&quot;:215,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_215x215\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=FEwG-LTS&quot;},{&quot;width&quot;:220,&quot;height&quot;:124,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=eTzlYasV&quot;},{&quot;width&quot;:224,&quot;height&quot;:126,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=Jx0nwZbn&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=-mf1cqU6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=gJgkbGPH&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=1TUCbaae&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=kq_uPnzV&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=f26uJ5cs&quot;},{&quot;width&quot;:250,&quot;height&quot;:250,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_250x250\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=pgyEwl2j&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=K7hY9Jr4&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=9ll-QquR&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=roOiekOQ&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=9UqGAXI-&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=ss1Us6wR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=2RfgsWAX&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=IvWXAAx7&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=FhmUK6gY&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=ruOeq_m3&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=YfOyG_c_&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=Bd97UPNA&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=wAIaw2BA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=qVJUzqkl&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=QX04BsPj&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=ZsUmtV0b&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=Qjgf5eRi&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=dgbSMP5E&quot;},{&quot;width&quot;:350,&quot;height&quot;:350,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_350x350\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=JXg54J09&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=MldyKxF4&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=0qsegU7L&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=BxAtCdYi&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=-RJpvEie&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=4Ip3NZIS&quot;},{&quot;width&quot;:400,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_400x400\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=NTMCNWM3&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=JMUzZizF&quot;},{&quot;width&quot;:430,&quot;height&quot;:430,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_430x430\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=t0Gmbkvr&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=jrHOEckD&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=af7-ItCr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=lUx60ovX&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=v5h7iLJP&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=haRFmRQt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=lHU-Vocf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=hUQ2oUvJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=a4XFBX--&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=WxRAwXY7&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=31ZtyfzA&quot;},{&quot;width&quot;:500,&quot;height&quot;:500,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_500x500\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=FRiEssjY&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=noN36Atj&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=Fw3fEJLR&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=syr2wcyD&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=W5YPCmPd&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=eE40w2tz&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=jhGN4zWc&quot;},{&quot;width&quot;:600,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_600x600\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=E-a5gbIf&quot;},{&quot;width&quot;:620,&quot;height&quot;:155,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_620x155\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=kPkMXZrA&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=qoimhQDa&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=28v_EDml&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=v1uIlWK5&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=2mqF-WLI&quot;},{&quot;width&quot;:630,&quot;height&quot;:354,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=ZFN6XkEi&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=tI8t0RLg&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=PbdPVLNB&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=-LJc3uiO&quot;},{&quot;width&quot;:728,&quot;height&quot;:410,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=RUqz6ABd&quot;},{&quot;width&quot;:740,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_740x185\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=1AbNp2Zf&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=qZx9FAfv&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=NSh6XkQB&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=P5FufoCx&quot;},{&quot;width&quot;:770,&quot;height&quot;:1087,&quot;src&quot;:&quot;\/files\/styles\/lorry_webscreen\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=UDV5WZ8K&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=Ex4lNxR_&quot;},{&quot;width&quot;:930,&quot;height&quot;:523,&quot;src&quot;:&quot;\/files\/styles\/rss_930_wide\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=bw4TU1d0&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=jH01ZxRJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=gDMJ2-fj&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=JoO8JMpS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=DfFlvPqy&quot;},{&quot;width&quot;:960,&quot;height&quot;:540,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=qvbKUrE5&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=L6kLmlg8&quot;},{&quot;width&quot;:960,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_960x240\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=Zbnm8IEC&quot;},{&quot;width&quot;:980,&quot;height&quot;:551,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=7DNOpoIN&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=eqVsN_dY&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=Zb0oxq3d&quot;},{&quot;width&quot;:1000,&quot;height&quot;:563,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=SSqyWbWe&quot;},{&quot;width&quot;:1006,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=-Aukn-nE&quot;},{&quot;width&quot;:1120,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=bdqli-kU&quot;},{&quot;width&quot;:1200,&quot;height&quot;:675,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=hyHl6yvS&quot;},{&quot;width&quot;:1240,&quot;height&quot;:310,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1240x310\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=nXqQc_eS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=H1HyKnEN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=_IBTI6WM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=nZW-Vyg-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=YcQL3dTx&quot;},{&quot;width&quot;:1260,&quot;height&quot;:709,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=3MSTmn6V&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=qfZCXYX_&quot;},{&quot;width&quot;:1456,&quot;height&quot;:819,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=0ldxNm-W&quot;},{&quot;width&quot;:1480,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1480x370\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=qXodGY9A&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=egEabCS0&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=_g5ui-4w&quot;},{&quot;width&quot;:1920,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1920x480\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=FTiGQLV5&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/kaltura\/2019\/14\/8a7ffd35-73a3-4441-84a0-db8cb9ab8554.jpg?itok=7hynC6c7&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>          </span>
        </span>
                <strong class="body-text__theme__title">
                    Fynske vandværker hårdere ramt af pesticider end resten af landet        </strong>
      </a>
          <a class="body-text__theme__item" href="https://www.tv2fyn.dk/pesticider-i-drikkevandet/drik-vand-fra-hanen-virksomhed-i-odense-sikrer-ansatte-koldt-drikkevand">
                <span class="body-text__theme__image">
          <span class="picture picture--16x9">
            <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=Yo6FImRX&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=gU3WUMEM&quot;},{&quot;width&quot;:90,&quot;height&quot;:90,&quot;src&quot;:&quot;\/files\/styles\/profile_facts_box_90x90\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=iyR19x0D&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=U1bMbA3N&quot;},{&quot;width&quot;:100,&quot;height&quot;:56,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=LuGht1ij&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=_JIpihKD&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=uxnccmZ1&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=aRFc6cfd&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=ott3UELf&quot;},{&quot;width&quot;:112,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=59U89q7q&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=wm9a2NjD&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=caSgKvvP&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=KBWIUOzH&quot;},{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=MimCYLHB&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=ZYECTzMI&quot;},{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=W1A91iAT&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=CU9ScqUB&quot;},{&quot;width&quot;:175,&quot;height&quot;:175,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_175x175\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=JazBlkKT&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=ZdVtLmC0&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=VDhcYy3t&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=dtVlEODK&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=GkOG6laV&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=_BVmBGB7&quot;},{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=t7CwitpB&quot;},{&quot;width&quot;:200,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_200x200\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=NIDM_Y8M&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=P6Xc-XXH&quot;},{&quot;width&quot;:215,&quot;height&quot;:215,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_215x215\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=C09YTr98&quot;},{&quot;width&quot;:220,&quot;height&quot;:124,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=je1Ewrh3&quot;},{&quot;width&quot;:224,&quot;height&quot;:126,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=DHI7P6aM&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=IN0HPUp4&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=gFxvH6jd&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=C61rt7Xq&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=1tIu4iVi&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=XFeebGEL&quot;},{&quot;width&quot;:250,&quot;height&quot;:250,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_250x250\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=2pfowdxI&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=cfFYH5C5&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=2J1L-0aT&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=Gn2T-6h6&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=VYvir943&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=BDiE2QF6&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=tBMCxBvg&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=Ib3v2EIL&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=NTQNrWVJ&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=EXz4ztAD&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=-V-SaWHU&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=mBXrCt-9&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=8OTwo5WU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=Sn4fA9jV&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=l1WRrvy6&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=qhsyYMgb&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=vJ9GnHiC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=1vSzxkvy&quot;},{&quot;width&quot;:350,&quot;height&quot;:350,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_350x350\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=bI03UZUf&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=6Ez_fVd2&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=9hK8D4dY&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=k-R9asyh&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=PCs0zrWi&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=S28i6zox&quot;},{&quot;width&quot;:400,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_400x400\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=cHsqltF4&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=Qny-J-sW&quot;},{&quot;width&quot;:430,&quot;height&quot;:430,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_430x430\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=rN8rZsYr&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=D3xxpRRk&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=uRXqmli8&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=t2Om7okJ&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=yxdwuQKp&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=8N00aD88&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=ZRphLq2P&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=4WY-CgfN&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=2FhGf3Yv&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=yN1M2sRK&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=Ps5AtlgV&quot;},{&quot;width&quot;:500,&quot;height&quot;:500,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_500x500\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=0iLG41d0&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=f-BLDnhS&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=ul9RUlh1&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=JoJUrVZZ&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=E0XyDoFo&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=1HXwIoHs&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=mfLH_htn&quot;},{&quot;width&quot;:600,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_600x600\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=BQS8aA2B&quot;},{&quot;width&quot;:620,&quot;height&quot;:155,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_620x155\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=8Jh-QbCP&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=4x5nsyvJ&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=4OPsZjDt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=MavEA9Dc&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=SjphCVrM&quot;},{&quot;width&quot;:630,&quot;height&quot;:354,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=e3m-cZoH&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=_aVOrCp0&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=M8AzyMeN&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=zPhQyRY9&quot;},{&quot;width&quot;:728,&quot;height&quot;:410,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=VaulsFZZ&quot;},{&quot;width&quot;:740,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_740x185\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=hpjPWPWF&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=bYns9aEd&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=jrHXxzJU&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=80_Me4Re&quot;},{&quot;width&quot;:770,&quot;height&quot;:1087,&quot;src&quot;:&quot;\/files\/styles\/lorry_webscreen\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=IgeAOaBT&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=J0C4Lva_&quot;},{&quot;width&quot;:930,&quot;height&quot;:523,&quot;src&quot;:&quot;\/files\/styles\/rss_930_wide\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=FNwavrl6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=fQw83UUe&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=xGa2qQ5i&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=R-iYT7pM&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=Uf62xEb4&quot;},{&quot;width&quot;:960,&quot;height&quot;:540,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=D_Mk2eu7&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=8KQIvCss&quot;},{&quot;width&quot;:960,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_960x240\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=QjqUkFK4&quot;},{&quot;width&quot;:980,&quot;height&quot;:551,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=eDhTjiLe&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=ZTMoO4lk&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=auvxfN0s&quot;},{&quot;width&quot;:1000,&quot;height&quot;:563,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=d36h1UqG&quot;},{&quot;width&quot;:1006,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=1Rm2pyFt&quot;},{&quot;width&quot;:1120,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=_1DBsmwA&quot;},{&quot;width&quot;:1200,&quot;height&quot;:675,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=BqCney9V&quot;},{&quot;width&quot;:1240,&quot;height&quot;:310,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1240x310\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=dkbgP21o&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=SctyvGTJ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=ttxIq-cp&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=SIzR4hGE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=mB8zdRBd&quot;},{&quot;width&quot;:1260,&quot;height&quot;:709,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=PXrgbwLs&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=7U8Wymu5&quot;},{&quot;width&quot;:1456,&quot;height&quot;:819,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=H7iz6ANb&quot;},{&quot;width&quot;:1480,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1480x370\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=CvIGnpUC&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=C-p8kVCu&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=_tE0A0ih&quot;},{&quot;width&quot;:1920,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1920x480\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=Y1WQw74Q&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/kaltura\/2019\/13\/46548847-6cc0-4018-a801-fa3b00cd8e15.jpg?itok=TqqHLA01&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>          </span>
        </span>
                <strong class="body-text__theme__title">
                      <span class="body-text__theme__trumpet" >
              Drik vand fra hanen:             </span>
                    Virksomhed i Odense sikrer ansatte koldt drikkevand        </strong>
      </a>
      </div>
</div>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fpesticider-i-drikkevandet%2Fvandvaerk-plaget-af-pesticider-i-aften-faar-borgere-svar" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fpesticider-i-drikkevandet%2Fvandvaerk-plaget-af-pesticider-i-aften-faar-borgere-svar" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fpesticider-i-drikkevandet%2Fvandvaerk-plaget-af-pesticider-i-aften-faar-borgere-svar" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2fyn.dk%2Fpesticider-i-drikkevandet%2Fvandvaerk-plaget-af-pesticider-i-aften-faar-borgere-svar" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2fyn.dk%2Fpesticider-i-drikkevandet%2Fvandvaerk-plaget-af-pesticider-i-aften-faar-borgere-svar" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2fyn.dk%2Fpesticider-i-drikkevandet%2Fvandvaerk-plaget-af-pesticider-i-aften-faar-borgere-svar" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="comments unit js-require-facebook">
  <div class="fb-comments comments__container" data-href="https://www.tv2fyn.dk/pesticider-i-drikkevandet/vandvaerk-plaget-af-pesticider-i-aften-faar-borgere-svar" data-numposts="5" data-width="100%" data-colorscheme="light">
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-2021 theme-13034">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-657071 teaser--video  " data-id="657071">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/fyn/foerste-fynbo-testet-positiv-coronavirus-paa-ouh">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=l_e2P-Id&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=IhL2qySr&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=svygXKUB&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=mOHraZ0Z&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=ULWUQcub&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=mOsY4JAX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=tSFBBJK8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=iBphuhIY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=cwdq8QZh&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=ei9iPQOR&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=YIunVSGe&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=s1XbtmC9&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/foerste-fynbo-testet-positiv-coronavirus-paa-ouh" class="teaser__date">
                  <date>ons 08:26</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/foerste-fynbo-testet-positiv-coronavirus-paa-ouh">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Første fynske patient testet positiv for coronavirus på OUH</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2021 theme-13034">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-657081 teaser--video  " data-id="657081">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/fyn/sygehuspersonale-sendt-i-hjem">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=qdBU__Z8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=ulcUZ7fc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=YVAF9ak-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=NCcfFCOC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=WwRXi1Xh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=pUkr1rMr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=tgaNsK3M&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=2wDv94Rw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=VO1-Dznj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=SXeJAP9D&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=2-8AwgmZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=ghI0I1nA&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/sygehuspersonale-sendt-i-hjem" class="teaser__date">
                  <date>ons 12:37</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/sygehuspersonale-sendt-i-hjem">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Coronavirus:</span> Sygehuspersonale sendt hjem fra OUH</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2021 theme-13034">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-657073 teaser--live-now   " data-id="657073">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/fyn/coronavirus-paa-fyn-det-ved-vi-og-det-mangler-vi-svar-paa">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/04\/1583310544_20200302-173824-l_29mb.jpg?itok=yYz6Z2yc&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/04\/1583310544_20200302-173824-l_29mb.jpg?itok=4o-rGzdn&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/04\/1583310544_20200302-173824-l_29mb.jpg?itok=EjGhEfPj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/04\/1583310544_20200302-173824-l_29mb.jpg?itok=j5EtLysH&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/04\/1583310544_20200302-173824-l_29mb.jpg?itok=63up4yjb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/04\/1583310544_20200302-173824-l_29mb.jpg?itok=Xe5rNJVt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/04\/1583310544_20200302-173824-l_29mb.jpg?itok=xtVhAHmk&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/04\/1583310544_20200302-173824-l_29mb.jpg?itok=Wn_n0dUF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/04\/1583310544_20200302-173824-l_29mb.jpg?itok=ZrekCGh_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/04\/1583310544_20200302-173824-l_29mb.jpg?itok=WPmkBQ-d&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/04\/1583310544_20200302-173824-l_29mb.jpg?itok=wTPg6SKf&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/04\/1583310544_20200302-173824-l_29mb.jpg?itok=rGBnEWg0&quot;}]" data-orig-width="3943" data-orig-height="2220"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/coronavirus-paa-fyn-det-ved-vi-og-det-mangler-vi-svar-paa" class="teaser__date">
                  <date>ons 09:33</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/coronavirus-paa-fyn-det-ved-vi-og-det-mangler-vi-svar-paa">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Coronavirus på Fyn:</span> Det ved vi - og det mangler vi svar på</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2020">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-657084 teaser--video  " data-id="657084">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/kerteminde/fik-2000-kroner-kontant-i-maanedsloen-i-aekel-sag-det-er-slavehandel">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=ka-g3pJS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=3REVNXDO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=65BDdQkY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=ziEcwPx9&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=-FDvANz9&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=ENM3Y6wH&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=N-jGUqJD&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=Xaj57_Kl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=O6_YBIQw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=MTOse_8U&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=B6Mlytwn&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=D5ruWxj4&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/kerteminde/fik-2000-kroner-kontant-i-maanedsloen-i-aekel-sag-det-er-slavehandel" class="teaser__date">
                  <date>ons 20:02</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/kerteminde/fik-2000-kroner-kontant-i-maanedsloen-i-aekel-sag-det-er-slavehandel">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Fik 2.000 kroner kontant i månedsløn i “ækel sag”: - Det er slavehandel</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-2021 theme-13034">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-657074 teaser--video teaser--live-now   " data-id="657074">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/fyn/live-pressemoede-fra-ouh-om-foerste-fynske-corona-tilfaelde">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=94bG2XTa&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=MkVklztT&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=XJygwTkz&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=tfbCSZSE&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=Cue0k2rV&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=QJkLm2gG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=JpiPOj3h&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=NXODqeUQ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=KlJ0lrYX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=wAs2BmiD&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=QUcKSBlR&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=IaaAlamg&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/fyn/live-pressemoede-fra-ouh-om-foerste-fynske-corona-tilfaelde" class="teaser__date">
                  <date>ons 11:55</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/live-pressemoede-fra-ouh-om-foerste-fynske-corona-tilfaelde">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Første fynske corona-tilfælde:</span> Se hele pressemødet fra OUH</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-14">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-657072 teaser--video  " data-id="657072">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/assens/ni-anholdte-politiet-rydder-oestfynsk-skunklaboratorium">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=1R7E8vfx&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=MT9xs6wm&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=QfP9DI57&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=w5_RBF7o&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=uamnnSlT&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=hXeNNza7&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=V9ZBps1Y&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=bTS8OD1b&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=ZUXBlGB6&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=5u0QnE18&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=90REoYQr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=JaxmylYR&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                              "
                          >

                              <a href="https://www.tv2fyn.dk/assens/ni-anholdte-politiet-rydder-oestfynsk-skunklaboratorium" class="teaser__date">
                  <date>ons 10:16</date>
                </a>
              
                          </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/assens/ni-anholdte-politiet-rydder-oestfynsk-skunklaboratorium">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Ni anholdte:</span> Politiet rydder vestfynsk skunklaboratorium</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Bdate%5D=date&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=657105&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Døgnets mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021 theme-13034">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-657071 teaser--video  " data-id="657071">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/fyn/foerste-fynbo-testet-positiv-coronavirus-paa-ouh">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=J1O1POCs&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=bEeln5Bn&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=4_hKDYY4&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=j6TZUK0i&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=busx6nRb&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=EC65Upn9&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=us_KXr46&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=QA4nQ4S8&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=TlHGLHZE&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=tQxT4_eF&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=ow_55Xho&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/10\/c3ce9145-a9fa-4a5e-873f-2998c46b04d2.jpg?itok=NXNed0XT&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/foerste-fynbo-testet-positiv-coronavirus-paa-ouh">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Første fynske patient testet positiv for coronavirus på OUH</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021 theme-13034">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-657081 teaser--video  " data-id="657081">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/fyn/sygehuspersonale-sendt-i-hjem">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=-Atyt_qi&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=ruPPN6F1&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=B4tHIVZf&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=b9xGqE-8&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=Cfznhpry&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=ztpbpVcI&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=6KY4JaAn&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=cB5rImQl&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=LHBDWmeX&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=iuCxEWI-&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=jY3D5JAr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/10\/67004ee3-88e0-4d02-aeeb-ae47687b363e12910.jpg?itok=ScGti0PA&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/sygehuspersonale-sendt-i-hjem">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Coronavirus:</span> Sygehuspersonale sendt hjem fra OUH</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021 theme-13034">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-657073 teaser--live-now   " data-id="657073">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2fyn.dk/fyn/coronavirus-paa-fyn-det-ved-vi-og-det-mangler-vi-svar-paa">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2020\/03\/04\/1583310532_20200302-173824-l_29mb.jpg?itok=yx-0Jbb9&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2020\/03\/04\/1583310532_20200302-173824-l_29mb.jpg?itok=RFOWQ0rl&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2020\/03\/04\/1583310532_20200302-173824-l_29mb.jpg?itok=xRxqyjcE&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2020\/03\/04\/1583310532_20200302-173824-l_29mb.jpg?itok=WM1ZFyQB&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2020\/03\/04\/1583310532_20200302-173824-l_29mb.jpg?itok=EP4HF_vR&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2020\/03\/04\/1583310532_20200302-173824-l_29mb.jpg?itok=MaRbZIS6&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2020\/03\/04\/1583310532_20200302-173824-l_29mb.jpg?itok=zHhC-M3y&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2020\/03\/04\/1583310532_20200302-173824-l_29mb.jpg?itok=9H07bfD4&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2020\/03\/04\/1583310532_20200302-173824-l_29mb.jpg?itok=otnVoykF&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2020\/03\/04\/1583310532_20200302-173824-l_29mb.jpg?itok=GvZFIBTz&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2020\/03\/04\/1583310532_20200302-173824-l_29mb.jpg?itok=hGfsK5dI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2020\/03\/04\/1583310532_20200302-173824-l_29mb.jpg?itok=gHxxuBFo&quot;}]" data-orig-width="2609" data-orig-height="2609"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/coronavirus-paa-fyn-det-ved-vi-og-det-mangler-vi-svar-paa">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Coronavirus på Fyn:</span> Det ved vi - og det mangler vi svar på</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2020">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-657084 teaser--video  " data-id="657084">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/kerteminde/fik-2000-kroner-kontant-i-maanedsloen-i-aekel-sag-det-er-slavehandel">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=PQjDDDBx&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=SLCE8h8s&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=1yz93Xan&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=AClGAQLc&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=z0qlixHO&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=HJuJBClt&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=OlMfr5pC&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=ytci1uyy&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=Y_1GwWd6&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=4_j5cvgE&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=RRTX2ibu&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/10\/85f9b17f-598b-4d50-9006-1ebd0c0a9da28675.jpg?itok=DdjSsZUf&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/kerteminde/fik-2000-kroner-kontant-i-maanedsloen-i-aekel-sag-det-er-slavehandel">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Fik 2.000 kroner kontant i månedsløn i “ækel sag”: - Det er slavehandel</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021 theme-13034">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-657074 teaser--video teaser--live-now   " data-id="657074">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/fyn/live-pressemoede-fra-ouh-om-foerste-fynske-corona-tilfaelde">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=-otvdALA&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=PqvTihc4&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=Rzw-H75c&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=J8lYmbeo&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=Nq8H36IL&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=RFLxLAWK&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=Wh2QoAgs&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=795xvyab&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=ZKZN_h1-&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=DkFIb4wm&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=oJ6DQc7a&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/10\/3e8c62f4-e9d8-4a1c-9aac-4cccb693abd06713.jpg?itok=45--5cac&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/fyn/live-pressemoede-fra-ouh-om-foerste-fynske-corona-tilfaelde">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Første fynske corona-tilfælde:</span> Se hele pressemødet fra OUH</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-14">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-657072 teaser--video  " data-id="657072">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/assens/ni-anholdte-politiet-rydder-oestfynsk-skunklaboratorium">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=So9NuAUh&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=4ehyqm6Y&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=j-LPp01E&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=aul5S9Cs&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=Q5W79rHH&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=moZzRjcK&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=DZJ6cQYK&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=-Uvbp7UM&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=vJYCpPyf&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=GMEvLb5G&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=mpIKmOj2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/10\/03c77a8c-3c82-40e9-bd99-1226ac580f3611682.jpg?itok=YnyQ6uSv&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/assens/ni-anholdte-politiet-rydder-oestfynsk-skunklaboratorium">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Ni anholdte:</span> Politiet rydder vestfynsk skunklaboratorium</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=657105&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra resten af Danmark</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__4-columns">
        <div class="multi-teaser__4-columns__body">

                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2lorry.dk/koebenhavn/mystiske-bobler-i-vandet-naboer-undrer-sig">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=OzEgymCt&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=__pa-Fnk&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=auintL2p&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=5vgxRuhw&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=MZQ1t1xj&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=zWZENw2M&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=xGd0mSuo&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=aq_xZDDY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=aIavqesR&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=MPRtRr0P&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=paUbFLO1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=XK6L988x&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=oosZ1wFO&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=JUZSFkbB&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=WeR60anc&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=cxv5iCPg&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=QkDTmFVH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=SjBJJaah&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=oJf8l2uy&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/10\/931ae08e-5d40-4222-a381-ef29d5327180.jpg?itok=40nnMx53&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/koebenhavn/mystiske-bobler-i-vandet-naboer-undrer-sig" class="teaser__date">
                          <date>13:46</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/koebenhavn/mystiske-bobler-i-vandet-naboer-undrer-sig">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Mystiske kæmpe-bobler i vandet: Naboer undrer sig </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvmidtvest.dk/skive/anonymt-tip-ledte-politiet-til-lejlighed-med-rygeheroin-fire-maend-er-sigtet">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=OaViyqfT&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=goaUAvX-&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=BlRM6hTx&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=sD2Yn7si&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=oV82VJC5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=Ews9mQGc&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=snC_f1Q_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=OxItqsSs&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=Pggwmf86&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=zOwvaGyI&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=sw02lI9_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=ATqL_g7C&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=RrGcSY8C&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=D-bToDQR&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=ikUMvPkQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=C17peJFu&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=1clC2hq9&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=ZkcDYZ_s&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=Q-M6qJjg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/10\/Politibil%2520p%25C3%25A5%2520gaden_0.jpg?itok=vKyHOaHh&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/skive/anonymt-tip-ledte-politiet-til-lejlighed-med-rygeheroin-fire-maend-er-sigtet" class="teaser__date">
                          <date>13:39</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/skive/anonymt-tip-ledte-politiet-til-lejlighed-med-rygeheroin-fire-maend-er-sigtet">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Anonymt tip ledte politiet til lejlighed med rygeheroin: Fire mænd er sigtet</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/slagelse/brand-i-etageejendom-kraftig-roegudvikling-paa-stedet">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=vUul-Q7S&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=LdeLWkZi&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=ytl3UGtf&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=ZdBeTKlG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=X3RKrS8m&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=XwktFVxp&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=cO_zk-lR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=0mJl6_w3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=ieQKPFz6&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=IirMPB29&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=qBtwowfo&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=AOZVmY5r&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=gRtbaFG9&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=BzO5iqm3&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=QWYVhjWf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=SagktfZD&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=KtkfJWsi&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=rE7u9IcU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=oAwX3cWJ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/10\/brand_i_etageejendom.jpg?itok=_rvyq2-9&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/slagelse/brand-i-etageejendom-kraftig-roegudvikling-paa-stedet" class="teaser__date">
                          <date>13:39</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/slagelse/brand-i-etageejendom-kraftig-roegudvikling-paa-stedet">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Brand i etageejendom - kraftig røgudvikling på stedet</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/naestved/slaar-alarm-over-ventetid-boern-med-saerlige-behov-lades-i-stikken">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=aDrV0ejY&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=xSdBdLRx&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=Lh1MdEdI&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=F4uzyATD&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=WRdzAs-I&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=tALqRQFo&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=5OqZj7nO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=qXjuX8HO&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=SEFDWfHh&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=9SR8b8Y7&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=AIYPfGjV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=nFhSc9lv&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=TyUEeU5x&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=ctV4zkCf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=hdPPFqa0&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=LLdLg__m&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=VdneNKJV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=_5jWBeq9&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=HAg_r9qj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/10\/indslag_ppv.jpg?itok=DPDPjrRe&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/naestved/slaar-alarm-over-ventetid-boern-med-saerlige-behov-lades-i-stikken" class="teaser__date">
                          <date>13:19</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/naestved/slaar-alarm-over-ventetid-boern-med-saerlige-behov-lades-i-stikken">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Slår alarm over ventetid:</span> Børn med særlige behov lades i stikken</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="http://www.tv2nord.dk/aalborg/live-kom-med-danmarks-foerste-foererloese-bus-paa-tur">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=fw4UBCM_&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=wHCn4yrJ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=tsliO8r7&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=uytaOGLD&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=rHBL6BE0&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=kZeHuqar&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=Zr-D1x1g&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=NUpNBrwx&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=SPmgQD5o&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=jLCT42ki&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=Y2Iczv65&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=f1my96xf&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=5vbKE16U&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=fHRiNko1&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=cycJ3UBs&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=QInPdMXu&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=g9zfvGGv&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=vcQylIgL&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=dh9v60jg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/10\/ph_030320_in_optakt_foererloese_busser_still.jpg?itok=xkSU5lqi&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tv2nord.dk/aalborg/live-kom-med-danmarks-foerste-foererloese-bus-paa-tur" class="teaser__date">
                          <date>12:55</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tv2nord.dk/aalborg/live-kom-med-danmarks-foerste-foererloese-bus-paa-tur">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Video:</span> Kom med Danmarks første førerløse bus på tur</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/odder/letbanetog-paakoerer-bil-bilist-floejet-paa-hospitalet">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=NqD3K9gB&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=K6wV3HIu&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=jYItUMeu&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=q6OABOHf&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=N5MIYkWE&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=_FvHOc3Q&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=vkh-k5k0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=Kc-nzV_b&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=ZRbNLJX1&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=DmRTnAPH&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=k8toJ824&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=pAdaKtnk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=T3Rl_gLp&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=ClBfucpd&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=0JkeOANr&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=7eTPHVHN&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=FnDekxef&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=NqDPO_a0&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=m7E9_I3U&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/10\/20191123-072613-2-1920x1279we.jpg?itok=UfsPBK5P&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/odder/letbanetog-paakoerer-bil-bilist-floejet-paa-hospitalet" class="teaser__date">
                          <date>12:50</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/odder/letbanetog-paakoerer-bil-bilist-floejet-paa-hospitalet">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Letbanetog påkører bil: Bilist fløjet på hospitalet</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvmidtvest.dk/ringkoebing-skjern/kite-world-touren-gaester-hvide-sande">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=fNcBwJ7K&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=WyEU1tTb&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=xyow9oq0&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=DT8zbjFq&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=bSayW0AY&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=IsZxGSs0&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=tZCocEHu&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=1N3UGOeY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=wp5N7-Qw&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=z337btsY&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=XJ3Zf04K&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=55L9-7Kx&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=17JjiDJq&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=uQ7GQRc4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=kNhYxHyp&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=sr_uNRpq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=4ikw5vPO&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=16-bCTUE&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=Zcrt1Rel&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/10\/000_dv805549-1000x666we.jpg?itok=Enc-UpG1&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/ringkoebing-skjern/kite-world-touren-gaester-hvide-sande" class="teaser__date">
                          <date>12:42</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/ringkoebing-skjern/kite-world-touren-gaester-hvide-sande">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Kite World Touren gæster Hvide Sande</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__4-columns__item">
              <div class="teaser teaser--image-top unit  teaser--gallery">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2lorry.dk/koebenhavn/aktion-stopper-undersoegelser-til-byggeri-paa-amager-faelled">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=iKaUOcEJ&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=NoM2QLB0&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=21NuoH1O&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=9TTGYEE9&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=Rv_YKY9w&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=LJ-d-Ug7&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=vKWk6hdL&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=hNaZThGM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=Jy_r_MMZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=cSZxo5UG&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=bcpQXDje&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=5B9dzcbw&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=4ajkZ9FR&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=evfue69P&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=2QQfiR3a&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=foEWUYbk&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=BSzM17c2&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=wtcmZ0ip&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=VSf9lNsh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/10\/aktion_paa_amager_faelled_0_0.jpg?itok=5vfckLbl&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/koebenhavn/aktion-stopper-undersoegelser-til-byggeri-paa-amager-faelled" class="teaser__date">
                          <date>12:20</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/koebenhavn/aktion-stopper-undersoegelser-til-byggeri-paa-amager-faelled">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">For anden dag i træk bremser aktivister kran på Amager Fælled</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Nordfyn                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-657054 teaser--video  " data-id="657054">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/nordfyn/mafiadrama-i-bogense-filmpremiere-med-fynsk-debutant">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/10\/gallapremiere_paa_ny_film.jpg?itok=LAVVRsoN&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/10\/gallapremiere_paa_ny_film.jpg?itok=w34VtRCV&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/10\/gallapremiere_paa_ny_film.jpg?itok=LS9FZ8SZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/10\/gallapremiere_paa_ny_film.jpg?itok=Zp5c8OmE&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/10\/gallapremiere_paa_ny_film.jpg?itok=QSvf4UPc&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/10\/gallapremiere_paa_ny_film.jpg?itok=xyWJcGGU&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/10\/gallapremiere_paa_ny_film.jpg?itok=Tdad_gWF&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/10\/gallapremiere_paa_ny_film.jpg?itok=dAUaCTo3&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/10\/gallapremiere_paa_ny_film.jpg?itok=2GeARlSJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/10\/gallapremiere_paa_ny_film.jpg?itok=s0GAQZTu&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/10\/gallapremiere_paa_ny_film.jpg?itok=b1ID37ua&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/10\/gallapremiere_paa_ny_film.jpg?itok=ZEGPmXmK&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/nordfyn/mafiadrama-i-bogense-filmpremiere-med-fynsk-debutant">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Mafiadrama i Bogense:</span> Filmpremiere med fynsk debutant</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2021 theme-13034">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-657046 teaser--video  " data-id="657046">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/nordfyn/corona-giver-lange-udsigter-til-nye-elever-paa-fynsk-hoejskole">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/10\/66edf837-b060-4665-86f0-513444c44b876458.jpg?itok=wGGjKgQx&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/10\/66edf837-b060-4665-86f0-513444c44b876458.jpg?itok=ADj-U5GE&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/10\/66edf837-b060-4665-86f0-513444c44b876458.jpg?itok=VoaSBfh_&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/10\/66edf837-b060-4665-86f0-513444c44b876458.jpg?itok=8SRBKjQ3&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/10\/66edf837-b060-4665-86f0-513444c44b876458.jpg?itok=bMXD8G_G&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/10\/66edf837-b060-4665-86f0-513444c44b876458.jpg?itok=A3_QXLB5&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/10\/66edf837-b060-4665-86f0-513444c44b876458.jpg?itok=X-hslLCn&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/10\/66edf837-b060-4665-86f0-513444c44b876458.jpg?itok=tPY-OR_8&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/10\/66edf837-b060-4665-86f0-513444c44b876458.jpg?itok=X1SZeJJo&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/10\/66edf837-b060-4665-86f0-513444c44b876458.jpg?itok=rlf61oGC&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/10\/66edf837-b060-4665-86f0-513444c44b876458.jpg?itok=CtAu6He0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/10\/66edf837-b060-4665-86f0-513444c44b876458.jpg?itok=dBVnifO8&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/nordfyn/corona-giver-lange-udsigter-til-nye-elever-paa-fynsk-hoejskole">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Corona giver lange udsigter til nye elever på fynsk højskole</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-2014">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-656614 teaser--video  " data-id="656614">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/nordfyn/blomsterhandler-printer-miljoevenlige-blomster">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2020\/08\/db774dd9-3ec5-4c9f-bdb4-10bf19185dd315023.jpg?itok=YXStDTer&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2020\/08\/db774dd9-3ec5-4c9f-bdb4-10bf19185dd315023.jpg?itok=LpA2vmsl&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2020\/08\/db774dd9-3ec5-4c9f-bdb4-10bf19185dd315023.jpg?itok=H5EETEnX&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2020\/08\/db774dd9-3ec5-4c9f-bdb4-10bf19185dd315023.jpg?itok=0Hcbt71z&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2020\/08\/db774dd9-3ec5-4c9f-bdb4-10bf19185dd315023.jpg?itok=FE6e6N4N&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2020\/08\/db774dd9-3ec5-4c9f-bdb4-10bf19185dd315023.jpg?itok=msuTUGbF&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2020\/08\/db774dd9-3ec5-4c9f-bdb4-10bf19185dd315023.jpg?itok=fbdeN5-b&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2020\/08\/db774dd9-3ec5-4c9f-bdb4-10bf19185dd315023.jpg?itok=1rOp0boL&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2020\/08\/db774dd9-3ec5-4c9f-bdb4-10bf19185dd315023.jpg?itok=iqNoj1aP&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2020\/08\/db774dd9-3ec5-4c9f-bdb4-10bf19185dd315023.jpg?itok=SN-81Ter&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2020\/08\/db774dd9-3ec5-4c9f-bdb4-10bf19185dd315023.jpg?itok=IA7cxkab&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2020\/08\/db774dd9-3ec5-4c9f-bdb4-10bf19185dd315023.jpg?itok=dDVTuYLi&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/nordfyn/blomsterhandler-printer-miljoevenlige-blomster">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Blomsterhandler printer miljøvenlige blomster</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-656540 teaser--video  " data-id="656540">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2fyn.dk/nordfyn/nisser-og-juletraeer-ny-film-optages-paa-fyn">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2020\/07\/jul.jpg?itok=RToPEKpA&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2020\/07\/jul.jpg?itok=evSVfQ9p&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2020\/07\/jul.jpg?itok=TVGyDb6z&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2020\/07\/jul.jpg?itok=EBo8Wg7e&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2020\/07\/jul.jpg?itok=wcfvk9lB&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2020\/07\/jul.jpg?itok=-2LcJuxU&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/07\/jul.jpg?itok=GI4t3_8t&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2020\/07\/jul.jpg?itok=aRcC5Up6&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2020\/07\/jul.jpg?itok=1EE3f458&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2020\/07\/jul.jpg?itok=mbipT7W0&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2020\/07\/jul.jpg?itok=Z8-4t4Rl&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2020\/07\/jul.jpg?itok=wWMMoOPv&quot;}]" data-orig-width="2600" data-orig-height="1463"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2fyn.dk/nordfyn/nisser-og-juletraeer-ny-film-optages-paa-fyn">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet">Nisser og juletræer:</span> Ny film optages på Fyn</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;limit=4&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B6%5D=6&amp;exclude_nids%5B0%5D=657105&amp;exclude_nids%5B1%5D=657105&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser view-content  is-not-mobile"
     >
  <div class="view-content">

    <div  class="multi-teaser--boxed">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/odense/vinder-pris-fynsk-robot-skal-bekaempe-virus" class="teaser teaser--listing node-657106">
                                      <date class="teaser__date teaser__date--listing">12:13</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Vinder pris:</span>
                                        Fynsk robot skal bekæmpe virus                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/langeland/krigsfanger-drev-i-land-museum-soeger-lokale-krigsberetninger-og-genstande" class="teaser teaser--listing node-657103 teaser--video">
                                      <date class="teaser__date teaser__date--listing">09:43</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Krigsfanger drev i land:</span>
                                        Museum søger lokale krigsberetninger og genstande                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/bjarnes-ungdomsknallert-aendrede-danmark-nu-droener-han-og-knallerten-forbi-nationalmuseet" class="teaser teaser--listing node-657076 teaser--video">
                                      <date class="teaser__date teaser__date--listing">08:05</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Bjarnes ungdomsknallert ændrede Danmark:</span>
                                        Nu drøner han og knallerten forbi Nationalmuseet                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/ouh-bliv-vaek-fra-sygehuset-hvis-du-har-vaeret-i-risikoomraader-corona" class="teaser teaser--listing node-657102">
                                      <date class="teaser__date teaser__date--listing">06:26</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">OUH:</span>
                                        Bliv væk fra sygehuset, hvis du har været i risikoområder for corona                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/danmarks-favorit-tysker-sepp-piontek-fylder-80-aar" class="teaser teaser--listing node-657080 teaser--video">
                                      <date class="teaser__date teaser__date--listing">05:53</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Stort portræt af Danmarks favorit-tysker:</span>
                                        Sepp Piontek fylder 80 år                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/tv-2-sport/fynsk-cykelrytter-indespaerret-ser-sig-noedsaget-til-aflyse-sin-soens-barnedaab" class="teaser teaser--listing node-657101">
                                      <date class="teaser__date teaser__date--listing">05:15</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Frygt for corona:</span>
                                        Fynsk cykelrytter indespærret - ser sig nødsaget til at aflyse sin søns barnedåb                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/opera-paa-plejehjem-musikken-koerer-rundt-i-min-sjael-og-hjerte" class="teaser teaser--listing node-657086 teaser--video">
                                      <date class="teaser__date teaser__date--listing">ons 21:15</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Opera på plejehjem: - Musikken kører rundt i min sjæl og hjerte                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/kerteminde/fik-2000-kroner-kontant-i-maanedsloen-i-aekel-sag-det-er-slavehandel" class="teaser teaser--listing node-657084 teaser--video">
                                      <date class="teaser__date teaser__date--listing">ons 20:02</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Fik 2.000 kroner kontant i månedsløn i “ækel sag”: - Det er slavehandel                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/indsigt-i-detaljeret-coronaplan-her-er-situationen-paa-sygehusene" class="teaser teaser--listing node-657075 teaser--video">
                                      <date class="teaser__date teaser__date--listing">ons 19:13</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Priser stiger eksplosivt: - Vi tænker ikke så meget økonomi lige nu                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2fyn.dk/fyn/alberte-elsker-genbrug-det-er-vigtigt-ikke-spilde-vores-ressourcer" class="teaser teaser--listing node-657079 teaser--video">
                                      <date class="teaser__date teaser__date--listing">ons 19:03</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                          <span class="teaser__trumpet teaser__trumpet--listing">Alberte elsker genbrug:</span>
                                        - Det er vigtigt ikke at spilde vores ressourcer                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tv2fyn.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=list_view&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=1&amp;output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=10&amp;sort=latest&amp;exclude_nids%5B0%5D=657105&amp;page=1">Se flere</a>        </div>
      
    </div>

  </div>
</div>



  <div class="unit embedded embedded--html ">
    <script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/her-bor-tv-2/fyn"  title="" class="footer__menu__link  ">Find vej til TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/formular/send-os-dit-tip"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Følg os  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/app-til-din-smartphone"  title="" class="footer__menu__link  ">Apps</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tekst-tv-fra-tv-2/fyn"  title="" class="footer__menu__link  ">Tekst-TV</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/debat"  title="" class="footer__menu__link  ">Debatten på #tv2fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-som-podcast"  title="" class="footer__menu__link  ">Podcast</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/rundvisning-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Rundvisning på TV2/Fyn</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Emner  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/politik"  title="" class="footer__menu__link  ">Politik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/112"  title="" class="footer__menu__link  ">112</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/erhverv"  title="" class="footer__menu__link  ">Erhverv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/kultur"  title="" class="footer__menu__link  ">Kultur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sport"  title="" class="footer__menu__link  ">Sport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/vejr"  title="" class="footer__menu__link  ">Vejret</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/trafik"  title="" class="footer__menu__link  ">Trafik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/sundhed"  title="" class="footer__menu__link  ">Sundhed</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/uddannelse"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/samfund"  title="" class="footer__menu__link  ">Samfund</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/forbrug"  title="" class="footer__menu__link  ">Forbrug</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/livsstil"  title="" class="footer__menu__link  ">Livsstil</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/miljoe"  title="" class="footer__menu__link  ">Miljø</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/natur"  title="" class="footer__menu__link  ">Natur</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/royalt"  title="" class="footer__menu__link  ">Royalt</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV 2/Fyn  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/nyhedsstationen-tv-2/fyn"  title="" class="footer__menu__link  ">Nyhedsstationen TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/public-service-redegoerelse"  title="" class="footer__menu__link  ">Public service redegørelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/arsrapport-2019"  title="" class="footer__menu__link  ">TV 2/Fyns Årsrapport</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/seertal"  title="" class="footer__menu__link  ">Seertal</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/tv-2/fyn-den-korte-historie"  title="" class="footer__menu__link  ">Vores historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/annoncering-paa-tv-2/fyn"  title="" class="footer__menu__link  ">Annoncering på TV 2/Fyn</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/fyn/klager-og-etik"  title="" class="footer__menu__link  ">Klager og etik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/de-styrer-tv-2/fyn"  title="" class="footer__menu__link  ">Organisation</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2fyn.dk/tv2fyn/sendetider"  title="" class="footer__menu__link  ">Sendetider</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/privatlivspolitik.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for brugere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www2.tv2fyn.dk/img/privatpolansog.pdf"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV 2/Fyn </div>
      <div class="footer__contact__address"> Olfert Fischers Vej 31 |  5220 Odense </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktionen@tv2fyn.dk">redaktionen@tv2fyn.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 63 15 60 00</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="https://www.facebook.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://www.twitter.com/tv2fyn"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/c/tv2fyndanmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv-2fyn/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2fyn"></a>
  </p>

                  <a href="https://www.tv2fyn.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__DBTz58lQsYaqz26fOgEe7JzXAHTr4-N99hKN_5G-_JU__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__SpfagABUeNrCuTBnxFl0AhMiEBSD7J4m6bqf1aiZu-A__ZGsX7TdB2QmbhUt1IyZya8MtfI75GdSiWCtv6fQExHQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
<script type="text/javascript" src="https://www.tv2fyn.dk/files/advagg_js/js__uv6frLL-LLRKOPIguY8TFw1tMRM4Ditk0L8i2I7nWdI__IyHHkLofh_K4t3XE_wiVzb7u5hez3-bCY0QXsnOFctQ__w2XJrs3hspDwp-JqijzATSf0WP4w-ih3p9zxfSGSLXg.js" defer="defer"></script>
</body>
</html>
